<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock – Publimetro</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Publimetro - Últimas noticias" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6v4joo1rviduai2encrlyaao3cgcmum/ERNESTO%20SILVA.jpeg" rel="image_src"><meta content="Article" name="mediatype"><meta content="Por primera vez en mucho tiempo, no hay liceos emblemáticos entre los mejores de Chile, y la caída de la educación pública se agudiza y profundiza. El Instituto Nacional, símbolo de los liceos emblemáticos de nuestra patria, cayó 15,5 puntos respecto de la PSU del año pasado, y acumula una caída de 35,3 puntos en los últimos tres años. El Carmela Carvajal ha recorrido un camino similar. En tres años ha bajado 25 puntos en promedio en el resultado de la PSU. Este triste panorama no es casualidad ni aislado." name="description"><meta content="ernesto silva" name="author"><meta content="2016-12-31" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock" property="og:title"><meta content="article" property="og:type"><meta content="2016-12-31T18:31:00Z" property="article:published_time"><meta content="2016-12-31T18:33:15Z" property="article:modified_time"><meta content="/columnas" property="article:section"><meta content="Article Automatic,Contenido Genuino,Above the fold" name="article:contentgroup"><meta content="http://www.publimetro.cl/nota/columnistas-publimetro/columna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock/xIQplE!LOjIrIuNfl7bY/" property="og:url"><meta content="http://www.publimetro.cl/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6v4joo1rviduai2encrlyaao3cgcmum/ERNESTO%20SILVA.jpeg" property="og:image"><meta content="Publimetro" property="og:site_name"><meta content="Por primera vez en mucho tiempo, no hay liceos emblemáticos entre los mejores de Chile, y la caída de la educación pública se agudiza y profundiza. El Instituto Nacional, símbolo de los liceos emblemáticos de nuestra patria, cayó 15,5 puntos respecto de la PSU del año pasado, y acumula una caída de 35,3 puntos en los últimos tres años. El Carmela Carvajal ha recorrido un camino similar. En tres años ha bajado 25 puntos en promedio en el resultado de la PSU. Este triste panorama no es casualidad ni aislado." property="og:description"><meta content="303996486284791" property="fb:app_id"><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/metro/2016/12/31/LOjIrIuNfl7bY/index.xml";
          var article_furl = "/columnistas-publimetro/columna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock/xIQplE!LOjIrIuNfl7bY/";
          var readMoreLinkText = "Read More:"; 
	</script><noscript></noscript><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><meta content="summary_large_image" name="twitter:card"><meta content="@PublimetroChile" name="twitter:site"><meta content="Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock" name="twitter:title"><meta content="Por primera vez en mucho tiempo, no hay liceos emblemáticos entre los mejores de Chile, y la caída de la educación pública se agudiza y profundiza. El Instituto Nacional, símbolo de los liceos emblemáticos de nuestra patria, cayó 15,5 puntos respecto de la PSU del año pasado, y acumula una caída de 35,3 puntos en los últimos tres años. El Carmela Carvajal ha recorrido un camino similar. En tres años ha bajado 25 puntos en promedio en el resultado de la PSU. Este triste panorama no es casualidad ni aislado." name="twitter:description"><meta content="ernesto silva" name="twitter:creator"><meta content="http://www.publimetro.cl/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6v4joo1rviduai2encrlyaao3cgcmum/ERNESTO%20SILVA.jpeg" name="twitter:image:src"><meta content="publimetro.cl" name="twitter:domain"><meta content="189079512572" property="fb:pages"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VXHMR');</script><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144071148161744695']);
cX.callQueue.push(['sendPageViewEvent']);
</script><script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><script>
var Vautor="[{page-author}]";
</script><script>
function dax_seccion(section){
	if(section=="")
		return "portada.home";		
	if(section.indexOf("noticias")>-1 || section.indexOf("mundo")>-1 || section.indexOf("educacion")>-1 || section.indexOf("cronica")>-1 || section.indexOf("ciencia")>-1 || section.indexOf("anadieleimporta")>-1)
		return "noticias.home";
	if(section.indexOf("economia")>-1)
		return "economia.home";
	if(section.indexOf("deportes")>-1)
		return "deportes.home";
	if(section.indexOf("showbiz")>-1)
		return "showbiz.home";
	if(section.indexOf("estilodevida")>-1)
		return "estilodevida.home";
	if(section.indexOf("casas")>-1)
		return "casas.home";
	if(section.indexOf("infografias")>-1)
		return "infografias.home";
	if(section.indexOf("columnas")>-1)
		return "columnas.home";	
        else
		return "undefined";	
}
</script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script>
function return_pais(){
  return document.domain.split('.')[document.domain.split('.').length-1]
}

function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
	return "Chile";

   if(pais=="pr")
	return "PuertoRico";

   if(pais=="mx")
	return "Mexico";

   if(pais=="co")
	return "Colombia";

   if(pais=="ec")
	return "Ecuador";

   if(pais=="do")
	return "RepublicaDominicana";

   if(pais=="us")
	return "PuertoRico";

   return "PuertoRico";
}
</script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/nota/columnistas-publimetro/columna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock/xIQplE!LOjIrIuNfl7bY/',
'gaPagetitle': 'Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock',
'gaSection': '/columnas',
'gaLayout': 'v3',
'gaMarket': 'cl',
'gaType': 'article',
'gaCmspath': '/x/metro/2016/12/31/LOjIrIuNfl7bY/index.xml',
'gaSource': 'Article Automatic,Contenido Genuino,Above the fold',
'gaAuthor': 'ernesto silva',
'gaPubTime': 'D31M12Y16H18:31',
'gaPubTimeFriendly': '2016-12-31 18:31',
'gaPubTimeGMT': '2016-12-31T17:31:00Z',
'gaFeedSource': 'article'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5PPL9J&gaUrl=/nota/columnistas-publimetro/columna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock/xIQplE!LOjIrIuNfl7bY/&gaPagetitle=Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock&gaSection=/columnas&gaLayout=v3&gaMarket=cl&gaType=article&gaCmspath=/x/metro/2016/12/31/LOjIrIuNfl7bY/index.xml&gaSource=Article Automatic,Contenido Genuino,Above the fold&gaAuthor=ernesto silva&gaPubTime=D31M12Y16H18:31&gaPubTimeFriendly=2016-12-31 18:31&gaPubTimeGMT=2016-12-31T17:31:00Z&gaFeedSource=article" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PPL9J');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/metro/2016/12/31/LOjIrIuNfl7bY/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=303996486284791";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"><div style="display:inline;"><span></span></div></div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    <meta name="cXenseParse:pageclass" content="frontpage">


<style>
#ad728x90_rectangle{margin-left:-20px}
</style>

<script type="text/javascript" language="JavaScript">
    //name: Publimetro (Direct_LATAM)
    //created: 02/25/2015 14:42
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=AUcs6S,wwJH4A,yjWpTl,zqV9yo&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {}
</script> 
 
<script type="text/javascript" language="JavaScript">
if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
   window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
      window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
}
</script>


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_ATF1', [[300, 250],[300, 600]], '300x250_ATF1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_ATF2', [[300, 250],[300, 600]], '300x250_ATF2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads()).setTargeting('gwd', ASPQ_AUcs6S);
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/640x80_BTF1', [640, 80], 'div-gpt-ad-1453430813068-9').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/640x80_BTF2', [640, 80], 'div-gpt-ad-1453430813068-10').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/640x80_BTF3', [640, 80], 'div-gpt-ad-1453430813068-11').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/960x60', [960, 60], 'div-gpt-ad-1453430813068-12').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/Bottom', [[970, 250], [970, 90]], '970x250_Bottom').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/Publimetro/Desktop/Portada/Footer', '00x00_Footer').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/Publimetro/Desktop/Portada/Itt-Layer', '00x00_Itt-Layer').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/Publimetro/Desktop/Portada/Skin', '00x00_Skin').addService(googletag.pubads());
//    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/Top', [728, 90], 'div-gpt-ad-1453430813068-17').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Publimetro/Desktop/Portada/Top', [728, 90], 'div-gpt-ad-1453430813068-17').addService(googletag.pubads()).setTargeting('gwd', ASPQ_wwJH4A);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setTargeting('demo',$dfp_demo);
    googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40)); 
    googletag.enableServices();
  });
</script>


<!-- /59391304/Chile/Publimetro/Desktop/Portada/Skin -->
<div id='00x00_Skin'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
</script>
</div>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Menu<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Buscar" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"><td valign="top" width="17.5%"><p><a href="/" target="_self"><b>Portada</b></a></p>
<p><a href="/noticias/cronica/" target="_self"><b>Crónica</b></a></p>
<p><a href="http://www.publimetro.cl/politico/" target="_blank"><b>Político</b></a></p>
<p><a href="http://www.publimetro.cl/noticias/mundo/" target="_blank"><b>Mundo</b></a></p>
<a href="http://showbiz.publimetro.cl/" target="_self"><b>Showbiz</b></a></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><a href="/teknik/" target="_self"><b>Teknik</b></a></p>
<p><a href="/vardoc/" target="_self">Vardoc</a></p>
<p><a href="/ciencia/" target="_self"><b>Vida</b></a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><a href="/anadieleimporta/" target="_self"><b>ANadieLeImporta</b></a></p>
<p><a href="/galerias/" target="_self"><b>Fotos</b></a></p>
<p><a href="http://videos.publimetro.cl/" target="_self"><b>Videos</b></a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><b><a href="http://www.elgraficochile.cl/" target="_self">El Gráfico</a></b></p>
<p><a href="http://www.revistamujeres.cl/prontus_revistamujeres/site/edic/base/port/inicio.html" target="_self"><b>Mujeres</b></a></p>
<p><a href="http://www.tacometro.cl/" target="_self"><b>Tacómetro</b></a></p>
<p><a href="http://www.diariopyme.com/" target="_self"><b>DiarioPyme</b></a></p></td></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/" target="_self">Publimetro</a></li><li><a href="http://www.elgraficochile.cl/" target="_blank">El Gráfico Chile</a></li><li><a href="http://showbiz.publimetro.cl/" target="_blank">Showbiz</a></li><li><a href="http://www.nuevamujer.com" target="_blank">Nueva Mujer</a></li><li><a href="http://www.diariopyme.com/" target="_blank">Diario Pyme</a></li><li><a href="http://www.publimetrotv.cl/" target="_blank">Publimetro TV</a></li><li><a href="http://www.tacometro.cl/" target="_blank">TCO</a></li><li><a href="http://www.zonainmobiliaria.com/" target="_blank">Zona Inmobiliaria</a></li><li><a href="http://latam.ign.com/chile" target="_blank">IGN</a></li><li><a href="http://latam.askmen.com/" target="_blank">AskMen</a></li><li><a href="http://latam.pcmag.com/" target="_blank">PCMag</a></li><li><a href="http://www.publimetrodigital.cl/papeldigital/" target="_blank">Edición Impresa</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a><div class="logo-date">Sábado 31 de Diciembre de 2016</div></div><div class="width-728x90"><div  class="ad ad728x90" id="ad728x90"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad728x90_rectangle"><div id="ad728x90_expander"> 
	    <!-- /59391304/Chile/Publimetro/Desktop/Articulo/Top -->
<div id='div-gpt-ad-1453430758222-17'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453430758222-17'); });
</script>
</div>
	  </div></div></div></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Portada">Portada</a></li>

</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/59391304/Chile/Publimetro/Desktop/flotante_OAS', [1, 1]).display();
</script>
<span></span></div>

<div class="html-component"><style>
.push-component.small h4 {
    font-weight: 500;
}
#header-links {
    background-color: #3c3c3c !important;
}
#header-links a {
    color: #FFF !important;
}
</style>

<nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu">

<div  id="logo" style="display: none;float: left;margin-right: 11px; width: 130px; padding: 2px;">
    <a href="http://www.publimetro.cl/">
         <img src="/locale/cl/templates/img/global/Publimetro_logo_240x79.png" width="245" border="0">
    </a>
</div>

 
<li><a href="/noticias/"  id="selected">Noticias</a>
	<ul>
		<li><a href="/noticias/cronica">Crónica</a></li>
		<li><a href="/noticias/mundo/">Mundo</a></li>
		<li><a href="/politico/">Política</a></li>
		<li><a href="/educacion/">Educación</a></li>
		<li><a href="/ciencia/">Ciencia</a></li>
		<li><a href="/anadieleimporta/">Sucesos</a></li>
		<li><a href="http://www.publimetrotv.cl/noticias/">Videos</a></li>
	</ul>
</li>

<li> <a href="http://www.diariopyme.cl/" id="selected">Economía</a>
	<ul>
		<li><a href="http://www.diariopyme.com/">Diario Pyme</a></li>
		<li><a href="http://www.diariopyme.com/actualidad">Actualidad</a></li>
		<li><a href="http://www.diariopyme.com/laboral">Laboral</a></li>
		<li><a href="http://www.diariopyme.com/emprendedores">Emprendedores</a></li>
		<li><a href="http://www.diariopyme.com/tendencias">Tendencias</a></li>
		<li><a href="http://www.diariopyme.com/innovacion">Innovación</a></li>
	</ul>
</li>

<li><a href="http://www.elgraficochile.cl/"  id="selected">Deportes</a>
	<ul>
		<li><a href="http://www.elgraficochile.cl/">El Gráfico</a></li>
		<li><a href="http://www.elgraficochile.cl/futbol-chileno">Fútbol Chileno</a></li>
		<li><a href="http://www.elgraficochile.cl/futbol-internacional">Fútbol internacional</a></li>
		<li><a href="http://www.elgraficochile.cl/polideportes">Polideportes</a></li>
		<li><a href="http://www.elgraficochile.cl/motor">Motor</a></li>
		<li><a href="http://www.elgraficochile.cl/fuera-de-juego">Fuera de Juego</a></li>
		<li><a href="http://www.elgraficochile.cl/memes">Memes</a></li>
		<li><a href="http://www.publimetrotv.cl/deportes">Videos</a></li>
	</ul>
</li>

<li><a href="http://showbiz.publimetro.cl/"  id="selected">Entretenimiento</a>
	<ul>
		<li><a href="http://showbiz.publimetro.cl/">Showbiz</a></li>
		<li><a href="http://showbiz.publimetro.cl/tv">TV</a></li>
		<li><a href="http://showbiz.publimetro.cl/gente">Gente</a></li>
		<li><a href="http://showbiz.publimetro.cl/musica">Música</a></li>
		<li><a href="http://showbiz.publimetro.cl/columnas">Columnas</a></li>
		<li><a href="http://showbiz.publimetro.cl/celebridades">Celebridades</a></li>
		<li><a href="http://showbiz.publimetro.cl/panoramas">Panoramas</a></li>
		<li><a href="http://www.publimetrotv.cl/entretenimiento">Videos</a></li>
	</ul>
</li>

<li><a href="http://www.publimetro.cl/estilodevida" id="selected">Estilo de Vida</a>
	<ul> 
		<li><a href="/casas/">Casas Publimetro</a></li>
		<li><a href="http://www.zonainmobiliaria.com">Zona Inmobiliaria</a></li>
	    <li><a href="/teknik/">Teknik</a></li>
		<li><a href="http://www.tacometro.cl/">Tacómetro</a></li>
		<li><a href="http://www.publimetrotv.cl/estilo-de-vida/">Videos</a></li>
	</ul>
</li>	
<li><a href="http://www.nuevamujer.com/" id="selected">Nueva Mujer</a></li>
<li> <a href="http://www.publimetrotv.cl/" id="selected">Publimetro TV</a>
	<ul> 
		<li><a href="http://www.publimetrotv.cl/noticias/">Noticias</a></li>
		<li><a href="http://www.publimetrotv.cl/entretenimiento/">Entretención</a></li>
	    <li><a href="http://www.publimetrotv.cl/deportes/">Deportes</a></li>
		<li><a href="http://www.publimetrotv.cl/virales/">Virales</a></li>
		<li><a href="http://www.publimetrotv.cl/estilo-de-vida/">Estilo de Vida</a></li>
	</ul>
</li>

<li> <a href="/infografias/" id="selected">Infografías</a></li>
<li><a href="/columnas/"  id="selected">Columnas</a></li>

</ul>
</nav>
<div id="stickyalias"></div> 
<script src="/docustom-js.js?=v1"></script> <span></span></div>

<div class="html-component"><center>
<!-- /59391304/Chile/Publimetro/Desktop/Articulo/960x60 -->
<div id='div-gpt-ad-1453430758222-10'>
<script type='text/javascript'>
if(document.URL != "http://www.publimetro.cl/" && document.URL != "http://www.publimetro.cl//"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453430758222-10'); });
document.write("<div style="height:5px; width:100%"></div>");
}
</script>
</div>
</center>
<span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top"><div class="image-component x-large"><img alt="Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock" height="429" src="/x/metro/2016/12/31/LOjIrIuNfl7bY/ERNESTO SILVA.jpg" width="858"></div><h1  class="title" itemprop="name"><span>Columna de Ernesto Silva: Liceos emblemáticos en la UTI, urgente terapia de shock</span></h1></div><div class="article-main-wrapper"><div class="article-left-wrapper"><div class="article-1-col-left"><div id="date">
      Hoy 14:33 h.
    </div><div class="byline"><div class="text"><div class="name" itemprop="author">ernesto silva</div><div class="title">Diputado de la UDI</div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><div class="tools"><div class="fb-like" data-action="like" data-href="http://www.publimetro.cl/nota/columnistas-publimetro/columna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock/xIQplE!LOjIrIuNfl7bY/" data-layout="button_count" data-share="true" data-show-faces="false"></div><div class="tweet"><a class="twitter-share-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publimetro.cl%2Fnota%2Fcolumnistas-publimetro%2Fcolumna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock%2FxIQplE%21LOjIrIuNfl7bY%2F&#38;text=Columna%20de%20Ernesto%20Silva%3A%20Liceos%20emblem%C3%A1ticos%20en%20la%20UTI%2C%20urgente%20terapia%20de%20shock&#38;via=PublimetroChile">Tweet</a></div><div class="google-plus"><script type="text/javascript">
          (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
          })();
        </script><g:plusone annotation="bubble" href="http://www.publimetro.cl/nota/columnistas-publimetro/columna-de-ernesto-silva-liceos-emblematicos-en-la-uti-urgente-terapia-de-shock/xIQplE!LOjIrIuNfl7bY/" size="medium" width="70"> </g:plusone></div><div class="addthis"><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php?v=250&#38;username=publimetrocl">Compartir</a></div></div><script src="http://s7.addthis.com/js/250/addthis_widget.js#username=publimetrocl" type="text/javascript"> </script></div><div class="clear"><span></span></div></div></div><div><meta content="Columnistas Publimetro" itemprop="articleSection"><meta content="http://www.publimetro.cl/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6v4joo1rviduai2encrlyaao3cgcmum/ERNESTO%20SILVA.jpeg" itemprop="image"><div class="body-area"><div  class="article-body" itemprop="articleBody"><p>Por primera vez en mucho tiempo, no hay liceos emblemáticos entre los mejores de Chile, y la caída de la educación pública se agudiza y profundiza. El Instituto Nacional, símbolo de los liceos emblemáticos de nuestra patria, cayó 15,5 puntos respecto de la PSU del año pasado, y acumula una caída de 35,3 puntos en los últimos tres años. El Carmela Carvajal ha recorrido un camino similar. En tres años ha bajado 25 puntos en promedio en el resultado de la PSU. Este triste panorama no es casualidad ni aislado.</p><p>Es tiempo de corregir y empujar. ¡Ni en la UP, el peor gobierno de la historia de Chile, se “echaron” el Instituto Nacional! En cambio, en sólo 3 años, este gobierno ha logrado un deterioro que costará mucho revertir.</p><p>En el fondo se está haciendo realidad la promesa del ministro Eyzaguirre de “quitarle los patines” a los que tienen, en vez de darles nuevas herramientas a los que se han quedado atrás. Es decir, en vez de subir el nivel de la educación, estamos nivelando hacia abajo y disminuyendo estándares y resultados.</p><p>Años de movilizaciones y paros han implicado que quienes salen hoy de ciertos colegios hayan perdido casi un año completo de clases. Ese conocimiento simplemente no lo adquirieron y el material no lo vieron.</p><p>Adicionalmente, el gobierno de la Nueva Mayoría aprobó una reforma escolar tremendamente negativa para los liceos emblemáticos, que les prohibirá la selección en base al mérito, elemento que incidirá también en los resultados futuros.</p><p>Como contrapartida, los Liceos Bicentenarios creados durante el gobierno de centroderecha entre 2010 y 2014 han mostrado alzas significativas. Se crearon el 2011 con alumnos a partir de séptimo básico. La buena noticia es que de los 10 mejores resultados de establecimientos municipales, 4 corresponden a los Liceos Bicentenario y de los 50 mejores liceos de Chile, 26 corresponden a los Bicentenario.</p><p>Si se compara el promedio PSU de los liceos emblemáticos con el de los Bicentenario, se aprecia que el promedio sea el mismo. Mientras los emblemáticos retroceden, los nuevos liceos avanzan.</p><p>Es urgente iniciar un cambio. Los liceos emblemáticos como el Instituto Nacional, el Barros Arana, el Carmela Carvajal, por mencionar sólo algunos, necesitan un nuevo impulso y una mejora significativa en la calidad.</p><p>Por otra parte, la buena experiencia de los liceos Bicentenario han dado muestras de que es posible lograr una educación pública de calidad si las cosas se hacen bien. Vale la pena hacer las cosas bien.</p><p>Por todo lo anterior, creo fundamental actuar. Y con dos prioridades: la primera, recuperar los liceos emblemáticos que con este gobierno se han deteriorado. Son un patrimonio de Chile y debemos cuidarlos. Para ello, los nuevos alcaldes de Santiago y Providencia -cuna de los principales liceos- tienen la enorme tarea y oportunidad de corregir el rumbo e iniciar un nuevo salto de calidad, por lo que necesitan el apoyo y compromiso de los padres, profesores y estudiantes.</p><p>La segunda: crear nuevos liceos Bicentenario en todo Chile. En sólo 5 años de existencia y con el impulso que les dio el ex ministro Joaquín Lavín, se transformaron en un ejemplo vivo de la movilidad social y progreso que Chile merece. Hoy son 60. Como país debiéramos proponernos llegar a 500 liceos de excelencia en un período de 5 años. Vale la pena tener grandes metas.</p><p><strong>Las opiniones expresadas aquí no son responsabilidad de Publimetro</strong></p><p> </p><p>
</p></div></div></div><div style="display:none;" class="ad" id="ad30"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad30_rectangle"><div id="ad30_expander"><div style="display:inline;"><span></span></div></div></div></div><div class="fact-related-box"></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <!--<p style="text-align:center"><script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=24176;cre=mu;js=y;pageviewid=;target=_blank"></script></p> -->
	    </div></div><div class="comments" id="comments"><div class="fb-comments" data-href="http://www.publimetro.cl/x/metro/2016/12/31/LOjIrIuNfl7bY/index.xml" data-num-posts="12" data-width="420"> </div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2 " id="article-2"><span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix " id="article-3"><span></span></div><div class="middle-box " id="article-1">
            

<div class="column-item  p1"><div class="teaser-component clearfix most-commented-1"><div class="module-title">+ Comentado</div><div class="column-item p1 " cms-path="/x/rss-i/ign-feed/2017/03/11/WNyjDTKOIJAiGqMpanalbQ/index.xml">
	      <div class="image"><img alt="dishonored-2-graphics-comparison-ps4-vs-xbox-one-vs-pc_f7zb.300.jpg" filename="dishonored-2-graphics-comparison-ps4-vs-xbox-one-vs-pc_f7zb" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2ozpcrqxg64pz1f7j6zh0hvv7ufp1u8/dishonored-2-graphics-comparison-ps4-vs-xbox-one-vs-pc_f7zb.jpeg" width="201" /></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/rss-i/ign-feed/2017/03/11/WNyjDTKOIJAiGqMpanalbQ/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a target="_blank" href="http://latam.ign.com/dishonored-2/33098/video/comparacion-grafica-de-dishonored-2">Comparación gráfica de Dishonored 2</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/rss-i/pcmag/2017/01/16/xgx09Eehxa3xgxtv067w3w/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a target="_blank" href="http://latam.pcmag.com/reviews-electronicos-ratings-comparativos/2139/news/los-iconicos-zapatos-deportivos-nike-de-back-to-the-future-l">Los icónicos zapatos deportivos Nike de &#39;Back to the Future&#39; llegarán en diciembre</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/rss-i/askman/2017/01/03/DzMb183v_jDPJFXure8u3w/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a target="_blank" href="http://latam.askmen.com/dating-sexo/7440/article/que-es-lo-que-en-realidad-arruina-las-relaciones">¿Qué es lo que en realidad arruina las relaciones?</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="html-component">  <!-- INREAD --->
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 43888
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p, #div-body #body-text-comp > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :0}, skip: {delay :0} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
  <!-- FININREAD --->


<center>
<!-- /59391304/Chile/Publimetro/Desktop/Articulo/SkyScraper -->
<div id='div-gpt-ad-1453430758222-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453430758222-16'); });
</script>
</div>
</center>

<span></span></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            



<div class="html-component"><!-- AudienceScience Async Data Collection Tag --> 
<script>
(function() {
 var csid = "F09828";
 var bpid = "publimetro";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>
<!-- End AudienceScience Data Collection Tag --><span></span></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_ATF1 -->
<div id='300x250_ATF1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
</script>
</div>
<div id="separa_atf1" style="height:5px"></div>
<span></span></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_ATF2 -->
<div id='300x250_ATF2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
</script>
</div>
<div id="separa_atf2" style="height:5px"></div>
<span></span></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF1 -->
<div id='300x250_BTF1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
</script>
</div>
<div style="height:5px"></div><span></span></div>

<div class="html-component"><iframe frameborder="0" height="560" scrolling="no" src="http://www.publimetrotv.cl/publimetrotv/metrotv/widget5/widget.html?Destacadas" width="100%"  webkitallowfullscreen='true' allowfullscreen='true'> </iframe><span></span></div>

<div class="iframe-component"><iframe frameborder="0" height="390" scrolling="no" src="http://metroservices.lu/latam/playrcart/index.html" width="100%"> </iframe></div>

<div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner border "><div class="module-title">Lo Último</div><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/ign-feed/2017/03/11/WNyjDTKOIJAiGqMpanalbQ/index.xml"><span class="date date-title">16:40 h. </span><div class="text-inline">
		<a target="_blank" href="http://latam.ign.com/dishonored-2/33098/video/comparacion-grafica-de-dishonored-2">Comparación gráfica de Dishonored 2</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/pcmag/2017/01/16/xgx09Eehxa3xgxtv067w3w/index.xml"><span class="date date-title">03:10 h. </span><div class="text-inline">
		<a target="_blank" href="http://latam.pcmag.com/reviews-electronicos-ratings-comparativos/2139/news/los-iconicos-zapatos-deportivos-nike-de-back-to-the-future-l">Los icónicos zapatos deportivos Nike de &#39;Back to the Future&#39; llegarán en diciembre</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/askman/2017/01/03/DzMb183v_jDPJFXure8u3w/index.xml"><span class="date date-title">19:17 h. </span><div class="text-inline">
		<a target="_blank" href="http://latam.askmen.com/dating-sexo/7440/article/que-es-lo-que-en-realidad-arruina-las-relaciones">¿Qué es lo que en realidad arruina las relaciones?</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/31/p7WMa8ffQyI2A/index.xml"><span class="date date-title">16:32 h. </span><div class="text-inline">
		<a  href="/nota/mundo/consejo-de-seguridad-de-la-onu-apoya-resolucion-de-tregua-en-siria/xIQplE!p7WMa8ffQyI2A/">Consejo de Seguridad de la ONU apoya resolución de tregua en Siria</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/31/LlxmSs5afWs72/index.xml"><span class="date date-title">16:19 h. </span><div class="text-inline">
		<a  href="/nota/mundo/evo-morales-acusa-amedrentamiento-en-chile-contra-autoridades-que-apoyan-su-demanda-maritima/xIQplE!LlxmSs5afWs72/">Evo Morales acusa &#34;amedrentamiento&#34; en Chile contra autoridades que apoyan su demanda marítima</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="column-item p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">LO MÁS VISTO</div><ul>
		    <li class="item-1" cms-path="/x/metro/2016/12/14/XFfQDuozPfCA/index.xml"><a href="/nota/cronica/estas-son-las-14-fiestas-de-fin-de-ano-en-santiago-que-esperan-autorizacion/xIQpln!XFfQDuozPfCA/" title="Estas son las 14 fiestas de Fin de Año en Santiago que esperan autorización"><div class="column-item p1 " cms-path="/x/metro/2016/12/14/XFfQDuozPfCA/index.xml">
	      <div class="image"><img alt="Estas son las 14 fiestas de Fin de Año en Santiago que esperan autorización" filename="A_UNO_471528" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ke7ymq4kulpgjdae3jqj1yrriy2ayf7/A_UNO_471528.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Estas son las 14 fiestas de Fin de Año en Santiago que esperan autorización
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2016/12/28/nhd0USIQrwDU/index.xml"><a href="/nota/cronica/estas-son-las-13-fiestas-de-ano-nuevo-en-santiago-que-ya-cuentan-con-autorizacion/xIQplB!nhd0USIQrwDU/" title="Estas son las 13 fiestas de Año Nuevo en Santiago que ya cuentan con autorización"><div class="column-item p1 " cms-path="/x/metro/2016/12/28/nhd0USIQrwDU/index.xml">
	      <div class="image"><img alt="El Intendente Claudio Orrego afirmó que sólo una actividad está &#34;aún en amarillo con documentos pendientes”." filename="Aton_212010" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5c287wm4kbpdtvzhjhfvetuheboam50/Aton_212010.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Estas son las 13 fiestas de Año Nuevo en Santiago que ya cuentan con autorización
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2012/12/23/Dsq0MgZjcg8s/index.xml"><a href="/nota/vida/estas-son-las-5-chicas-que-han-subastado-su-virginidad/xIQllw!Dsq0MgZjcg8s/" title="Estas son las 5 chicas que han subastado su virginidad"><div class="column-item p1 " cms-path="/x/metro/2012/12/23/Dsq0MgZjcg8s/index.xml">
	      <div class="image"><img alt="Natalie Dylan: subastó su virginidad para pagar sus estudio. A pesar de recibir una suculenta oferta, Dylan desistió pero se embolsó U$250 mil por publicidad." filename="06-natalie-dylan" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$347p5ozn09mh1co0ehdu29mfvf1k5wg/06-natalie-dylan.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Estas son las 5 chicas que han subastado su virginidad
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/rss-i/latamhub/2016/08/31/6NIBTqJQGOGFbTN8l_X9ng/index.xml"><a href="/nota/teknik/pokemon-go-los-mejores-mapas-y-radares-para-atrapar-pokemon/oEpphE!6NIBTqJQGOGFbTN8l_X9ng/" title="Pokémon Go: Los mejores mapas y radares para atrapar pokémon"><div class="column-item p1 " cms-path="/x/rss-i/latamhub/2016/08/31/6NIBTqJQGOGFbTN8l_X9ng/index.xml">
	      <div class="image"><img alt="Pokémon Go: Los mejores mapas y radares para atrapar pokémon" filename="111111111111111" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$djmtjuh35wmc20nfgqnghb5078opgcr/111111111111111.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Pokémon Go: Los mejores mapas y radares para atrapar pokémon
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/rss-i/latamhub/2014/12/17/salALW_6dvPaJ_baO44uUQ/index.xml"><a href="/nota/futbol/fotos-12-hermosas-deportistas-que-posaron-desnudas-en-2014/oEpnlq!salALW_6dvPaJ_baO44uUQ/" title="FOTOS: 12 hermosas deportistas que posaron desnudas en 2014"><div class="column-item p1 " cms-path="/x/rss-i/latamhub/2014/12/17/salALW_6dvPaJ_baO44uUQ/index.xml">
	      <div class="image"><img alt="FOTOS: 12 hermosas deportistas que posaron desnudas en 2014" filename="deportistasdesnudas" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pztnwqs9di47m45lta0jr336t6vbxx9/deportistasdesnudas.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                FOTOS: 12 hermosas deportistas que posaron desnudas en 2014
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-6" cms-path="/x/metro/2016/12/31/wWSLLqPbi9xPo/index.xml"><a href="/nota/mundo/trump-elogia-respuesta-de-putin-a-sanciones-de-eeuu-y-lo-llama-inteligente/xIQplE!wWSLLqPbi9xPo/" title="Trump elogia respuesta de Putin a sanciones de EEUU y lo llama &#34;inteligente&#34;"><div class="column-item p1 " cms-path="/x/metro/2016/12/31/wWSLLqPbi9xPo/index.xml">
	      <div class="image"><img alt="Trump elogia respuesta de Putin a sanciones de EEUU y lo llama &#34;inteligente&#34;" filename="Donald-Trump-3" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$e4763n6xcvgc6jtfuoaipdwpfk96134/Donald-Trump-3.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Trump elogia respuesta de Putin a sanciones de EEUU y lo llama &#34;inteligente&#34;
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-7" cms-path="/x/metro/2016/12/30/hY7LCLfvK9aM/index.xml"><a href="/nota/cronica/ano-nuevo-5-consejos-paraque-las-mascotas-no-sufran-con-los-fuegos-artificiales/xIQplD!hY7LCLfvK9aM/" title="Año Nuevo: 5 consejos para que las mascotas no sufran con los fuegos artificiales "><div class="column-item p1 " cms-path="/x/metro/2016/12/30/hY7LCLfvK9aM/index.xml">
	      <div class="image"><img alt="Mientras las personas disfrutarán del show y sacarán fotografías a las diversas formas de las luces en el cielo, sus mascotas pasarán un muy mal rato. " filename="A_UNO_633248" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$f69vbfyir9c62itj73t4akyw0fnyqob/A_UNO_633248.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Año Nuevo: 5 consejos para que las mascotas no sufran con los fuegos artificiales 
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-8" cms-path="/x/metro/2016/12/31/BQJW12neFXdRA/index.xml"><a href="/nota/cronica/lucia-hiriart-sera-dada-de-alta-luego-de-exitosa-operacion/xIQplE!BQJW12neFXdRA/" title="Lucía Hiriart será dada de alta luego de exitosa operación"><div class="column-item p1 " cms-path="/x/metro/2016/12/31/BQJW12neFXdRA/index.xml">
	      <div class="image"><img alt="Lucía Hiriart será dada de alta luego de exitosa operación" filename="Captura de pantalla 2016-12-31 a las 11" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$gh5o7697eaost93pfy2opji6qbia763/Captura%20de%20pantalla%202016-12-31%20a%20las%2011.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Lucía Hiriart será dada de alta luego de exitosa operación
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-9" cms-path="/x/metro/2011/08/09/oGkj53G7UzgII/index.xml"><a href="/nota/teknik/primera-pagina-de-internet-con-dominio-xxx-ya-esta-en-circulacion/xIQkhi!oGkj53G7UzgII/" title="Primera página de internet con dominio .XXX ya está en circulación"><div class="column-item p1 " cms-path="/x/metro/2011/08/09/oGkj53G7UzgII/index.xml">
	      <div class="image"><img alt="Primera página de internet con dominio .XXX ya está en circulación" filename="Imagen-7" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$f97bgcjrkv1krgmo7tu2cp6flwm2pma/Imagen-7.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Primera página de internet con dominio .XXX ya está en circulación
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-10" cms-path="/x/metro/2016/12/31/XkPhdHDEqq5m2/index.xml"><a href="/nota/mundo/maduri-libera-a-7-presos-politicos-incluido-el-ex-candidato-presidencial/xIQplE!XkPhdHDEqq5m2/" title="Maduro libera a 7 presos políticos, incluido el ex candidato presidencial"><div class="column-item p1 " cms-path="/x/metro/2016/12/31/XkPhdHDEqq5m2/index.xml">
	      <div class="image"><img alt="Maduro libera a 7 presos políticos, incluido el ex candidato presidencial" filename="000_JH6TG" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rj37uavzmxrakvhon5jgw0xyx24ky5p/000_JH6TG.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Maduro libera a 7 presos políticos, incluido el ex candidato presidencial
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF3 -->
<div id='300x250_BTF3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
</script>
</div>
<div style="height:5px"></div><span></span></div>

<div class="html-component"><style> 
 div.customs-title { border-bottom: 1px 
dashed #B2B2B2; display: block; width: 100%; margin: 0; padding: 0; } div.customs-title > a { font-weight: 400; color: #ED8522 !important; font-family: 
'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: 
none; } #nav_custom_search { background: #f4f2ee; padding:6px; margin:6px 0 0 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 
0; } #nav_custom_search #custom-header-search-form .search-field-nav { border:solid #edebe8 1px; height:25px; width:250px; float:left; padding:0 0 0 
4px; outline:0; } #nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/custom-search-icon.png) 0 0 no-repeat; 
width:32px; height:27px; float:left; } 
</style> 
<div class="customs-title">
	<a href="/search/" target="_self" onClick="_gaq.push(['_trackEvent', 'SideBar Search', 'Search Title', 'Clicked']);">Buscador</a>
</div> 
<div id="nav_custom_search"> 
    <form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="Buscador" type="text" value="" onClick="_gaq.push(['_trackEvent', 'SideBar Search', 'Search Field', 'Filled']);"> 
        <a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> 
        <div style="clear:both;"></div> 
    </form> 
</div><span></span></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF4 -->
<div id='300x250_BTF4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
</script>
</div>
<div style="height:5px"></div><span></span></div>

<div class="html-component"><div style="margin:0 0 10px 0px; width:300px; height:260px;"> 
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="120">
  <param name="movie" value="/images/IGN300x120.swf?clickTAG=http://latam.ign.com/chile" />
  <param name="flashVars" value="clickTAG=http://latam.ign.com/chile"> 
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="17.0.0.0" />
  <!-- Esta etiqueta param indica a los usuarios de Flash Player 6.0 r65 o posterior que descarguen la versión más reciente de Flash Player. Elimínela si no desea que los usuarios vean el mensaje. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="/images/300x250-ign.swf?clickTAG=http://latam.ign.com/chile" width="300" height="250">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="17.0.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->
    <div>
      <h4>El contenido de esta página requiere una versión más reciente de Adobe Flash Player.</h4>
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>
<script type="text/javascript">
swfobject.registerObject("FlashID");
</script>
</div>
<span></span></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF5 -->
<div id='300x250_BTF5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
</script>
</div>
<div style="height:5px"></div><span></span></div>

<div class="html-component"><style>

#papel1{width:298px; float:left;margin:10px 0px 10px 0px; overflow:hidden;background-color:#f6f6f6;border-color: #b3b3b3;border-style: solid;border-width: 1px;}
#imagenTiempo{margin: 41px 5px 0px;}
#iframeTiempo{float:right;margin: 0 -24px 0 0;}

</style>

<div id="papel1">
      <img id="imagenTiempo" src="/templates/v3/img/global/clima_stgo.png" />
      <iframe id="iframeTiempo" src="http://lw.foreca.com/v1/site/metrolatam/widget-cl-w160s/" height="130" width="190" frameborder="0" scrolling="no" marginwidth="0"></iframe>
</div>
<span></span></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF6 -->
<div id='300x250_BTF6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
</script>
</div>
<div style="height:5px"></div><span></span></div>

<div class="iframe-component"><iframe frameborder="0" height="350" scrolling="no" src="http://www.publimetrodigital.cl/custom000/papeldigital/PortadaDiarios.html" width="100%"> </iframe></div>

<div class="html-component"><!-- /59391304/Chile/Publimetro/Desktop/Portada/300x250_BTF7 -->
<div id='300x250_BTF7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
</script>
</div>
<div style="height:5px"></div><span></span></div>

<div class="html-component"><iframe src="http://www.zonainmobiliaria.com/zonainmobiliaria/site/edic/base/port/buscador_par.html" frameborder="0" scrolling="no" width="300" height="270"> </iframe><span></span></div>

<div class="html-component"><a href="http://www.publimetro.cl/columnas/"><img src="/images/columnistas2.png"></a><span></span></div>

<div class="html-component"><div style="margin:15px 0; border:1px solid #ccc;">

<style>
.sicial_media {
    background: none repeat scroll 0 0 #FFFFFF;
    border-radius: 5px;
    display: inline-block;
    margin: 10px 0;
    padding: 10px 5px 10px 7px;
    width: 280px;
}
.sicial_media ul {
    background: none repeat scroll 0 0 #FcFcFc;
    border: 1px solid #EAEAEA;
    border-radius: 3px;
    display: inline-block;
    list-style: none outside none;
    margin: 0 0 5px;
    padding: 5px 10px;
    width: 260px;
}
.sicial_media ul li {
    float: left;
    margin: 0 7px 0 4px;
}
.sicial_media ul li:last-child {
    margin: 0;
}
.sicial_media ul h2 {
    border-bottom: 1px dotted #CCCCCC;
    color: #000000;
    font-family: Georgia,"Times New Roman",Times,serif;
    font-size: 15px;
    font-weight: normal;
    margin: 0 0 7px;
    padding: 0 0 2px;
    text-align: center;
}
</style>

<div class="sicial_media">
 <ul>
     <h2>Síguenos en:</h2>
     <li><a target="_blank" href="https://www.facebook.com/publimetro"><img alt="facebook" src="http://www.publimetro.cl/FB.jpg"></a></li>
     <li><a target="_blank" href="https://twitter.com/PublimetroChile"><img alt="twitter" src="http://www.publimetro.cl/TW.jpg"></a></li>
     <li><a target="_blank" href="https://plus.google.com/+PublimetroCl2014/posts"><img alt="google plus" src="http://www.publimetro.cl/G+.jpg"></a></li>
     <li><a target="_blank" href="http://instagram.com/PublimetroChile "><img alt="instagram" src="http://www.publimetro.cl/ins.jpg"></a></li>
     <li><a target="_blank" href="http://publimetrochile.tumblr.com/"><img alt="tumblr" src="http://www.publimetro.cl/tumblr.png" width="34"></a></li>
 </ul>
 <div>

     <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpublimetro&amp;width=280&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true&amp;appId=413795952086946" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:590px;" allowTransparency="true"></iframe>

</div>
</div>

</div><span></span></div>

<div class="html-component"><!---<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=413795952086946";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-recommendations-bar" data-num-recommendations="4" data-max-age="1" data-site="publimetro.cl" data-read-time="2" data-side="right" data-action="like"></div>      
---><span></span></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1">
            


          <span></span></div><div class="right-box clearfix box-4 " id="margin-2"><span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="1" width="15%">Secciones</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">Aplicaciones iPad</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">Publicaciones</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">En las redes sociales</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">Metro en el mundo</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/" target="_self">Inicio</a></li>
    <li><a href="/noticias/cronica/" target="_self">Crónica</a></li>
    <li><a href="http://www.publimetro.cl/politico/" target="_blank">Político</a></li>
    <li><a href="http://www.publimetro.cl/educacion/" target="_blank">Educación</a></li>
    <li><a href="/noticias/mundo/" target="_self">Mundo</a></li>
    <li><a href="http://www.publimetro.cl/anadieleimporta/" target="_self">A nadie le importa</a></li>
    <li><a href="/teknik/" target="_self">Teknik</a><a href="/noticias/medio-ambiente/" target="_self"><br>
    </a></li>
    <li><a href="http://showbiz.publimetro.cl" target="_blank">Showbiz</a></li>
    <li><a href="http://videos.publimetro.cl/" target="_self">Videos</a></li>
    <li><a href="http://www.publimetro.cl/ciencia/" target="_blank">Vida</a></li>
    <li><a href="http://www.publimetro.cl/columnas/" target="_blank">Columnistas</a></li>
    <li><a href="http://www.publimetro.cl/galerias/" target="_blank">Fotos</a></li>
</ul>
<p><b>Tarifas<br>
</b>Propaganda Electoral Municipales 2016</p>
<p style="margin-left: 40px">- <a href="/servel/TarifasPublimetro_online-Servel2016.pdf" target="_blank">Online</a><br>
- <a href="/servel/TarifasPublimetro-Servel2016.pdf" target="_blank">Impreso</a><br>
 </p></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="https://itunes.apple.com/us/app/diario-publimetro-chile/id606536843?l=es&#38;mt=8" target="_blank">Diario Publimetro</a></li>
    <li><a href="https://itunes.apple.com/us/app/diario-el-grafico-chile/id606518551?l=es&#38;mt=8" target="_blank">Diario El Gráfico Chile</a></li>
</ul>
<p><b>En el móvil</b></p>
<ul>
    <li><a href="http://touch.publimetro.cl/" target="_blank">Publimetro Chile</a></li>
</ul>
<p><b>Además</b></p>
<ul>
    <li><a href="http://www.subtv.cl/" target="_blank">SubTV</a></li>
    <li><a href="http://www.zonainmobiliaria.cl/" target="_blank">Zona Inmobiliaria</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/indice.html?dr=elgrafico&#38;edic=20130327&#38;mp=16" target="_blank">Diario El Gráfico Chile</a></li>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/ediciones.html?dr=casas" target="_blank">Revista Casas</a></li>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/ediciones.html?dr=mujeres" target="_self">Mujer Publimetro</a></li>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/ediciones.html?dr=diariopyme" target="_blank">DiarioPyme.com</a></li>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/ediciones.html?dr=tacometro" target="_blank">Revista Tacómetro</a></li>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/ediciones.html?dr=autos" target="_blank">TCO</a></li>
    <li><a href="http://www.publimetrodigital.cl/papeldigital/ediciones.html?dr=motos" target="_blank">Motos</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://www.facebook.com/pages/Publimetro/189079512572" target="_self"><b>Facebook de Publimetro</b></a></li>
    <li><a href="http://twitter.com/publimetrochile" target="_self"><b>Twitter de Publimetro (PublimetroChile)</b></a></li>
    <li><a href="https://plus.google.com/u/0/b/118009476818628799913/+PublimetroCl2014/posts/p/pub" target="_blank"><b>Google + de Publimetro (PublimetroChile)</b></a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://www.publimetro.co" target="_self">Publimetro Colombia</a></li>
    <li><a href="http://www.publinews.gt/" target="_blank">Publinews Guatemala</a></li>
    <li><a href="http://www.publimetro.com.mx/" target="_blank">Publimetro México</a></li>
    <li><a href="http://www.metro.se/" target="_blank">Metro Suecia</a></li>
    <li><a href="http://www.metronews.ca/" target="_blank">Metro Canadá</a></li>
    <li><a href="http://www.metronews.fr/" target="_blank">Metro Francia</a></li>
    <li><a href="http://www.metronews.it/" target="_blank">Metro Italia</a></li>
    <li><a href="http://www.metronieuws.nl/" target="_blank">Metro Holanda</a></li>
    <li><a href="http://www.metro.lu/" target="_blank">Metro International</a></li>
    <li><a href="http://www.metro.pr/" target="_blank">Metro Puerto Rico</a></li>
    <li><a href="http://www.metronews.ru/" target="_blank">Metro Rusia</a></li>
    <li><a href="http://www.metroecuador.com.ec/" target="_blank">Metro Ecuador</a></li>
    <li><a href="http://www.metrord.do/" target="_blank">Metro República Dominicana</a></li>
    <li><a href="http://www.metrojornal.com.br" target="_blank">Metro Brasil</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-1">

  <div class="footer-text"><p><b>© Copyright 2009 -2016 Metro International<br>
</b><a href="/directorio-1/" target="_self">Directorio</a> <b>|</b> <a href="/aviso-legal/index.xml" target="_self">Aviso legal</a> <b>|</b> <a href="/terminos-y-condiciones/" target="_self">Términos y condiciones</a></p></div>

  <div class="html-component"><script type="text/javascript" language="javascript">
<!-- New code to send Click Events --->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#custom-main-menu a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'MainNavLink', 'gtmAction': 'Main NavLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicBarLink', 'gtmAction': 'TopicBarLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#menu-navigation a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNavLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#menu-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Open SuperMenu'});
    });
    $('#close-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Close SuperMenu'});
    });   
});
</script>
<span></span></div>

  <div class="html-component"><script type="text/javascript">
  $(document).ready(function(){
    var social_icons = '<a href="http://www.facebook.com/publimetro" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="http://www.twitter.com/publimetrochile" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://instagram.com/PublimetroChile" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Síguenos</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

  <div class="html-component"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPG3KT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPG3KT');</script>
<!-- End Google Tag Manager --><span></span></div>

  <div class="html-component"><!-- Slot 00x00_Itt-Layer -->
<div id='00x00_Itt-Layer'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Itt-Layer'); });
</script>
</div>

<!-- Slot 00x00_Footer -->
<div id='00x00_Footer'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
</script>
</div>

<span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.publimetro.cl/micro.php?action=view&#38;rx_id=/x/metro/2016/12/31/LOjIrIuNfl7bY/index.xml&amp;article_id=1309364&#38;country=cl" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><div id="sellos"> </div>
        <script type="text/javascript">
        function sello()
        {
          $("#sellos").html('');
          $("#sellos").append('<iframe allowtransparency="yes" src="http://especiales.publimetro.cl/sellos/publimetro.php?ruta=columnas" frameborder="0" width="1" height="1" scrolling="no"></iframe>');
        }
        
          wib_page_load_event.registerCb(sello);
          wib_gallery_paging_slideshow_event.registerCb(sello);
          wib_overlay_paging_slideshow_event.registerCb(sello);
        
        </script>
      <div style="display:none;" class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div></body></html>