
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html"
    },
    "headline": "Revisa el backstage de Nicole en exclusiva para Nueva Mujer",
    "image": ["https://media.metrolatam.com/2019/06/18/mfd832c81ec7bf2a-9cd50d04c543e72aaec40134913db8b9-1200x800.jpg"],
    "datePublished": "2019-06-18T17:48:31-04:00",
    "dateModified": "2019-06-18T17:49:10-04:00",
    "author": {
      "@type": "Person",
      "name": "Paola Zalaquett Grosz"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "destacado-tv",
    "description": "La cantante celebró sus 30 años de trayectoria con la portada de Nueva Mujer de esta semana",
     
    "wordCount": "52"


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Revisa el backstage de Nicole en exclusiva para Nueva Mujer | Publimetro Chile</title>
<meta name="description" content="La cantante celebró sus 30 años de trayectoria con la portada de Nueva Mujer de esta semana">
<meta name="keywords" content="backstage en exclusiva para Nueva Mujer,Nicole celebra sus 30 a&ntilde;os de trayectoria">

<meta property="article:tag" content="backstage en exclusiva para Nueva Mujer" />
<meta property="article:tag" content="Nicole celebra sus 30 años de trayectoria" />
<link rel="canonical" href="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Revisa el backstage de Nicole en exclusiva para Nueva Mujer" />
<meta property="og:description" content="La cantante celebró sus 30 años de trayectoria con la portada de Nueva Mujer de esta semana" />

<meta property="og:image" content="https://media.metrolatam.com/2019/06/18/mfd832c81ec7bf2a-9cd50d04c543e72aaec40134913db8b9-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/06/18/mfd832c81ec7bf2a-9cd50d04c543e72aaec40134913db8b9-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Paola Zalaquett Grosz" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Revisa el backstage de Nicole en exclusiva para Nueva Mujer" />
<meta name="twitter:description" content="La cantante celebró sus 30 años de trayectoria con la portada de Nueva Mujer de esta semana" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/06/18/mfd832c81ec7bf2a-9cd50d04c543e72aaec40134913db8b9-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.5">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5604129',
            'page_title': decodeURIComponent("Revisa%20el%20backstage%20de%20Nicole%20en%20exclusiva%20para%20Nueva%20Mujer").replace(/&#34;/g,'"'),
            'pub_date': '2019/06/18%2017:48:31',
            'pub_date_simple': '2019/06/18%2017:48:31',
            'pub_date_GMT': '2019/06/18%2021:48:31',
            'upd_date': '2019/06/18%2021:49:10',
            'upd_date_GMT': '2019/06/18%2017:49:10',
            'generateddate': '2019/06/18%2017:49:11',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Paola Zalaquett Grosz',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'destacado-tv',
            'sub_channel_names': 'destacado-tv',
            'all_channel_names': 'destacado-tv,publimetro-tv,nueva-mujer,publimetro-tv,widget-tv',
            'pub_type': 'normal',
            'content_type': 'video',
            'canonical_link': 'https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html',
            'current_link': 'https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html',
            
            
            'palabras' : '52'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Paola Zalaquett Grosz" />
<meta name="jotica:fecha" content="2019/06/18 21:48:31" />
<meta name="jotica:categoria" content="destacado-tv" />
<meta name="jotica:tipo" content="video" />
<meta http-equiv="refresh" content="900">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "destacado-tv";
    var dfp_seccion = "destacado-tv";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'video';
    var dfp_keyword =  'backstage en exclusiva para Nueva Mujer,Nicole celebra sus 30 a&ntilde;os de trayectoria'.replace(/,\s+/g,",");
    var dfp_categorias = "destacado-tv,publimetro-tv,nueva-mujer,publimetro-tv,widget-tv";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "1f62ec94da1aec3898aaf09c2e779d52a9227d02";
    var dfp_i = 5604129;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.1"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>
  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }


  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="destacado-tv" data-tw="@PublimetroChile" data-cover="(none)" data-timing="19 June 2019 - 00:56:18 ">
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li><li><a href="https://www.readmetro.com/es/chile/santiago/" title="Edición Impresa">Edición Impresa</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Destacado TV</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<div class="navbar-right util-box" style="min-width:585px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 18/06/2019"><img src="https://rm.metrolatam.com/2019/06/18/santiago/mini_1-2e840c0c92b73e1ab0f414f4dcf45235.jpg" alt="Santiago - 18/06/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
 <a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">
<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroChile" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroChile</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetro/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">

<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/cl/" target="" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" target="" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" target="" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" target="" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" target="" title="Opinión">Opinión</a></li><li><a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Edición Impresa">Edición Impresa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>

<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#94faf1e3e7f8f1e0e0f1e6f7f8d4f9f1e0e6fbf8f5e0f5f9baf7fbf9abc7e1f6fef1f7e0a9c7e1e7f7e6fde4f7fd5727fab4faf1e3e7f8f1e0e0f1e6b4b7e4e1f6f8fdf9f1e0e6fbf7f8b4b2f6fbf0eda9dcfbf8f5b4c4e1f6f8fdf9f1e0e6fbb5b4b4b1a4d0b1a4d5c5e1fdf1e6fbb4e7e1e7f7e6fdf6fde6f9f1b4f5b4e7e1b4faf1e3e7f8f1e0e0f1e6b4f0f1b4fafbe0fdf7fdf5e7ba" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="/newsletter" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/es/chile/santiago/">Edición Impresa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="1">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Paola Zalaquett Grosz" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5604129" data-category="destacado-tv" data-contentType="video" data-url="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-title="Revisa%20el%20backstage%20de%20Nicole%20en%20exclusiva%20para%20Nueva%20Mujer | Publimetro%20Chile">
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content">
<div class="article__header">
<div class="wrap-video">
<div class="head-section-tv">
<div class="row">
<div class="col-xs-12 col-sm-6">
<h3>Destacado TV</h3>
</div>
<div class="col-xs-12 col-sm-6">
<div class="video-options-box">
<div class="tv-swich" style="display:none;">
 <div class="onoffswitch">
<input type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
<label class="onoffswitch-label" for="myonoffswitch"></label>
</div>
<span>reproducción atomática</span>
</div>
<ul class="player-bottom-expan">
<li id="compress" class="active"><i class="fa fa-compress" aria-hidden="true"></i></li>

<li id="carousel-list" style="display:none;">
<div class="carr-i"></div>
<div class="carr-c"></div>
<div class="carr-d"></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="carousel-content metro-carousel" data-responsive="true" data-jcarousel="true" data-center="true">
<div class="video-box wrap-article">
<div class="embed-responsive embed-responsive-16by9">
<img id="previewVideo" src="https://media.metrolatam.com/2019/06/18/mfd832c81ec7bf2a-9cd50d04c543e72aaec40134913db8b9-1200x800.jpg">
<iframe id="playerRudo" class="vrudo" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" data-io-video-title="Revisa el backstage de Nicole en exclusiva para Nueva Mujer" allow="autoplay; fullscreen"></iframe>
<script>

                                            var rudo="(none)";
                                            var videotipo="rudo";

                                            var channels="destacado-tv,publimetro-tv,nueva-mujer,publimetro-tv,widget-tv".replace(/,/g,"_");
                                            channels = channels.replace(/[0-9]+/,"").replace("-_","_");
                                            var videoid="bHCT7Y";
                                            var categoryRudo="destacado-tv";
                                            var cola = "&io_page_type=embed&io_app_id=42751&io_canonical_url=" + encodeURIComponent("https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html");
                                            if(videotipo == "rudo"){
                                              if(videoid == ""){
                                                var src = "https://rudo.video/vod/"+rudo+"/country/CL/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_CL/autostart/true/volume/0?metroproduct=publimetro.cl"+cola;
                                              }else{
                                                var src = "https://rudo.video/vod/"+videoid+"/country/CL/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_CL/autostart/true/volume/0?metroproduct=publimetro.cl"+cola;
                                              }
                                            }else if(videotipo == "youtube"){
                                              var src = "https://www.youtube.com/embed/"+videoid;
                                            }else if(videotipo == "live"){
                                              var src = "https://rudo.video/live/"+videoid+"/country/CL/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_CL/autostart/true/volume/0?metroproduct=publimetro.cl"+cola;
                                            }else{
                                              var src = "about:blank";
                                            }
                                            document.getElementById("playerRudo").src = src;

                                            function cambiaImagen(vid){

                                              document.getElementById("playerRudo").style.display = "block";
                                              document.getElementById("previewVideo").style.display = "none";

                                            }
                                          </script>
</div>
</div>
</div>
</div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Revisa el backstage de Nicole en exclusiva para Nueva Mujer</h1>
<h2 class="excerpt">La cantante celebró sus 30 años de trayectoria con la portada de Nueva Mujer de esta semana</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Paola Zalaquett Grosz</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-06-18T17:48:31-04:00">
martes 18 de junio de 2019, a las 17:49
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5">
<div class="row wrap-share">
<div class="col-xs-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-id-post="5604129" data-url="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html">
<i class="fa fa-facebook"></i>
<small>comparte</small>
 </a>
</div>
<div class="col-xs-6">
<a class="btn twitter-btn" target="new" href="https://twitter.com/intent/tweet?text=Revisa%20el%20backstage%20de%20Nicole%20en%20exclusiva%20para%20Nueva%20Mujer&url=https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-id-post="5604129" data-url="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-title="Revisa%20el%20backstage%20de%20Nicole%20en%20exclusiva%20para%20Nueva%20Mujer">
<i class="fa fa-twitter"></i>
<small>comparte</small>
</a>
</div>
</div>
</div>
</div>

</header>
</div>
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5603797"><a href="https://www.publimetro.cl/cl/grafico-chile/2019/06/18/michel-platini-detenido-corrupcion.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/06/18/ap19169328987455-5a202c4dc41e01bad499a8b427d7ca5a-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2019/06/18/michel-platini-detenido-corrupcion.html" class="">Michel Platini fue detenido por supuesta corrupción en adjudicación del Mundial del 2022 a Catar</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile/">El Gráfico Chile</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bHCT7Y/country/CL/section/nueva-mujer_publimetro-tv/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl&io_page_type=embed&io_app_id=42751&io_canonical_url=https%3A%2F%2Fwww.publimetro.cl%2Fcl%2Fpublimetro-tv%2F2019%2F06%2F18%2Frevisa-backstage-nicole-exclusiva-nueva-mujer.html" data-io-video-title="Revisa el backstage de Nicole en exclusiva para Nueva Mujer"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" class="">Revisa el backstage de Nicole en exclusiva para Nueva Mujer</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nueva-mujer">Nueva Mujer</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/social/2019/06/13/buena-obra-carabinero-video-viral-estupido-y-sensual-spiderman-ayuda-persona-situacion-calle.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/06/13/capturadepantall-7bae95193c161c71de41c0e3baa8fe67-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/social/2019/06/13/buena-obra-carabinero-video-viral-estupido-y-sensual-spiderman-ayuda-persona-situacion-calle.html" class="">"Miren lo que pille haciendo a este carabinero": la "denuncia" del Estúpido y Sensual Spiderman que sacó aplausos en redes sociales</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/social/">Social</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-id-post="5604129" data-url="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" href="https://twitter.com/intent/tweet?text=Revisa%20el%20backstage%20de%20Nicole%20en%20exclusiva%20para%20Nueva%20Mujer&url=https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-id-post="5604129" data-url="https://www.publimetro.cl/cl/publimetro-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html" data-title="Revisa%20el%20backstage%20de%20Nicole%20en%20exclusiva%20para%20Nueva%20Mujer"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/destacado-tv/2019/06/18/revisa-backstage-nicole-exclusiva-nueva-mujer.html">
<h3>Pasión, disciplina y talento definen la carrera de una de las pioneras del pop rock en Chile. Como una forma de celebrar 30 años de trayectoria musical, Nicole estrenó su propio documental y realizará una gira por todo el país, que finalizará con un gran concierto en Santiago.</h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/backstage-en-exclusiva-para-nueva-mujer" title="backstage en exclusiva para Nueva Mujer">backstage en exclusiva para Nueva Mujer</a></li>
<li><a href="/cl/tag/nicole-celebra-sus-30-anos-de-trayectoria" title="Nicole celebra sus 30 años de trayectoria">Nicole celebra sus 30 años de trayectoria</a></li>
</ul>
</div>
<div class="">
<div class="head-section-tv">
<div class="row">
<div class="col-xs-12 col-md-8">
<h3></h3>
</div>
</div>
</div>
<div class="container-fluid" id="contenidoArticuloTv">
<div class="row mini-boxes">
</div>
<div class="row">
<a href="" class="load-article" style="display:none;">
<span class="btn btn-default ">Cargar más contenido</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
 <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="100px">
</a>
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src='https://s.richaudience.com/mgc/VckI1c16Hm/?ord=%%CACHEBUSTER%%' type='text/javascript'></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
