
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>

  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html"
    },
    "headline": "Diana Bolocco hace danza &amp;#34;para detener la lluvia&amp;#34; en la zona del eclipse",
    "image": ["https://media.metrolatam.com/2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg"],
    "datePublished": "2020-12-14T10:33:15-03:00",
    "dateModified": "2020-12-14T10:33:15-03:00",
    "author": {
      "@type": "Person",
      "name": "Publimetro"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro Chile",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "a qué hora es el eclipse,a que hora es el eclipse 2020,a que hora llueve eclipse,araucanía lluvia,cuando es el eclipse solar 2020,diana bolocco,Eclipse,eclipse 2020 hora,eclipse solar,eclipse solar 2020,eclipse solar 2020 chile,eclipse solar 2020 hora,hora del eclipse,hora del eclipse 2020,hora del eclipse en chile,hora eclipse,hora eclipse 2020,horario del eclipse,horario eclipse,horario eclipse 2020,lloverá en el eclipse,Lluvia,lluvia araucanía,lluvia eclipse,lluvia en el eclipse,mucho gusto,"
    }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse | Publimetro Chile</title>

<script data-cfasync='false' type='text/javascript'>
      ;(function(o) {
          var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
          l=w.location.href,d=w.document;w.apd_options=o;
          if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
          var fiab=d.createElement('script'); fiab.type = 'text/javascript';
          fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
          ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
          fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
          fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
          ft.appendChild(fi);
      })({
          'websiteId': 6336,
          'scheme':    '//'
      });
  </script>

<meta name="description" content="Diana Bolocco se encuentra en Pucón, en la Región de La Araucanía, para informar sobre el eclipse en el programa &#34;Mucho Gusto&#34;.">
<meta name="keywords" content="a qué hora es el eclipse,a que hora es el eclipse 2020,a que hora llueve eclipse,araucanía lluvia,cuando es el eclipse solar 2020,diana bolocco,Eclipse,eclipse 2020 hora,eclipse solar,eclipse solar 2020,eclipse solar 2020 chile,eclipse solar 2020 hora,hora del eclipse,hora del eclipse 2020,hora del eclipse en chile,hora eclipse,hora eclipse 2020,horario del eclipse,horario eclipse,horario eclipse 2020,lloverá en el eclipse,Lluvia,lluvia araucanía,lluvia eclipse,lluvia en el eclipse,mucho gusto,">

<meta property="article:tag" content="a qué hora es el eclipse" />
<meta property="article:tag" content="a que hora es el eclipse 2020" />
<meta property="article:tag" content="a que hora llueve eclipse" />
<meta property="article:tag" content="araucanía lluvia" />
<meta property="article:tag" content="cuando es el eclipse solar 2020" />
<meta property="article:tag" content="diana bolocco" />
<meta property="article:tag" content="Eclipse" />
<meta property="article:tag" content="eclipse 2020 hora" />
<meta property="article:tag" content="eclipse solar" />
<meta property="article:tag" content="eclipse solar 2020" />
<meta property="article:tag" content="eclipse solar 2020 chile" />
<meta property="article:tag" content="eclipse solar 2020 hora" />
<meta property="article:tag" content="hora del eclipse" />
<meta property="article:tag" content="hora del eclipse 2020" />
<meta property="article:tag" content="hora del eclipse en chile" />
<meta property="article:tag" content="hora eclipse" />
<meta property="article:tag" content="hora eclipse 2020" />
<meta property="article:tag" content="horario del eclipse" />
<meta property="article:tag" content="horario eclipse" />
<meta property="article:tag" content="horario eclipse 2020" />
<meta property="article:tag" content="lloverá en el eclipse" />
<meta property="article:tag" content="Lluvia" />
<meta property="article:tag" content="lluvia araucanía" />
<meta property="article:tag" content="lluvia eclipse" />
<meta property="article:tag" content="lluvia en el eclipse" />
<meta property="article:tag" content="mucho gusto" />
<link rel="canonical" href="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse" />
<meta property="og:description" content="Diana Bolocco se encuentra en Pucón, en la Región de La Araucanía, para informar sobre el eclipse en el programa &#34;Mucho Gusto&#34;." />

<meta property="og:image" content="https://media.metrolatam.com/2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Publimetro" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse" />
<meta name="twitter:description" content="Diana Bolocco se encuentra en Pucón, en la Región de La Araucanía, para informar sobre el eclipse en el programa &#34;Mucho Gusto&#34;." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/entretenimiento/2020/12/14/diana-bolocco-eclipse.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.4">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5755165',
            'page_title': decodeURIComponent("Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse").replace(/&#34;/g,'"'),
            'pub_date': '2020/12/14%2010:33:15',
            'pub_date_simple': '2020/12/14%2010:33:15',
            'pub_date_GMT': '2020/12/14%2013:33:15',
            'upd_date': '2020/12/14%2013:33:15',
            'upd_date_GMT': '2020/12/14%2010:33:15',
            'generateddate': '2020/12/14%2010:33:16',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Christian Monzón',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'Publimetro',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento,home',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html',
            'current_link': 'https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html',
            'tagComercial': '',
            
            
            'palabras' : '367'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Christian Monzón" />
<meta name="jotica:fecha" content="2020/12/14 13:33:15" />
<meta name="jotica:categoria" content="entretenimiento" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.2.4"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "entretenimiento";
    var dfp_seccion = "entretenimiento";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'a qué hora es el eclipse,a que hora es el eclipse 2020,a que hora llueve eclipse,araucanía lluvia,cuando es el eclipse solar 2020,diana bolocco,Eclipse,eclipse 2020 hora,eclipse solar,eclipse solar 2020,eclipse solar 2020 chile,eclipse solar 2020 hora,hora del eclipse,hora del eclipse 2020,hora del eclipse en chile,hora eclipse,hora eclipse 2020,horario del eclipse,horario eclipse,horario eclipse 2020,lloverá en el eclipse,Lluvia,lluvia araucanía,lluvia eclipse,lluvia en el eclipse,mucho gusto,'.replace(/,\s+/g,",");
    var dfp_categorias = "entretenimiento,home";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "7f31b56dc617e45a8f2fc339e11391f972b3d4a9";
    var dfp_i = 5755165;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=3.7"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>

  /* .npm-suscribe-box, .tooltipMobileBox, .demo-newsletter, .banner-mailing, .toogleLetterSubs{ display:none !important; } */

  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }

  @media (min-width: 1280px) {
    .nav-right.pull-right.util-box {
      min-width: 250px !important;
    }
  }

  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="entretenimiento" data-tw="@PublimetroChile" data-cover="(none)" data-timing="14 December 2020 - 16:13:23 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=241261695886319&autoLogAppEvents=1"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_seedtag');
        });
      </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/esfuerzo-pyme/" title="Esfuerzo Pyme">Esfuerzo Pyme</a></li><li><a href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/" title="Especiales">Especiales</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<div class="navbar-right util-box" style="min-width:585px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 14/12/2020"><img src="https://rm.metrolatam.com/2020/12/14/santiago/mini_1-a55b723ebb0857f8ae72566da10c1fb0.jpg" alt="Santiago - 14/12/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
 </div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">
<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroChile" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroChile</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetro/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">

<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/cl/" target="" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" target="" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" target="" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" target="" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/esfuerzo-pyme/" target="" title="Esfuerzo Pyme">Esfuerzo Pyme</a></li><li><a href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/" target="" title="Especiales">Especiales</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<div class=" tooltipMobileBox">

</div>

<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#6d03081a1e01081919081f0e012d0008191f02010c190c00430e0200523e180f07080e19503e181e0e1f041d0e04aede034d03081a1e01081919081f4d4e1d180f01040008191f020e014d4b0f020914502502010c4d3d180f01040008191f024c4d4d485d29485d2c3c1804081f024d1e181e0e1f040f041f00084d0c4d1e184d03081a1e01081919081f4d09084d030219040e040c1e43" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-notification" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="wrap-notification">
<div class="item-notification">
<small class="tipe-notificacion-title">
URGENTE
</small>
<div class="body-notification">
<a href="/">
<h2>
La odisea de los trotamundos Grimalt continúa tras su hazaña en Lima 2019: "Tenemos que ir a…
</h2>
</a>
</div>
</div>
<div class="item-notification">
<small class="tipe-notificacion-title">
EN VIVO
</small>
<div class="body-notification">
<a href="/">
<h2>
La odisea de los trotamundos Grimalt continúa tras su hazaña en Lima 2019: "Tenemos que ir a…
</h2>
</a>
</div>
</div>
</div>
<button class=" btn translucent-btn collapsed" data-target="#drop-down-notification" data-toggle="collapse" type="button">
<i class="fa fa-times-circle"></i>
</button>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="/newsletter" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/esfuerzo-pyme/">Esfuerzo Pyme</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/">Especiales</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Publimetro.cl</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Asi puedes desbloquear tus notificaciones:</p>
<img src="https://assets.metrolatam.com/img/tuto_not_PM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
  .content-banner .wrap-bnr{
    background-color: transparent;
  }
  .content-banner .slot{
    margin-bottom: 25px;
    margin-top: 25px;
    background-color: #ebecec;
  }
  .customgrid .article__sidebar .content{
    margin-bottom: 30px !important;
  }

  #ad_header [id^="google_ads"], .ad_header{
    margin: 0px auto !important;
  }
  #ad_top [id^="google_ads"]{
    margin: 0px auto !important;
    text-align: center;
  }
  .ad_header > div{
    margin-bottom: 10px;
  }

  .ad_top{
    width: 100%;
    background-color: white;
    border-top:solid 2px white;
    border-bottom:solid 2px white;
  }

  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100% !important;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px !important;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }



</style>
<div class="main-content nuevoArticulo" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Christian Monzón" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5755165" data-category="entretenimiento" data-contentType="article" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-title="Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse | Publimetro%20Chile">

<img data-backmedia="true" src="https://media.metrolatam.com/2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Captura Mega</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header ">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse</h1>
<h2 class="excerpt">Diana Bolocco se encuentra en Pucón para informar sobre el eclipse en el programa &#34;Mucho Gusto&#34;.</h2>

<div class="row likeface visible-xs" style="display:none !important;">
<div class="col-xs-12">
 <div style="padding: 15px 0; border-top: 1px dotted #ccc;  ">
<p style="display: block; width:100%; text-align: center; font-size:11px; letter-spacing: 2px; margin-bottom:10px;">SIGUENOS</p>
<div style="display: flex; justify-content: space-between">
<div>
<img src="https://assets.metrolatam.com/img/publimetro_globe4.png" style="margin-top:-15px; width: 120px" alt="Publimetro Chile" />
</div>
<div>
<div class="fb-like" data-href="https://www.facebook.com/publimetro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
</div>
</div>
</div>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Publimetro</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-12-14T10:33:15-03:00">
Lunes 14 de diciembre de 2020, a las 10:33
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-id-post="5755165" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-id-post="5755165" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-title="Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Captura Mega</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg" src="https://media.metrolatam.com/2020/12/14/dianabolocco-ef73cadb15a65b149659fca1b0639dfb-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5755204"><a href="https://www.publimetro.cl/cl/noticias/2020/12/14/punta-arenas-transicion.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="link-image"><img data-src="https://media.metrolatam.com/2020/12/14/aton470695-e70cafed2b9b8e87872d1b05d4ada0d7-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2020/12/14/punta-arenas-transicion.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">Punta Arenas avanza a Transición y la Región de Atacama a Apertura Inicial</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5fca91b9a79cdb07aa1b873f?player=5bbf5c4d77d4f17e1b5bfbb4&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="¿Cómo debe ser la personalidad de un emprendedor?"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2020/12/09/personalidad-de-un-emprendedor.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">¿Cómo debe ser la personalidad de un emprendedor?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
<div id="fb-root"></div>
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-id-post="5755165" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-id-post="5755165" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-title="Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html">
<div class="resumen">
<p>Diana Bolocco sorprendió este lunes al hacer una danza "para detener la lluvia" y que se vayan las nubes en la zona del eclipse.</p>
<p>Desde Pucón, en donde se encuentra informando sobre los detalles del fenómeno a <a href="https://www.mega.cl/programas/mucho-gusto/mejores-momentos/109314-eclipse-2020-total-sol-araucania-pucon-chile-lluvia-tiempo-diana-bolocco-mucho-gusto-senal-en-vivo-mega.html" target="_blank">"Mucho Gusto"</a>, señaló que se encuentra lloviendo en dicha zona de la Región de La Araucanía.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5755138" data-findID="5755138">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/14/auno529779-fccefeb1cab5da5acc2b33cdb7092089-600x400.jpg" alt="Lluvia en el Eclipse: se confirma pronóstico y comienzan las precipitaciones en La Araucanía"></p>
<div class="woe-content"><img class="woe-brand publimetro-green" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/noticias/2020/12/14/lluvia-eclipse-araucania.html?utm_source=oEmbed&amp;utm_medium=internal&amp;utm_campaign=oEmbed"></p>
<h3>Lluvia en el Eclipse: se confirma pronóstico y comienzan las precipitaciones en La Araucanía</h3>
<p></a></p>
<p>Tal como se había pronosticado hace unos días, la lluvia hizo su aparición a horas del fenómeno astronómico. </p>
</div>
</div>
</div>
</div>
<p></p>
<p>"Está lloviendo. Miren la lluvia. Ustedes saben que acá se va a ver el eclipse total. Bueno, se iba a ver el eclipse total, porque miren las nubes que hay", expresó.</p>
<p>"¿Qué vamos a hacer? Pero, ¿saben qué? Chiquillos, yo tengo toda la fe del mundo, porque dicen que a eso de las 11 y media va a parar de llover y se va a despejar. Entonces, vamos a cruzar todos nuestros dedos para que esto suceda. Se ve difícil, pero nada es imposible", agregó.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5755134" data-findID="5755134">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/09/28/auno1089947cfb76-274fe5c656f88e00528f4c57aac28734-600x400.jpg" alt="Eclipse 2020: a qué hora es y cuánto se podrá ver en Santiago y en cada región del país"></p>
<div class="woe-content"><img class="woe-brand publimetro-green" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/social/2020/12/14/eclipse-solar-2020.html?utm_source=oEmbed&amp;utm_medium=internal&amp;utm_campaign=oEmbed"></p>
<h3>Eclipse 2020: a qué hora es y cuánto se podrá ver en Santiago y en cada región del país</h3>
<p></a></p>
<p>El eclipse solar se podrá ver en todas las regiones de Chile, pero con diferentes porcentajes de visión.</p>
</div>
</div>
</div>
</div>
<p></p>
<p>Ante esto, dijo que "tengo lista la danza para que se acabe la lluvia" y realizó una especie de ritual colocando un paragua negro al revés en el suelo, se tomó con dos integrantes del equipo de las manos y efectuó una ronda alrededor del objeto.</p>
<p>"¿Se acuerdan que en Santiago hacíamos la danza para que llegara la lluvia? Bueno acá queremos que se acabe la lluvia. Pusimos el paraguas al revés, que no es lo mismo que se te dé vuelta el paraguas", remató Bolocco.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5755145" data-findID="5755145">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/14/capturadepantall-6d5a696af9a35d630c23b90baac65485-600x400.jpg" alt="Mega irrumpe con nocturnas al estilo TVN: Paz Bascuñán y Benjamín Vicuña impactan con adelanto"></p>
<div class="woe-content"><img class="woe-brand publimetro-green" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/mega-bascunan-benjamin-vicuna-adelanto.html?utm_source=oEmbed&amp;utm_medium=internal&amp;utm_campaign=oEmbed"></p>
<h3>Mega irrumpe con nocturnas al estilo TVN: Paz Bascuñán y Benjamín Vicuña impactan con adelanto</h3>
<p></a></p>
<p>&quot;Demente&quot; es la nueva producción de Mega, que tendrá un potente elenco y trata del secuestro del hijo mejor de un matrimonio, que aparentemente, era perfecto.</p>
</div>
</div>
</div>
</div>
<p></p>
<h4>Revisa el momento</h4>
<blockquote class="twitter-tweet" data-width="">
<p lang="es" dir="ltr">A horas del eclipse total: Diana Bolocco reporta lluvia en Pucón <a href="https://t.co/erNlOgxaCs">https://t.co/erNlOgxaCs</a> <a href="https://t.co/ByzrjbZuWk">pic.twitter.com/ByzrjbZuWk</a></p>
<p>&mdash; ¡Mucho Gusto! (@MuchoGustoMEGA) <a href="https://twitter.com/MuchoGustoMEGA/status/1338467346864893953?ref_src=twsrc%5Etfw">December 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
<div id='ad_moxtv' style="margin-top:25px;">
<script type='text/javascript'>
                                  googletag.cmd.push(function() {
                                    googletag.display('ad_moxtv');
                                  });
                                </script>
</div>

<div class="row autorandshare" style="border-top:initial; ">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg" style="display:none !important;">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-id-post="5755165" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Diana Bolocco hace danza &#34;para detener la lluvia&#34; en la zona del eclipse https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-id-post="5755165" data-url="https://www.publimetro.cl/cl/entretenimiento/2020/12/14/diana-bolocco-eclipse.html" data-title="Diana%20Bolocco%20hace%20danza%20&%2334;para%20detener%20la%20lluvia&%2334;%20en%20la%20zona%20del%20eclipse">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-sidebar',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                      </script>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="https://media.metrolatam.com/2020/03/03/formularioinform-8e34e39ae0ca38a6adbf8b3a7d3f4d13.pdf" target="_blank" title="Tarifario de propaganda electoral">Tarifario de propaganda electoral</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metroworldnews.com/" target="_blank" title="Metro World News">Metro World News</a></li><li><a href="https://www.metroworldnews.com.br/" target="_blank" title="Metro World News Brasil">Metro World News Brasil</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.4.9"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitiosNuevo.js?v=1.1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
