
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006
        
         |
        
            Publimetro Chile
        </title>

    
    
      
    
    
      
    
    <meta name="description" content="Cristian Zaccardo, campeón con Italia en la cita germana, quedó libre tras su paso por el Vicenza y aprovechó su LinkedIn para atraer ofertas.">

    
      
    
    <meta name="keywords" content="Alemania 2006, Cristian Zaccardo, Linkedin, mundial 2006">
    <link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>


    
      <meta property="og:title" content="La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Cristian Zaccardo, campeón con Italia en la cita germana, quedó libre tras su paso por el Vicenza y aprovechó su LinkedIn para atraer ofertas." />

    
      
    


    
    <meta property="og:image" content="https://media.metrolatam.com/2017/07/17/71404085-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/07/17/71404085-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="El Gráfico Chile" />
    <meta property="fb:pages" content="189079512572">
    <meta property="fb:app_id" content="1754931584727128" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@PublimetroChile">
    <meta name="twitter:title" content="La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Cristian Zaccardo, campeón con Italia en la cita germana, quedó libre tras su paso por el Vicenza y aprovechó su LinkedIn para atraer ofertas." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/07/17/71404085-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html"/>


    
    <!-- <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5019596/json" />-->
    <!-- <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5019596/xml" /> -->
    

    <!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
        function osdlfm(){}
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#087436">






    
      <script>
      var time = 306000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 3600000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 3600000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5019596',
            'page_title': 'La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006',
            'pub_date': '2017/07/17 18:18:49',
            'pub_date_simple': '17/07/2017 18:18',
            'pub_date_GMT': '2017/07/17 22:18:49',
            'upd_date': '2017/07/17 18:18:49',
            'upd_date_GMT': '2017/07/17 22:18:49',
            'generateddate': '2017/07/17 18:18:52',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'El Gráfico Chile',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
	          'all_channel_names': 'grafico-chile,grafico-chile,futbol-internacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html',
            'keyword' : 'Alemania 2006, Cristian Zaccardo, Linkedin, mundial 2006',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>

    
            
    

    
            
            
    



    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_seccion = "grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Alemania 2006, Cristian Zaccardo, Linkedin, mundial 2006'.replace(/,\s+/g,",");
    //header layer top
    googletag.cmd.push(function() {

        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/CL/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/CL/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/CL/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/CL/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"grafico-chile");
        googletag.pubads().setTargeting('seccion',"grafico-chile");
	googletag.pubads().setTargeting('categorias', "grafico-chile,grafico-chile,futbol-internacional");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword',dfp_keyword);
        googletag.pubads().setTargeting('brand_safety',"false");
        googletag.pubads().setTargeting('native',"false");
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile">

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>
    <div id='ad_teads' style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>
    <div id="fb-root"></div>

    



    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    

    

    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm elgrafico-header" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro ">
                            <a class="navbar-brand dropdown-toggle" href="https://www.publimetro.cl/cl/" data-toggle="dropdown" aria-expanded="true">
                            <img src="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 5px" alt="Publimetro Chile">

                            </a>

                        </li>
                         <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuZonaInmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' style="display: none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/cl/grafico-chile/">
                            <img class="logo-metro" src="/assets/svg/logo_el_grafico_chile.svg"  alt="El Gráfico Publimetro Chile">
                                <!-- <object class="logo-metro" data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" >
                                    <img src="/assets/svg/logo_el_grafico_chile.png"  alt="El Gráfico Publimetro Chile">
                                </object> -->
                            </a>
                            <div class="day-date title-item-menu">
                                <span>martes, 18 julio 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                              <a href="http://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 17/07/2017"><img src="https://media.readmetro.com/2017/07/17/santiago/mini_1.jpg" alt="Santiago - 17/07/2017"></a>

                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/cl/">
                        <object class="logo-metro" data="/assets/svg/globe-publimetro.svg" type="image/svg+xml">
                            El Gráfico -
                        </object>
                    </a>
                    <a class="navbar-brand" href="/cl/grafico-chile/">
                    <img src="/assets/svg/logo_el_grafico_chile.svg" style="width: 155px;" alt="El Gráfico Publimetro Chile">
                        <!-- <object class="logo-metro" data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 250px;">
                                    <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 250px;" alt="El Gráfico Publimetro Chile">
                                </object> -->
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="/cl/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/grafico-chile/" title="El Gráfico">El Gráfico<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/colo-colo/" title="    Colo-Colo">    Colo-Colo</a></li><li><a href="/cl/universidad-catolica/" title="    Universidad Católica">    Universidad Católica</a></li><li><a href="/cl/universidad-chile/" title="    Universidad de Chile">    Universidad de Chile</a></li><li><a href="/cl/seleccion-chilena/" title="    Selección Chilena">    Selección Chilena</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right">
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/cl/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
                        <object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/cl/" title="Inicio">Inicio</a></li><li ><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li ><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li ><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/colo-colo/" title="    Colo-Colo">    Colo-Colo</a></li><li><a href="/cl/universidad-catolica/" title="    Universidad Católica">    Universidad Católica</a></li><li><a href="/cl/universidad-chile/" title="    Universidad de Chile">    Universidad de Chile</a></li><li><a href="/cl/seleccion-chilena/" title="    Selección Chilena">    Selección Chilena</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuZonaInmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>








<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide cl log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="El Gráfico Chile" data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/CL/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="5019596" data-category="grafico-chile" data-contentType="article">

          
            <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="El Gráfico Chile" data-sid="(none)" data-disabled="false">
          


                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/cl/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="5019596" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="5019596" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html" data-title="La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006"></a>
                                </li>
                                 
                                <!--<li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>-->
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="La%20ins%C3%B3lita%20b%C3%BAsqueda%20de%20equipo%20por%20redes%20sociales%20de%20un%20campe%C3%B3n%20mundial%20en%20Alemania%202006"  seo_title="La%20ins%C3%B3lita%20b%C3%BAsqueda%20de%20equipo%20por%20redes%20sociales%20de%20un%20campe%C3%B3n%20mundial%20en%20Alemania%202006">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">El%20Gr%C3%A1fico%20Chile</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <!-- <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="cl">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->

                
                  
                

                  
                    <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                  


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006</h1>
                                    <h2 class="excerpt">Cristian Zaccardo, campeón con Italia en la cita germana, quedó libre tras su paso por el Vicenza y aprovechó su LinkedIn para atraer ofertas. </h2>
                                    
                                    
                                    
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/07/17/71404085-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/07/17/71404085-400x200.jpg" class="loadFullImage responsive-img" alt="La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006" style="" />
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">



                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      

                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/insolita-busqueda-campeon-alemania-2006.html" data-title="La insólita búsqueda de equipo por redes sociales de un campeón mundial en Alemania 2006">
                                    <div class="autor-name">
                                        
										<i>Por: <a href="/cl/author/elgraficochile/">El Gráfico Chile</a></i>
										
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-07-17T18:18:49-04:00">
                                                17 de julio 2017 / 18:18 hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">

                                    <p><strong>Cristian Zaccardo</strong> es un lateral italiano que fue parte del plantel de la Azurra que obtuvo el Mundial que se disputó en Alemania el 2006. En la cita germana actuó en tres partidos, ante Ghana, Estados Unidos y Ucrania, sumando 158 minutos como alternativa del inamovible Gianluca Zambrotta.</p> <p><strong>Zaccardo</strong> quedó sin club, tras dejar el Vicenza de la Serie C (tercera división del Calcio) y al no tener ofertas no encontró nada mejor que buscar una opción por&#8230; <strong>redes sociales.</strong></p> <p>La forma que utilizó el zaguero de 35 años para encontrar un nuevo destino llamó la atención: recurrió a la red social laboral Linkedln para dar a conocer su libertad de acción destacándose como &#8220;<strong>un jugador serio, profesional y fuerte que podría jugar dos años más a gran nivel</strong>&#8220;.</p> <p>Además del título en la Copa del Mundo, Zaccardo logró llegar al poderoso AC Milan como hito cumbre de su carrera en 2013.</p> <p>Sus mejores campañas las desarrolló en el Palermo y el Parma, en la banda derecha o el centro de la zaga. Ahora, ya en el epílogo de su carrera, quedó libre tras desvincularse del Vicenza.</p> <p>&nbsp;</p> <blockquote class="twitter-tweet" data-width="550"> <p lang="fr" dir="ltr">Quand Cristian Zaccardo, libre et ancien défenseur international italien champion du monde en 2006, cherche un club sur LinkedIn&#8230; 😳 <a href="https://t.co/9PeG9Y2TEU">pic.twitter.com/9PeG9Y2TEU</a></p> <p>&mdash; Actu Foot (@ActuFoot_) <a href="https://twitter.com/ActuFoot_/status/887066316070322180">July 17, 2017</a></p></blockquote> <p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

                                    

                                    <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/cl/tag/alemania-2006" title="Alemania 2006">Alemania 2006</a></li><li><a href="/cl/tag/cristian-zaccardo" title="Cristian Zaccardo">Cristian Zaccardo</a></li><li><a href="/cl/tag/linkedin" title="Linkedin">Linkedin</a></li><li><a href="/cl/tag/mundial-2006" title="mundial 2006">mundial 2006</a></li></ul></div>



                                </div>

                                
                                

                            </div>
                        </div>


                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                  <div class="fixedBox">
                                    <div class="fb-page"
                                        data-href="https://www.facebook.com/publimetro"
                                        data-width="300"
                                        data-hide-cover="false"
                                        data-show-facepile="false"
                                        data-show-posts="false"></div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019599"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/escenario-colo-colo-paredes.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/escenario-colo-colo-paredes.html" data-src="https://media.metrolatam.com/2017/07/17/ps247316-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/escenario-colo-colo-paredes.html" title="El desfavorable escenario que enfrentaría Colo Colo: Perder a Paredes y no recibir dinero por su partida">El desfavorable escenario que enfrentaría Colo Colo: Perder a Paredes y no recibir dinero por su partida</a></h2><p class="bajada">El delantero y capitán del Cacique finaliza contrato en diciembre y puede negociar como jugador libre. Eso sí, a Blanco y Negro, no ha llegado una oferta formal desde Peñarol. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/colo-colo" title="Colo-Colo">Colo-Colo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T18:30:44-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019470"><a class="link-image" href="https://www.publimetro.cl/cl/estilo-vida/2017/07/17/no-lo-podras-creer-esta-rubia-alemana-se-convirtio-la-mujer-negra-busto-mas-grande-europa.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/estilo-vida/2017/07/17/no-lo-podras-creer-esta-rubia-alemana-se-convirtio-la-mujer-negra-busto-mas-grande-europa.html" data-src="https://media.metrolatam.com/2017/07/17/captura-de-pantalla-20170717-a-las-12.42.27-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/estilo-vida/2017/07/17/no-lo-podras-creer-esta-rubia-alemana-se-convirtio-la-mujer-negra-busto-mas-grande-europa.html" title="¡No lo podrás creer! Esta rubia alemana se convirtió en la mujer negra con el busto más grande de Europa">¡No lo podrás creer! Esta rubia alemana se convirtió en la mujer negra con el busto más grande de Europa</a></h2><p class="bajada">"Tengo los pechos más grandes de Europa, pero ahora necesito que mi trasero acompañe", contó Big, dejando entrever su futura meta.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T12:50:49-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019359"><a class="link-image" href="https://www.publimetro.cl/cl/entretenimiento/2017/07/17/los-mejores-memes-del-exitoso-regreso-la-vega.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/entretenimiento/2017/07/17/los-mejores-memes-del-exitoso-regreso-la-vega.html" data-src="https://media.metrolatam.com/2017/07/17/ab0a2002-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2017/07/17/los-mejores-memes-del-exitoso-regreso-la-vega.html" title="Los mejores memes del exitoso regreso de "La Vega"">Los mejores memes del exitoso regreso de "La Vega"</a></h2><p class="bajada">El programa de TVN lideró en el horario prime del domingo con 12,9 puntos.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T10:11:22-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019665"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/se-va-claudio-bravo-pep-guardiola-solicito-la-dirigencia-del-city-fichaje-pepe-reina.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/se-va-claudio-bravo-pep-guardiola-solicito-la-dirigencia-del-city-fichaje-pepe-reina.html" data-src="https://media.metrolatam.com/2017/07/17/ps220082-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/se-va-claudio-bravo-pep-guardiola-solicito-la-dirigencia-del-city-fichaje-pepe-reina.html" title="¿Se va Claudio Bravo? Pep Guardiola solicitó a la dirigencia del City el fichaje de Pepe Reina">¿Se va Claudio Bravo? Pep Guardiola solicitó a la dirigencia del City el fichaje de Pepe Reina</a></h2><p class="bajada">El entrenador de los Citizens pidió al actual arquero del Napoli y de concretar su llegada se complica la estadía del capitán de la Roja en Manchester.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile" title="El Gráfico Chile">El Gráfico Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T20:29:35-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019356"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/mauricio-pinilla-dia-arribo-confirmado-integrarse-los-trabajos-la-u.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/mauricio-pinilla-dia-arribo-confirmado-integrarse-los-trabajos-la-u.html" data-src="https://media.metrolatam.com/2017/07/17/auno692309-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/mauricio-pinilla-dia-arribo-confirmado-integrarse-los-trabajos-la-u.html" title="Mauricio Pinilla tiene día de arribo confirmado para integrarse a los trabajos de la U">Mauricio Pinilla tiene día de arribo confirmado para integrarse a los trabajos de la U</a></h2><p class="bajada">El delantero chileno llegará el miércoles 19 de julio a Santiago para incorporarse a los universitarios, pero no sería presentado oficialmente hasta el próximo lunes 24. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile" title="El Gráfico Chile">El Gráfico Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T10:30:40-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/publimetrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="5019244"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo " src="https://rudo.video/vod/oTRBVYfC6J/country/chile/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" title="​La Nasa capta una sorprendente macha solar más grande que la Tierra">​La Nasa capta una sorprendente macha solar más grande que la Tierra</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T17:13:16-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab"> Lo Último </a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab"> Lo + Visto </a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019220"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/16/vecinos-las-condes-hacen-largas-filas-agua-potable.html" title="​Vecinos de Las Condes hacen largas filas para tener agua potable"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/07/16/vecinos-las-condes-hacen-largas-filas-agua-potable.html" data-src="https://media.metrolatam.com/2017/07/16/m8f3c6e842175bc6b3aa3dc08ce30dcfd-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/16/vecinos-las-condes-hacen-largas-filas-agua-potable.html" title="​Vecinos de Las Condes hacen largas filas para tener agua potable">​Vecinos de Las Condes hacen largas filas para tener agua potable</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile" title="Chile">Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T16:14:44-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019174"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/perros-salvavidas-plan-piloto-revoluciona-las-playas-espana.html" title="​Perros salvavidas: el plan piloto que revoluciona las playas de España"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/perros-salvavidas-plan-piloto-revoluciona-las-playas-espana.html" data-src="https://media.metrolatam.com/2017/07/16/m2cbc8fe879b5a4684c87daa6605a3731-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/perros-salvavidas-plan-piloto-revoluciona-las-playas-espana.html" title="​Perros salvavidas: el plan piloto que revoluciona las playas de España">​Perros salvavidas: el plan piloto que revoluciona las playas de España</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T14:18:56-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019134"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/nasa-libera-sorprende-video-superficie-pluton-tras-sobrevuelo.html" title="​Nasa libera sorprende video de superficie de Plutón tras sobrevuelo"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/nasa-libera-sorprende-video-superficie-pluton-tras-sobrevuelo.html" data-src="https://media.metrolatam.com/2017/07/16/m02584fca5f04e0681322a5b9a76ed5ae-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/nasa-libera-sorprende-video-superficie-pluton-tras-sobrevuelo.html" title="​Nasa libera sorprende video de superficie de Plutón tras sobrevuelo">​Nasa libera sorprende video de superficie de Plutón tras sobrevuelo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T12:51:49-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5018997"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/15/carabineros-muestra-imagen-aerea-santiago-tras-intensa-nevazon.html" title="Carabineros muestra imagen aérea de Santiago tras intensa nevazón"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/07/15/carabineros-muestra-imagen-aerea-santiago-tras-intensa-nevazon.html" data-src="https://media.metrolatam.com/2017/07/15/me2112bc41af87318f54164803f842df8-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/15/carabineros-muestra-imagen-aerea-santiago-tras-intensa-nevazon.html" title="Carabineros muestra imagen aérea de Santiago tras intensa nevazón">Carabineros muestra imagen aérea de Santiago tras intensa nevazón</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-15T17:10:02-04:00" title="15/07/2017">15/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019581"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/17/imperdible-backstage-la-sesion-fotos-eugenia-lemos-nueva-mujer.html" title="Imperdible backstage de la sesión de fotos de Eugenia Lemos para Nueva Mujer"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/07/17/imperdible-backstage-la-sesion-fotos-eugenia-lemos-nueva-mujer.html" data-src="https://media.metrolatam.com/2017/07/17/mdbe8a7a536871ef26b4fc9f96a277200-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/17/imperdible-backstage-la-sesion-fotos-eugenia-lemos-nueva-mujer.html" title="Imperdible backstage de la sesión de fotos de Eugenia Lemos para Nueva Mujer">Imperdible backstage de la sesión de fotos de Eugenia Lemos para Nueva Mujer</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nueva-mujer" title="Nueva Mujer">Nueva Mujer</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T16:59:25-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019575"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/17/trenza-francesa-cordon-mas-facil-lo-pensabas.html" title="¿Trenza francesa de cordón? Es más fácil de lo que pensabas"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/07/17/trenza-francesa-cordon-mas-facil-lo-pensabas.html" data-src="https://media.metrolatam.com/2017/07/17/m75a0e5e260ff31ced4098524d60a6dc9-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/07/17/trenza-francesa-cordon-mas-facil-lo-pensabas.html" title="¿Trenza francesa de cordón? Es más fácil de lo que pensabas">¿Trenza francesa de cordón? Es más fácil de lo que pensabas</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nueva-mujer" title="Nueva Mujer">Nueva Mujer</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T16:53:02-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019370"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/07/17/mall-instala-cabinas-dormir-la-siesta-jugar-videojuegos.html" title="Mall instala cabinas para dormir la siesta o jugar videojuegos"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/07/17/mall-instala-cabinas-dormir-la-siesta-jugar-videojuegos.html" data-src="https://media.metrolatam.com/2017/07/17/captura-de-pantalla-20170717-a-las-10.04.26-a.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/07/17/mall-instala-cabinas-dormir-la-siesta-jugar-videojuegos.html" title="Mall instala cabinas para dormir la siesta o jugar videojuegos">Mall instala cabinas para dormir la siesta o jugar videojuegos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T10:10:35-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019244"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" title="​La Nasa capta una sorprendente macha solar más grande que la Tierra"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" data-src="https://media.metrolatam.com/2017/07/16/me46aa7a5f7c2d11e2b8abec1c371362d-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" title="​La Nasa capta una sorprendente macha solar más grande que la Tierra">​La Nasa capta una sorprendente macha solar más grande que la Tierra</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T17:13:16-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4992067"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/05/17/dinosaurios-dragones-centro-cultural-estacion-mapocho.html" title="Dinosaurios y dragones gigantes llegarán al Centro Cultural Estación Mapocho"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/05/17/dinosaurios-dragones-centro-cultural-estacion-mapocho.html" data-src="https://media.metrolatam.com/2017/05/17/m0b293dba2fdd30ec0c881e4b29cc9ade-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/05/17/dinosaurios-dragones-centro-cultural-estacion-mapocho.html" title="Dinosaurios y dragones gigantes llegarán al Centro Cultural Estación Mapocho">Dinosaurios y dragones gigantes llegarán al Centro Cultural Estación Mapocho</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-17T10:59:18-04:00" title="17/05/2017">17/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019209"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/fuertes-imagenes-serpiente-decapitada-se-mueve-causa-panico-las-redes.html" title="FUERTES IMÁGENES Serpiente decapitada que se mueve causa pánico en las redes"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/fuertes-imagenes-serpiente-decapitada-se-mueve-causa-panico-las-redes.html" data-src="https://media.metrolatam.com/2017/07/16/captura-de-pantalla-20170716-a-las-3.44.51-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/fuertes-imagenes-serpiente-decapitada-se-mueve-causa-panico-las-redes.html" title="FUERTES IMÁGENES Serpiente decapitada que se mueve causa pánico en las redes">FUERTES IMÁGENES Serpiente decapitada que se mueve causa pánico en las redes</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T15:48:19-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019134"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/nasa-libera-sorprende-video-superficie-pluton-tras-sobrevuelo.html" title="​Nasa libera sorprende video de superficie de Plutón tras sobrevuelo"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/nasa-libera-sorprende-video-superficie-pluton-tras-sobrevuelo.html" data-src="https://media.metrolatam.com/2017/07/16/m02584fca5f04e0681322a5b9a76ed5ae-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/nasa-libera-sorprende-video-superficie-pluton-tras-sobrevuelo.html" title="​Nasa libera sorprende video de superficie de Plutón tras sobrevuelo">​Nasa libera sorprende video de superficie de Plutón tras sobrevuelo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T12:51:49-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="5019244"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" title="​La Nasa capta una sorprendente macha solar más grande que la Tierra"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" data-src="https://media.metrolatam.com/2017/07/16/me46aa7a5f7c2d11e2b8abec1c371362d-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/07/16/la-nasa-capta-una-sorprendente-macha-solar-mas-grande-la-tierra.html" title="​La Nasa capta una sorprendente macha solar más grande que la Tierra">​La Nasa capta una sorprendente macha solar más grande que la Tierra</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-16T17:13:16-04:00" title="16/07/2017">16/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019688"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/07/17/4-900-hogares-continuan-sin-suministro-electrico-en-la-capital.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/07/17/4-900-hogares-continuan-sin-suministro-electrico-en-la-capital.html" data-src="https://media.metrolatam.com/2017/06/19/sinluz-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/07/17/4-900-hogares-continuan-sin-suministro-electrico-en-la-capital.html" title="4.900 hogares continúan sin suministro eléctrico en la capital">4.900 hogares continúan sin suministro eléctrico en la capital</a></h2><p class="bajada">El gerente general de la empresa informó que quienes han estado más de 20 horas sin suministro en sus hogares tienen derecho a compensaciones automáticas fijadas por ley y no requieren de trámite alguno para activarse.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T22:49:56-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019690"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/07/17/proyecto-educacion-superior-vive-horas-cruciales.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/07/17/proyecto-educacion-superior-vive-horas-cruciales.html" data-src="https://media.metrolatam.com/2017/07/17/auno819021-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/07/17/proyecto-educacion-superior-vive-horas-cruciales.html" title="Proyecto de Educación Superior es despachado al Senado">Proyecto de Educación Superior es despachado al Senado</a></h2><p class="bajada">Entre los puntos que más polémica generaron fueron el aumento a la gratuidad, la autonomía universitaria y el Crédito con Aval del Estado (CAE).</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T22:20:49-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019664"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/07/17/gobierno-responde-a-pinera-el-nunca-ha-creido-en-la-gratuidad.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/07/17/gobierno-responde-a-pinera-el-nunca-ha-creido-en-la-gratuidad.html" data-src="https://media.metrolatam.com/2017/07/10/auno816643-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/07/17/gobierno-responde-a-pinera-el-nunca-ha-creido-en-la-gratuidad.html" title="Gobierno responde a Piñera: "Él nunca ha creído en la gratuidad"">Gobierno responde a Piñera: "Él nunca ha creído en la gratuidad"</a></h2><p class="bajada">El ex Mandatario afirmó que mantendría el beneficio solo para 50% de la población vulnerable, no el 60% que propone el Ejecutivo.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T21:03:34-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019684"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/07/17/alerta-tsunami-rusia-terremoto-77-kamchatka.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/07/17/alerta-tsunami-rusia-terremoto-77-kamchatka.html" data-src="https://media.metrolatam.com/2017/06/12/sismoagenciauno-4-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/07/17/alerta-tsunami-rusia-terremoto-77-kamchatka.html" title="Alerta de tsunami en Rusia por terremoto 7.7 en Kamchatka">Alerta de tsunami en Rusia por terremoto 7.7 en Kamchatka</a></h2><p class="bajada">El sismo no reúne las características para generar un tsunami en las costas de Chile de acuerdo al Servicio Hidrográfico y Oceanográfico de la Armada.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T20:52:53-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="5019665"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/se-va-claudio-bravo-pep-guardiola-solicito-la-dirigencia-del-city-fichaje-pepe-reina.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/se-va-claudio-bravo-pep-guardiola-solicito-la-dirigencia-del-city-fichaje-pepe-reina.html" data-src="https://media.metrolatam.com/2017/07/17/ps220082-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/07/17/se-va-claudio-bravo-pep-guardiola-solicito-la-dirigencia-del-city-fichaje-pepe-reina.html" title="¿Se va Claudio Bravo? Pep Guardiola solicitó a la dirigencia del City el fichaje de Pepe Reina">¿Se va Claudio Bravo? Pep Guardiola solicitó a la dirigencia del City el fichaje de Pepe Reina</a></h2><p class="bajada">El entrenador de los Citizens pidió al actual arquero del Napoli y de concretar su llegada se complica la estadía del capitán de la Roja en Manchester.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T20:29:35-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/CL/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl//" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuZonaInmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>






<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>


  <!-- <script type='text/javascript' src='/assets/js/eq/ResizeSensor.min.js' rel="preload"></script>
  <script type='text/javascript' src='/assets/js/eq/ElementQueries.min.js' rel="preload"></script>
  <script type='text/javascript' src="/assets/js/main.min.js" async></script>-->

<script type='text/javascript' src='/assets/js/eq/ResizeSensor.min.js' rel="preload"></script>
<script type='text/javascript' src='/assets/js/eq/ElementQueries.min.js' rel="preload"></script>
<script type='text/javascript' src="/assets/js/main.min.js" async></script>


<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>



</body>

</html>

