
    
  















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            ¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano
        
         |
        
            Publimetro Chile
        </title>

    
    
      
    
    
      
    
    <meta name="description" content="Con la salida de Neymar al PSG, millonaria cláusula de rescisión mediante, el ranking de los jugadores más caros tiene nuevo dueño.">

    
      
    
    <meta name="keywords" content="caros, fichajes, neymar, top ten">
    <link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>


    
      <meta property="og:title" content="¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Con la salida de Neymar al PSG, millonaria cláusula de rescisión mediante, el ranking de los jugadores más caros tiene nuevo dueño." />

    
      
    


    
    <meta property="og:image" content="https://media.metrolatam.com/2017/08/04/000r8332-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/08/04/000r8332-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="El Gráfico Chile" />
    <meta property="fb:pages" content="189079512572">
    <meta property="fb:app_id" content="1754931584727128" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@PublimetroChile">
    <meta name="twitter:title" content="¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Con la salida de Neymar al PSG, millonaria cláusula de rescisión mediante, el ranking de los jugadores más caros tiene nuevo dueño." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/08/04/000r8332-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html"/>


    
    <!-- <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5027736/json" />-->
    <!-- <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5027736/xml" /> -->
    

    <!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
        function osdlfm(){}
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#087436">






    
      <script>
      var time = 306000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 3600000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 3600000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    

    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5027736',
            'page_title': '¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano',
            'pub_date': '2017/08/04 11:42:32',
            'pub_date_simple': '04/08/2017 11:42',
            'pub_date_GMT': '2017/08/04 15:42:32',
            'upd_date': '2017/08/04 11:42:32',
            'upd_date_GMT': '2017/08/04 15:42:32',
            'generateddate': '2017/08/04 11:42:36',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'El Gráfico Chile',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
	          'all_channel_names': 'grafico-chile,grafico-chile,futbol-internacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html',
            'keyword' : 'caros, fichajes, neymar, top ten',
            
        }];
    </script>

    
            
    
    
            
            
    
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        

<script type='text/javascript'>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</script>






    


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile">

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer');  googletag.pubads().refresh(); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin');  googletag.pubads().refresh(); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer');  googletag.pubads().refresh(); });
        </script>
    </div>
    <div id='ad_teads' style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads');  googletag.pubads().refresh(); });
      </script>
    </div>
    <div id="fb-root"></div>

    



    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    

    

    


    <!--BARRA DE NAVEGACION DESKTOP-->


<script>
    setTimeout(function(){
        var el = document.getElementById('white-block'); //se define la variable "el" igual a nuestro div
        el.style.display = (el.style.display == 'none') ? 'block' : 'none'; //damos un atributo display:none que oculta el div
     }, 3000);

</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="slot publicidad" data-slot="/59391304/CL/Metro/ad_header" data-dimensions="[970, 250]">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>




    <!--BARRA DE NAVEGACION DESKTOP-->



    <header id="minhead" class="visible-md visible-lg minhead-elgrafico">
        <div class="container-fluid">
        <div class="row">
            <div class="minhead_brand-primary">
                <a href="/">
                    <img alt="Publimetro" src="/assets/svg/logo_el_grafico_chile.svg">
                </a>

            </div>
            <div class="col-md-12 minhead_wrap-menu">
                <div class="row">
                    <div class="col-xs-12 minhead_menu-verticales">
                    <div class="row">
                        <ul class="nav navbar-nav pull-right">

                           <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuZonaInmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>

                        </ul>


                    </div>

                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <!-- nav bar -->
                        <div class="row">
                            <!-- Agregar clase "fixed-on-scroll" para fijar on scroll -->
                            <nav class="navbar navbar-default landing fade-in " role="navigation" id="main-nav-desktop">
                                <div class="wrap-main-menu">
                                        <a href="" class="navbar-brand">
                                                 <img alt="Publimetro" src="/assets/svg/logo_el_grafico_chile.svg">
                                            </a>

                                    <ul class="nav navbar-nav"><li><a href="/cl/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/grafico-chile/" title="El Gráfico">El Gráfico<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/colo-colo/" title="    Colo-Colo">    Colo-Colo</a></li><li><a href="/cl/universidad-catolica/" title="    Universidad Católica">    Universidad Católica</a></li><li><a href="/cl/universidad-chile/" title="    Universidad de Chile">    Universidad de Chile</a></li><li><a href="/cl/seleccion-chilena/" title="    Selección Chilena">    Selección Chilena</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li></ul>

                                    <div class="nav-right pull-right">
                                        <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                                        <!--caja print-->
                                        <div class="pull-right minhead_print-preview">
                                            <div class="minhead_diario">
                                                  <a href="http://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 04/08/2017"><img src="https://media.readmetro.com/2017/08/04/santiago/mini_1.jpg" alt="Santiago - 04/08/2017"></a>

                                            </div>
                                        </div>

                                        <!--RRSS-->
                                        <div class="RRSS-box pull-right">
                                            <ul class="share-list pull-right">
                                                <li>
                                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                                                </li>
                                                <li>
                                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                                <!--desplegable aqui-->
                                <!--BUSCADOR-->
                                <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                                    <form class="form-inline" method="get" action="/cl/search.html">
                                        <div class="form-group">
                                            <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                                            <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                                            <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                                        </div>
                                    </form>
                                </div>
                            </nav>

        </div>
                        <!-- fin nav bar -->
                    </div>
                </div>

            </div>
        </div>
        </div>

    </header>

    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
                        <object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/cl/" title="Inicio">Inicio</a></li><li ><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li ><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li ><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/colo-colo/" title="    Colo-Colo">    Colo-Colo</a></li><li><a href="/cl/universidad-catolica/" title="    Universidad Católica">    Universidad Católica</a></li><li><a href="/cl/universidad-chile/" title="    Universidad de Chile">    Universidad de Chile</a></li><li><a href="/cl/seleccion-chilena/" title="    Selección Chilena">    Selección Chilena</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuZonaInmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>





<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="El Gráfico Chile" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="5027736" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" data-title="%C2%BFTanto%20valen?%20los%2010%20fichajes%20m%C3%A1s%20caros%20de%20la%20historia%20del%20f%C3%BAtbol%20con%20dominio%20sudamericano | Publimetro%20Chile">





	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                    <h1 class="article-title">¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano</h1>
                                    <h2 class="excerpt">Con la salida de Neymar al PSG, millonaria cláusula de rescisión mediante, el ranking de los jugadores más caros tiene nuevo dueño. </h2>
                                    
                                    
                                    
                                    <div class="imgcredit" style=""><span>Neymar se transformó en el traspaso más caro de la historia / Imagen: AFP</span></div>
                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/08/04/000r8332-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/08/04/000r8332-1200x600.jpg" class="loadFullImage responsive-img" alt="¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano" style="" />
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <div class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content">
      <div>
      <article><a href="https://www.publimetro.cl/cl/noticias/2017/07/28/enel-demanda-del-sernac-bonificacion-voluntaria-fue-informada-oportunamente-las-autoridades.html" class="link-image"><img data-src="https://media.metrolatam.com/2017/07/28/enel-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><!--<h5 class="article-highlight">epigrafe</h5>--><h2 class="article-title"><a target="blank" href="https://www.publimetro.cl/cl/noticias/2017/07/28/enel-demanda-del-sernac-bonificacion-voluntaria-fue-informada-oportunamente-las-autoridades.html" class="">Enel por demanda del Sernac: bonificación voluntaria se informó "oportunamente" a autoridades</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/Economía">Economía</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>
    </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- oTZCx3utP91 --><article class="video-format"><!-- <a href="https://www.publimetro.cl/cl/destacado-tv/2017/08/04/se-viene-lanzan-esperado-trailer-dragon-ball-super.html" class="link-image"><img data-src="https://media.metrolatam.com/2017/08/04/m598497bfba9700-2-{width}x{height}.jpg" class="img-responsive lazyload" ><div class="video-format__layer"><div class="video-format__label"><div class="video-format__play-box "><i class="fa fa-play"></i></div><span>04.08.2017</span><h5>	¡Se viene con todo! Lanzan esperado tráiler de Dragon Ball Super </h5></div></div></a>--><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/oTZCx3utP9/country/chile/section/noticias/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a target="blank" href="https://www.publimetro.cl/cl/destacado-tv/2017/08/04/se-viene-lanzan-esperado-trailer-dragon-ball-super.html" class="">¡Se viene con todo! Lanzan esperado tráiler de Dragon Ball Super</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretencion">Entretención</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      <div class="content">
        <div>
          <article><a href="https://www.publimetro.cl/cl/noticias/2017/08/02/sismo-56-richter-alerta-a-santiaguinos-durante-la-madrugada-de-este-miercoles.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2017/06/03/captura-de-pantalla-20170603-a-las-6.36.59-p.m.-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a target="blank" href="https://www.publimetro.cl/cl/noticias/2017/08/02/sismo-56-richter-alerta-a-santiaguinos-durante-la-madrugada-de-este-miercoles.html" class="">Sismo 5,4 Richter asusta a santiaguinos durante la madrugada de este miércoles</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
</div>

                  




	                <div class="article__main">
	                	<div class="autor-box clear-float">
                                <div class="autor-title" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" data-title="¿Tanto valen? los 10 fichajes más caros de la historia del fútbol con dominio sudamericano">
                                    <div class="autor-name">
                                        <i>Por: <a href="/cl/author/elgraficochile/">El Gráfico Chile</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-08-04T11:42:32-04:00">
                                                04 de agosto 2017 / 11:42 hrs.
                                            </time>
                                        </li>
                                        <!-- <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i>
                                                </div>
                                                <div class="btn-group">
                                                    <a target="new" href="https://twitter.com/intent/tweet?text=%C2%BFTanto%20valen?%20los%2010%20fichajes%20m%C3%A1s%20caros%20de%20la%20historia%20del%20f%C3%BAtbol%20con%20dominio%20sudamericano&url=https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html"><button type="button" class="fa fa-twitter"></button></a>
                                                    <a target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html"><button type="button" class="fa fa-facebook"></button></a>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>-->
                                    </ul>
                                </div>
                            </div>

                             

                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" data-id-post="5027736" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" href="https://twitter.com/intent/tweet?text=%C2%BFTanto%20valen?%20los%2010%20fichajes%20m%C3%A1s%20caros%20de%20la%20historia%20del%20f%C3%BAtbol%20con%20dominio%20sudamericano&url=https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" data-id-post="5027736" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/tanto-valen-los-10-fichajes-mas-caros-de-la-historia-del-futbol-con-dominio-sudamericano.html" data-title="%C2%BFTanto%20valen?%20los%2010%20fichajes%20m%C3%A1s%20caros%20de%20la%20historia%20del%20f%C3%BAtbol%20con%20dominio%20sudamericano"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">

                                    <p><strong>Neymar canceló 261 millones de dólares al FC Barcelona por su cláusula de rescisión</strong> para poder <strong>negociar como jugador libre con el París Saint Germain</strong>, club donde ya fue presentado.</p> <p>Si bien, en estricto rigor, no se trata de un fichaje, el alto valor pagado por el astro brasileño lo convierte en el jugador traspasado más caro de toda la historia, doblando a su mas cercano perseguidor, <strong>el francés Paul Pogba que en su momento le costó 123 millones de la divisa norteamericana al Manchester United</strong>.</p> <p>Este <strong>millonario top ten está dominado por jugadores sudamericanos</strong>, marcando presencia en seis ocasiones con jugadores como <strong>Luis Suárez o Gonzalo Higuaín</strong>. El formado en Santos, por su parte, se mete por duplicado ya que su actual fichaje se suma al que protagonizó en la temporada 2013/2014, cuando llegó al Barca.</p> <p><strong>Revisa el top ten de los fichajes más costosos de la historia, según cifras que recopila el portal <a href="https://www.transfermarkt.es/statistik/transferrekorde">Transfermarkt</a>:</strong></p> <ol> <ol> <li><strong>2017/2018 Neymar a PSG por 261 millones de dólares</strong></li> <li><strong>2016/2017 Paul Pogba a Manchester United por 123 millones de dólares</strong></li> <li><strong>2013/2014 Gareth Bale a Real Madrid por por 119 millones de dólares</strong></li> <li><strong>2009/2010 Cristiano Ronaldo a Real Madrid por 110 millones de dólares</strong></li> <li><strong>2016/2017 Gonzalo Higuaín a Juventus por 106 millones de dólares</strong></li> <li><strong>2013/2014 Neymar a Barcelona por 104 millones de dólares</strong></li> <li><strong>2017/2018 Romelu Lukaku a Manchester United por 100 millones de dólares</strong></li> <li><strong>2014/2015 Luis Suárez a Barcelona por 96 millones de dólares</strong></li> <li><strong>2014/2015 Ángel di María a Manchester United por 88 millones de dólares</strong></li> <li><strong>2014/2015 James Rodríguez a Real Madrid 88 millones de dólares</strong></li> </ol> </ol> <style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}</style> <div class="embed-link-metro" data-id="" data-findid="5027638"> <div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Publimetro.cl</span><img alt="" src="https://media.metrolatam.com/2017/08/04/000r83a2-600x400.jpg" class="embed-image-metro"></div> <h3><a href="https://www.publimetro.cl/cl/grafico-chile/2017/08/04/neymar-presentacion-psg.html">Neymar responde a los críticos por fichar en el PSG: &#8220;Nunca me ha movido el dinero&#8221;</a></h3> <h5 class="embed-link-metro__description">El astro brasileño fue presentado oficialmente por el cuadro francés y aprovechó la ocasión para negar que su fichaje se deba a lo económico.  </h5> </div>

                                    

                                    <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/cl/tag/caros" title="caros">caros</a></li><li><a href="/cl/tag/fichajes" title="fichajes">fichajes</a></li><li><a href="/cl/tag/neymar" title="neymar">neymar</a></li><li><a href="/cl/tag/top-ten" title="top ten">top ten</a></li></ul></div>

                                    </div>
                                    </div>

                                </div>

                                


	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl//" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuZonaInmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>






<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>


<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




</body>

</html>



