












































































    
  



  



  

















<!DOCTYPE html>
<html lang="es">

<head>
  <meta charset="utf-8">
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  
  
  


  
  
  
  
  <title>Cristián Cuevas sigue sumando rodaje en un Twente que no escapa del fondo | Publimetro Chile</title>
  

    
    
      
    
    
      
    
    
      <meta name="description" content="El ex mundialista sub 20 volvió a ser titular en la escuadra que marcha en el último lugar de tabla en la Eredivisie de Holanda.">
      

    
      
    
    <meta name="keywords" content="Cristián Cuevas,Twente">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="Cristián Cuevas" />
        <meta property="article:tag" content="Twente" />
        

  	
    <link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>

      
        <meta property="og:title" content="Cristián Cuevas sigue sumando rodaje en un Twente que no escapa del fondo" />
      

    
    
      
    
    
      
    
    
    <meta property="og:description" content="El ex mundialista sub 20 volvió a ser titular en la escuadra que marcha en el último lugar de tabla en la Eredivisie de Holanda." />

    
      
    

    <!-- https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html -->
    

    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Aton Chile" />
    <meta property="fb:pages" content="189079512572">
    <meta property="fb:app_id" content="1754931584727128" />


    <meta name="twitter:card" content="summary_large_image">


    <meta name="twitter:site" content="@PublimetroChile">
    <meta name="twitter:title" content="Cristián Cuevas sigue sumando rodaje en un Twente que no escapa del fondo" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="El ex mundialista sub 20 volvió a ser titular en la escuadra que marcha en el último lugar de tabla en la Eredivisie de Holanda." />






    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html"/>


    

    


    
    <link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2018/04/01/cristian-cuevas-twente.html">
    

    
    <!-- <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5145038/json" />-->
    <!-- <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5145038/xml" /> -->

    
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="/assets/stylesheets/elecciones2017_sb.css">


    <!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">

    <script type="text/javascript">
        var adblock = true;
        function osdlfm(){}
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
    <meta name="theme-color" content="#fcfffd">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">







    
      <script>
      var time = 1200000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 1200000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 1200000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    

    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5145038',
            'page_title': decodeURIComponent("Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo").replace(/&#34;/g,'"'),
            'pub_date': '2018/04/01%2011:55:57',
            'pub_date_simple': '2018/04/01%2011:55:57',
            'pub_date_GMT': '2018/04/01%2014:55:57',
            'upd_date': '2018/04/01%2014:55:57',
            'upd_date_GMT': '2018/04/01%2011:55:57',
            'generateddate': '2018/04/01%2011:55:58',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Aton Chile',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
	          'all_channel_names': 'grafico-chile,grafico-chile,futbol-internacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html',
            'keyword' : 'Cristián Cuevas,Twente',
            
        }];
    </script>

    
            
    
    
            
            
    
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    
    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    

    

    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x800.jpg"
       ],
       "author": "Aton Chile",
       "datePublished": "2018/04/01 11:55:57",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    <script type=“application/ld+json”>
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Aton Chile",
      "contentUrl": "https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x800.jpg",
      "description": "Twitter"
    }
    </script>
    

    

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)">





  

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              googletag.pubads().refresh([slots.ad_layer]);
            });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              googletag.pubads().refresh([slots.ad_footer]);
            });
        </script>
    </div>
    <div id='ad_teads' style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
    </div>
    <div id="fb-root"></div>

    



    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    




    

    

    

        <script>
var producto = "grafico";
</script>
<!--BARRA DE NAVEGACION DESKTOP-->

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/cl/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                <style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="0">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="/cl/grafico-chile/">
                        <h2 class="section-title">El Gráfico Chile</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                

                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 31/03/2018"><img src="https://rm.metrolatam.com/2018/03/31/santiago/mini_1-a9fed54b77497314f9a64e3e611b6d6e.jpg" alt="Santiago - 31/03/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/cl/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <script>
var producto = "grafico";
</script>
<!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
                        <object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu yyyy">

                        <ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/cl/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>



    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}


</style>


<div class="main-content" data-encadenadoDesactivado="0">

  <div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html">
    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Aton Chile" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="5145038" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-title="Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo | Publimetro%20Chile">


      
          
      
      
        
      
      <!-- Aqui -->


      
        
        
      

      

      
      

      
      

      
      



      



      
      <img data-backmedia="true"  data-src="2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x600.jpg" src="https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Cristián Cuevas sigue sumando rodaje en un Twente que no escapa del fondo" style="(none)" />
      <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
      </div>
      
      <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Twitter</span></div>

	    <div id="skin-branding" class="portaSkin">




	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                


                  

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                     



                                    
                                    <h1 class="article-title">Cristián Cuevas sigue sumando rodaje en un Twente que no escapa del fondo</h1>
                                    <h2 class="excerpt">El Cimbi volvió a ser titular en la escuadra que marcha en el último lugar de tabla en la Eredivisie de Holanda. </h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Aton Chile</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2018-04-01T11:55:57-03:00">
                                                  
                                                    Domingo 01 de abril de 2018, a las 11:55
                                                  
                                                </time>
                                            </div>

                                        </div>




                                        </div>
                                        <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
                                            <div class="wrap-share">
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-id-post="5145038" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html">
                                                        <i class="fa fa-facebook"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                                <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                                  <a class="btn whatsapp-btn" href="whatsapp://send?text=Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html"><i class="fa fa-whatsapp"></i></a>

                                                </div>
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-id-post="5145038" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-title="Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo">
                                                        <i class="fa fa-twitter"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <!--fin nueva firma-->



									<input type="hidden" value="0"/>
									<input type="hidden" value="0"/>
									

									
									

									
									

									
									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Twitter</span></div>

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        



            							
            							<img data-backmedia="true"  data-src="2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x600.jpg" src="https://media.metrolatam.com/2018/04/01/dzteg7fx4aavmaqlarge-bfebb9dee1b446d107a3aa3450fb32e0-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Cristián Cuevas sigue sumando rodaje en un Twente que no escapa del fondo" style="" />
            							<div class="article-gradient lel hidden-xs hidden-sm"  style="">
            							</div>
            							



                    </div>
	                </div>

                  
                  <aside class="article__sidebar">


  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>


    
      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/vivo-iquique-universidad-concepcion.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/04/01/auno846883-c9360934bde3e912efd323a1ae30a6ef-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/vivo-iquique-universidad-concepcion.html" class="">Minuto a minuto: Iquique quiere salir del fondo de la tabla a costa de Universidad de Concepción</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/El Gráfico Chile">El Gráfico Chile</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>



      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bFaTg71 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFaTg7/country/CL/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2018/03/27/la-magia-del-sur-nevados-chillan-panoramas-semana-santa.html" class="">La magia del sur: Nevados de Chillán y sus panoramas para Semana Santa</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content" >
          <div>
          <article><a href="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/vivo-iquique-universidad-concepcion.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/04/01/auno846883-c9360934bde3e912efd323a1ae30a6ef-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/vivo-iquique-universidad-concepcion.html" class="">Minuto a minuto: Iquique quiere salir del fondo de la tabla a costa de Universidad de Concepción</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/El Gráfico Chile">El Gráfico Chile</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      



      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
      <div class="content">
        <div>
          <article><a href="https://www.publimetro.cl/cl/estilo-vida/2018/03/30/atropello-desconocidos-se-dio-la-fuga-no-sabia-se-trataban-esposa-hijo.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/03/30/sei5211810-8a1f7357ffd15ce966777c14414ea55d-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/estilo-vida/2018/03/30/atropello-desconocidos-se-dio-la-fuga-no-sabia-se-trataban-esposa-hijo.html" class="">Atropelló a desconocidos y se dio a la fuga: No sabía que se trataban de su esposa y su hijo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/estilo-vida">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      

</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-id-post="5145038" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-id-post="5145038" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-title="Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">

                                <div class="resumen">
                                    <p><strong>Mal lo está pasando Cristián Cuevas en Holanda</strong>. El Twente empató 0-0 frente a Venlo en condición de visita y está último en la tabla de la Eredivisie, quedando complicada su permanencia en primera división.</p>
<p>Pese a que en el partido el cuadro del chileno tuvo más chances claras de gol, <strong>no pudieron definir de buena manera</strong> y solo se quedaron con un punto que nos les sirve de mucho.</p>
<p>El "Cimbi" volvió a jugar todo el partido, como ha sido la tónica durante la temporada, pero no fue mayor factor en el juego</p>
<p>De esta forma<strong> la escuadra del ex Universidad de Chile es colista absoluto de la liga con 20 puntos</strong>, y la próxima jornada tendrá un difícil encuentro, ya que deberá medirse frente a Feyenord, cuarto en la tabla de colocaciones.</p>
<p>&nbsp;</p>

                                </div>

                                

                                
                                  
                                

                                

                                


                                <!-- compartir -->
                                <div class="row autorandshare" style="border-top:initial;">
                                  <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                    <div class="wrap-share">
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-id-post="5145038" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html">
                                                <i class="fa fa-facebook"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                        <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                          <a class="btn whatsapp-btn" href="whatsapp://send?text=Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html"><i class="fa fa-whatsapp"></i></a>

                                        </div>
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-id-post="5145038" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/04/01/cristian-cuevas-twente.html" data-title="Cristi%C3%A1n%20Cuevas%20sigue%20sumando%20rodaje%20en%20un%20Twente%20que%20no%20escapa%20del%20fondo">
                                                <i class="fa fa-twitter"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                    </div>
                                  </div>
                                </div>
                                <!-- END compartir -->


                                

                                

                                

                                
                                <div class="content" dataCab="-grafico" class="e-player">
                                  <div class="eplayer-for-mobile">
                                    <script src="https://player.performgroup.com/eplayer.js#e0f78efe3d5213ab62b32f4ee7.10424w97u664y18q3amykh5bfc$s=0" async></script>
                                  </div>
                                </div>
                                


                                
                                  <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/cl/tag/cristian-cuevas" title="Cristián Cuevas">Cristián Cuevas</a></li>
        <li><a href="/cl/tag/twente" title="Twente">Twente</a></li>
    
  </ul>
</div>

                                

                                    





                                    </div>
                                    </div>

                                </div>


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>





	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>






<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>




<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>



















<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>








</body>

</html>




