
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>La Cisterna tendrá un histórico estadio lleno para la súper final de la Copa Chile | Publimetro Chile</title>
<meta name="description" content="El duelo de este sábado entre Palestino y Audax Italiano, ya vendió todas sus entradas. Ambos elencos se preparan con todo">
<meta name="keywords" content="a que hora juegan palestino y Audax,Audax Italiano,Copa Chile,Dar&iacute;o Botinelli,Final Copa Chile,Ivo basan,Juan Jos&eacute; Ribera,Palestino,palestino vs Audax,final copa chile,copa chile 2018,copa libertadores,final copa chile 2018,copa libertadores 2018,final copa libertadores 2018,copa airlines,copa airlines chile,futbol chile net copa libertadores">

<meta property="article:tag" content="a que hora juegan palestino y Audax" />
<meta property="article:tag" content="Audax Italiano" />
<meta property="article:tag" content="Copa Chile" />
<meta property="article:tag" content="Darío Botinelli" />
<meta property="article:tag" content="Final Copa Chile" />
<meta property="article:tag" content="Ivo basan" />
<meta property="article:tag" content="Juan José Ribera" />
<meta property="article:tag" content="Palestino" />
<meta property="article:tag" content="palestino vs Audax" />
<meta property="article:tag" content="final copa chile" /><meta property="article:tag" content="copa chile 2018" /><meta property="article:tag" content="copa libertadores" /><meta property="article:tag" content="final copa chile 2018" /><meta property="article:tag" content="copa libertadores 2018" /><meta property="article:tag" content="final copa libertadores 2018" /><meta property="article:tag" content="copa airlines" /><meta property="article:tag" content="copa airlines chile" /><meta property="article:tag" content="futbol chile net copa libertadores" />
<link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="La Cisterna tendrá un histórico estadio lleno para la súper final de la Copa Chile" />
<meta property="og:description" content="El duelo de este sábado entre Palestino y Audax Italiano, ya vendió todas sus entradas. Ambos elencos se preparan con todo" />

<meta property="og:image" content="https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Jorge Bueno" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="La Cisterna tendrá un histórico estadio lleno para la súper final de la Copa Chile" />
<meta name="twitter:description" content="El duelo de este sábado entre Palestino y Audax Italiano, ya vendió todas sus entradas. Ambos elencos se preparan con todo" />
<meta name="twitter:image" content="https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/elecciones2017_sb.css">
<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
<meta name="jotica:autor" content="Jorge Bueno" />
<meta name="jotica:fecha" content="2018/11/15 19:00:34" />
<meta name="jotica:categoria" content="grafico-chile" />
<meta name="jotica:tipo" content="article" />
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5524342',
            'page_title': decodeURIComponent("La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile").replace(/&#34;/g,'"'),
            'pub_date': '2018/11/15%2016:00:34',
            'pub_date_simple': '2018/11/15%2016:00:34',
            'pub_date_GMT': '2018/11/15%2019:00:34',
            'upd_date': '2018/11/15%2019:00:34',
            'upd_date_GMT': '2018/11/15%2016:00:34',
            'generateddate': '2018/11/15%2016:00:35',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Jorge Bueno',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'El Gráfico Chile',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
            'all_channel_names': 'grafico-chile,grafico-chile,futbol-chileno',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html',
            'keyword' : 'a que hora juegan palestino y Audax,Audax Italiano,Copa Chile,Dar&iacute;o Botinelli,Final Copa Chile,Ivo basan,Juan Jos&eacute; Ribera,Palestino,palestino vs Audax,final copa chile,copa chile 2018,copa libertadores,final copa chile 2018,copa libertadores 2018,final copa libertadores 2018,copa airlines,copa airlines chile,futbol chile net copa libertadores',
            
            'palabras' : '476',
            
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script type="text/javascript">
        var adblock = true;
        function osdlfm(){}
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<script>
      var time = 1200000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 1200000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 1200000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null} function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x800.jpg"
       ],
       "author": "Jorge Bueno",
       "datePublished": "2018/11/15 16:00:34",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
<script type=“application/ld+json”>
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Jorge Bueno",
      "contentUrl": "https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x800.jpg",
      "description": "Palestino tiene la ventaja tras el triunfo en la ida - Agencia Uno"
    }
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
    window.cmpLang = {
      "es": {
          "footerTitle": "Tu privacidad es importante para nosotros.",
          "footerLogoUrl": "",
          "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
          "footerManageBtnText": "Configurar preferencias",
          "footerAcceptAllBtnText": "Aceptar",
          "modalTitle": "Tu privacidad es importante para nosotros.",
          "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
          "modalPurposeTitle": "Autorizo ",
          "modalVendorTitle": "Para los siguientes sitios asociados",
          "modalSaveBtnText": "Guardar",
          "modalAcceptAllBtnText": "Aceptar todo",
          "modalRejectAllBtnText": "Rechazar todo"
      },
     "en": {
         "footerTitle": "Your privacy is important to us",
         "footerLogoUrl": "",
         "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
         "footerManageBtnText": "Manage my choices",
         "footerAcceptAllBtnText": "Accept",
         "modalTitle": "Your privacy is important to us",
         "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
         "modalPurposeTitle": "You authorize",
         "modalVendorTitle": "For the following partners",
         "modalSaveBtnText": "Save",
         "modalAcceptAllBtnText": "Accept all",
         "modalRejectAllBtnText": "Reject all"
     },
     "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "footerManageBtnText": "Gérer mes choix",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
     }
   }
  </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122933836-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-122933836-1');
  </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)">
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          });
      </script>
</div>
<div id='ad_footer' style="max-height:1px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
            });
        </script>
</div>
<div id='ad_teads' style="max-height:1px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
        });
      </script>
</div>
<div id='ad_style' style="max-height:1px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
        });
      </script>
</div>
<div id="fb-root"></div>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="0">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/grafico-chile/">
<h2 class="section-title">El Gráfico Chile</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 15/11/2018"><img src="https://rm.metrolatam.com/2018/11/15/santiago/mini_1-36e8fdfd9f8f6d367f63d4b1bb4238a9.jpg" alt="Santiago - 15/11/2018"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>

<script>
var producto = "grafico";
</script>

<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
<object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu yyyy">
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div>
 </ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px auto !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Jorge Bueno" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5524342" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-title="La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20final%20de%20vuelta%20de%20la%20Copa%20Chile | Publimetro%20Chile">

<img data-backmedia="true" data-src="2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x600.jpg" src="https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="La Cisterna tendrá un histórico estadio lleno para la súper final de la Copa Chile" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Palestino tiene la ventaja tras el triunfo en la ida - Agencia Uno</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">La Cisterna tendrá un histórico estadio lleno para la súper final de la Copa Chile</h1>
<h2 class="excerpt">El duelo de este sábado entre Palestino y Audax Italiano, ya vendió todas sus entradas. Ambos elencos se preparan con todo para un partido que les puede dar la clasificación a la Copa Libertadores del próximo año.</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por El Gráfico Chile</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2018-11-15T16:00:34-03:00">
Jueves 15 de noviembre de 2018, a las 16:00
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-id-post="5524342" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-id-post="5524342" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-title="La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Palestino tiene la ventaja tras el triunfo en la ida - Agencia Uno</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x600.jpg" src="https://media.metrolatam.com/2018/11/15/auno1009182-96e006b7dbbbca0d8b733eefc7a706ee-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="La Cisterna tendrá un histórico estadio lleno para la súper final de la Copa Chile" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/noticias/2018/11/15/china-reactor-nuclear-experimental-sol-artificial-100-millones-grados.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/11/15/capturadepantalla20181115alas075108-f9d477f903e9f2b93168168afdf80b27-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2018/11/15/china-reactor-nuclear-experimental-sol-artificial-100-millones-grados.html" class="">China crea impresionante "sol artificial" en la Tierra para producir energía limpia e ilimitada</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo/">Mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGxwKB/country/CL/section/publimetro-tv_entretencion_chile_entretenimiento/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl&io_page_type=embed&io_app_id=42751&io_canonical_url=https%3A%2F%2Fwww.publimetro.cl%2Fcl%2Fpublimetro-tv%2F2018%2F11%2F15%2Fmedico-entrega-diagnostico-hijo-cecilia-bolocco-tras-internado-urgencia.html" data-io-video-title="Médico entrega diagnóstico de hijo de Cecilia Bolocco tras ser internado de urgencia"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2018/11/15/medico-entrega-diagnostico-hijo-cecilia-bolocco-tras-internado-urgencia.html" class="">Médico entrega diagnóstico de hijo de Cecilia Bolocco tras ser internado de urgencia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/noticias/2018/11/15/china-reactor-nuclear-experimental-sol-artificial-100-millones-grados.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/11/15/capturadepantalla20181115alas075108-f9d477f903e9f2b93168168afdf80b27-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2018/11/15/china-reactor-nuclear-experimental-sol-artificial-100-millones-grados.html" class="">China crea impresionante "sol artificial" en la Tierra para producir energía limpia e ilimitada</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo/">Mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/entretenimiento/2018/11/15/maximo-menem-sera-operado-de-un-tumor-cerebral.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/11/15/capturadepantalla20181115alas115834am-925ccfa51dbb4a8aea1a0b5e46f38b22-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2018/11/15/maximo-menem-sera-operado-de-un-tumor-cerebral.html" class="">Máximo Menem será operado de un tumor cerebral y Cecilia Bolocco pide cadenas de oración</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-id-post="5524342" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-id-post="5524342" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-title="La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html">
<div class="resumen">
<p><strong>Palestino</strong> informó a través de sus redes sociales durante esta jornada, que vendió todas sus localidades del estadio<strong> La Cisterna</strong>, para el duelo de vuelta por la final de la<strong> Copa Chile </strong>ante<strong> Audax Italiano</strong>, que se disputará este próximo <strong>sábado a las 17:00 horas.</strong></p>
<p>Un hecho que claramente será causal de motivación para ambos elencos, que quieren levantar el trofeo y así, <strong>clasificar como Chile 3 a la Copa Libertadores del próximo año.</strong> Asimismo, dará una postal distinta al recinto de avenida El Parrón, que usualmente no congrega altas cantidades de público.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">¡ENTRADAS AGOTADAS! 👏🏽</p>
<p>Los queremos a todos alentando por el Tino hasta quedar sin voz 📢</p>
<p>¡Esta final, la jugamos todos!<a href="https://twitter.com/hashtag/VamosPalestino?src=hash&amp;ref_src=twsrc%5Etfw">#VamosPalestino</a> 🇵🇸<a href="https://twitter.com/hashtag/FinalCopaChile?src=hash&amp;ref_src=twsrc%5Etfw">#FinalCopaChile</a> 🏆 <a href="https://t.co/1ETBzldJmO">pic.twitter.com/1ETBzldJmO</a></p>
<p>&mdash; CD Palestino SADP (@CDPalestinoSADP) <a href="https://twitter.com/CDPalestinoSADP/status/1063070371400818688?ref_src=twsrc%5Etfw">November 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En lo netamente futbolístico, el entrenador <strong>Ivo Basay</strong> habló con los medios de cara a la finalísima y agregó que <strong>"el hecho de poner definir una final en nuestra casa, es sumamente importante"</strong> e indicó que <strong>"no queremos mezclar Copa Chile con el Campeonato Nacional. Estamos abocados en la final"</strong>, dijo el Hueso.</p>
<p>Respecto a alguna eventual diferencia con el partido de ida, que ganó Palestino en los descuentos en La Florida, el ex delantero manifestó que <strong>"va a ser un partido de final, como se dio en el primero. Nadie dará un centímetro de nada. Estamos muy pendiente y no vamos a aflojar".</strong></p>
<h4><strong>¿Qué dicen los itálicos?</strong></h4>
<p>Por su parte, <strong>el elenco de Audax Italiano está consciente que la derrota en la ida, condicionará las posibilidades.</strong> De todas formas, los floridanos saben que la ventaja palestinista es exigua y que las chances de dar vuelta la llave, son altas.</p>
<p><strong>"Todas las finales son importantes, a pesar de que queríamos un resultado diferente en la ida, la final de vuelta nos propone otra cosa, en desventaja y tenemos que ir con nuestras armas a pelear este partido"</strong>, afirmó el entrenador <strong>Juan José Ribera.</strong></p>
<p>Otro de los que habló este jueves en el equipo verde, fue el volante <strong>Darío Bottinelli</strong>, que no ocultó su respeto hacia sus rivales: <strong>"Sabemos que enfrenamos a un equipo agresivo de la mitad para adelante. Tienen al Pájaro (Gutiérrez) como un gran delantero y al Mago (Jiménez) como un gran asistidor. Hay que estar atentos a esas situaciones y seguir con lo que venimos haciendo en el Campeonato y en la Copa Chile, ya que este partido es el más importante del año"</strong></p>
<p>El Pollo argumentó además que no sienten presionados, <strong>"aunque sabemos que estamos en una instancia que el club hace mucho no estaba. Tenemos la expectativa y la mayor confianza en hacer un buen partido", </strong>cerró.</p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro" data-id="5524166" data-findID="5524166">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Publimetro Chile</span><img alt="Palestino" src="https://media.metrolatam.com/2018/11/15/ps252361-99487dbf0f5ede0b616cf5b468622a15-600x400.jpg" class="embed-image-metro/"></div>
<h3><a href="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/final-copa-chile-2018-palestino-audax-italiano-programacion.html">Final Copa Chile 2018: ¿Cuándo, a qué hora y quién transmite la revancha Palestino-Audax Italiano?</a></h3>
<h5 class="embed-link-metro__description">Los árabes de Ivo Basay vencieron en la ida por 1-0 en La Florida y ahora tendrán la chance de alzar la corona en el Municipal de La Cisterna.</h5>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-id-post="5524342" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-id-post="5524342" data-url="https://www.publimetro.cl/cl/grafico-chile/2018/11/15/palestino-audax-final-copa-chile.html" data-title="La%20Cisterna%20tendr%C3%A1%20un%20hist%C3%B3rico%20estadio%20lleno%20para%20la%20s%C3%BAper%20final%20de%20la%20Copa%20Chile">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/a-que-hora-juegan-palestino-y-audax" title="a que hora juegan palestino y Audax">a que hora juegan palestino y Audax</a></li>
<li><a href="/cl/tag/audax-italiano" title="Audax Italiano">Audax Italiano</a></li>
<li><a href="/cl/tag/copa-chile" title="Copa Chile">Copa Chile</a></li>
<li><a href="/cl/tag/dario-botinelli" title="Darío Botinelli">Darío Botinelli</a></li>
<li><a href="/cl/tag/final-copa-chile" title="Final Copa Chile">Final Copa Chile</a></li>
<li><a href="/cl/tag/ivo-basan" title="Ivo basan">Ivo basan</a></li>
<li><a href="/cl/tag/juan-jose-ribera" title="Juan José Ribera">Juan José Ribera</a></li>
<li><a href="/cl/tag/palestino" title="Palestino">Palestino</a></li>
<li><a href="/cl/tag/palestino-vs-audax" title="palestino vs Audax">palestino vs Audax</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="slot wrap-bnr publicidad" id='ad_sponsor'>
<script type='text/javascript'>
                                       googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                                   </script>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="100px">
</a>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2018 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.1.3"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
</body>
</html>

