<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Sistemas de clasificación, regla Sub 20, y cierre del libro de pases: Los datos del Campeonato Nacional 2019 | Publimetro Chile</title>
<meta name="description" content="El torneo ya está a la vuelta de la esquina y este viernes se dará inicio al fútbol nacional con el partido entre Unión La Calera y Palestino. Revisa todo lo que tienes que saber ">
<meta name="keywords" content="Bases Campeonato Nacional,Campeonato nacional,c&oacute;mo se clasifica a la Libertadores,qui&eacute;nes desciende,reglas Campeonato Nacional,Sub 20 Campeonato Nacional 2019,campeonato nacional,campeonato nacional 2019,campeonato sub 20,campeonato fox,fixture campeonato nacional,campeonato chileno,fixture campeonato 2019,colo colo,fixture campeonato nacional 2019,campeonato fox sport chile,campeonato sudamericano de f&uacute;tbol sub-20,campeonato fox sport,campeonato sub 20 2019,campeonato sudamericano sub 20,campeonato fox sport chile 2019,campeonato argentino,cdf,campeonato scotiabank 2018">

<meta property="article:tag" content="Bases Campeonato Nacional" />
<meta property="article:tag" content="Campeonato nacional" />
<meta property="article:tag" content="cómo se clasifica a la Libertadores" />
<meta property="article:tag" content="quiénes desciende" />
<meta property="article:tag" content="reglas Campeonato Nacional" />
<meta property="article:tag" content="Sub 20 Campeonato Nacional 2019" />
<meta property="article:tag" content="campeonato nacional" /><meta property="article:tag" content="campeonato nacional 2019" /><meta property="article:tag" content="campeonato sub 20" /><meta property="article:tag" content="campeonato fox" /><meta property="article:tag" content="fixture campeonato nacional" /><meta property="article:tag" content="campeonato chileno" /><meta property="article:tag" content="fixture campeonato 2019" /><meta property="article:tag" content="colo colo" /><meta property="article:tag" content="fixture campeonato nacional 2019" /><meta property="article:tag" content="campeonato fox sport chile" /><meta property="article:tag" content="campeonato sudamericano de fútbol sub-20" /><meta property="article:tag" content="campeonato fox sport" /><meta property="article:tag" content="campeonato sub 20 2019" /><meta property="article:tag" content="campeonato sudamericano sub 20" /><meta property="article:tag" content="campeonato fox sport chile 2019" /><meta property="article:tag" content="campeonato argentino" /><meta property="article:tag" content="cdf" /><meta property="article:tag" content="campeonato scotiabank 2018" />
<link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Sistemas de clasificación, regla Sub 20, y cierre del libro de pases: Los datos del Campeonato Nacional 2019" />
<meta property="og:description" content="El torneo ya está a la vuelta de la esquina y este viernes se dará inicio al fútbol nacional con el partido entre Unión La Calera y Palestino. Revisa todo lo que tienes que saber " />

<meta property="og:image" content="https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Gonzalo Pérez" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Sistemas de clasificación, regla Sub 20, y cierre del libro de pases: Los datos del Campeonato Nacional 2019" />
<meta name="twitter:description" content="El torneo ya está a la vuelta de la esquina y este viernes se dará inicio al fútbol nacional con el partido entre Unión La Calera y Palestino. Revisa todo lo que tienes que saber " />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
<meta name="jotica:autor" content="Gonzalo Pérez" />
<meta name="jotica:fecha" content="2019/02/15 10:00:37" />
<meta name="jotica:categoria" content="grafico-chile" />
<meta name="jotica:tipo" content="article" />
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5558417',
            'page_title': decodeURIComponent("Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019").replace(/&#34;/g,'"'),
            'pub_date': '2019/02/15%2007:00:37',
            'pub_date_simple': '2019/02/15%2007:00:37',
            'pub_date_GMT': '2019/02/15%2010:00:37',
            'upd_date': '2019/02/14%2023:50:48',
            'upd_date_GMT': '2019/02/14%2020:50:48',
            'generateddate': '2019/02/15%2007:02:52',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Gonzalo Pérez',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'El Gráfico Chile',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
            'all_channel_names': 'grafico-chile,grafico-chile,futbol-chileno',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html',
            'keyword' : 'Bases Campeonato Nacional,Campeonato nacional,c&oacute;mo se clasifica a la Libertadores,qui&eacute;nes desciende,reglas Campeonato Nacional,Sub 20 Campeonato Nacional 2019,campeonato nacional,campeonato nacional 2019,campeonato sub 20,campeonato fox,fixture campeonato nacional,campeonato chileno,fixture campeonato 2019,colo colo,fixture campeonato nacional 2019,campeonato fox sport chile,campeonato sudamericano de f&uacute;tbol sub-20,campeonato fox sport,campeonato sub 20 2019,campeonato sudamericano sub 20,campeonato fox sport chile 2019,campeonato argentino,cdf,campeonato scotiabank 2018',
            
            'palabras' : '1111',
            
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script type="text/javascript">
        var adblock = true;
        function osdlfm(){}
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<script>
      var time = 1200000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 1200000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 1200000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null} function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x800.jpg"
       ],
       "author": "Gonzalo Pérez",
       "datePublished": "2019/02/15 07:00:37",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
<script type=“application/ld+json”>
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Gonzalo Pérez",
      "contentUrl": "https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x800.jpg",
      "description": "La UC buscará retener la corona. Los otros 15 le quieren quitar el Huemul / imagen: Agencia UNO"
    }
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
    window.cmpLang = {
      "es": {
          "footerTitle": "Tu privacidad es importante para nosotros.",
          "footerLogoUrl": "",
          "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
          "footerManageBtnText": "Configurar preferencias",
          "footerAcceptAllBtnText": "Aceptar",
          "modalTitle": "Tu privacidad es importante para nosotros.",
          "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
          "modalPurposeTitle": "Autorizo ",
          "modalVendorTitle": "Para los siguientes sitios asociados",
          "modalSaveBtnText": "Guardar",
          "modalAcceptAllBtnText": "Aceptar todo",
          "modalRejectAllBtnText": "Rechazar todo"
      },
     "en": {
         "footerTitle": "Your privacy is important to us",
         "footerLogoUrl": "",
         "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
         "footerManageBtnText": "Manage my choices",
         "footerAcceptAllBtnText": "Accept",
         "modalTitle": "Your privacy is important to us",
         "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
         "modalPurposeTitle": "You authorize",
         "modalVendorTitle": "For the following partners",
         "modalSaveBtnText": "Save",
         "modalAcceptAllBtnText": "Accept all",
         "modalRejectAllBtnText": "Reject all"
     },
     "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "footerManageBtnText": "Gérer mes choix",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
     }
   }
  </script>
<style>
  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }


  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)">
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          });
      </script>
</div>
<div id='ad_footer' style="max-height:1px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
            });
        </script>
</div>
<div id='ad_teads' style="max-height:1px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
        });
      </script>
</div>
<div id='ad_style' style="max-height:1px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
        });
      </script>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1754931584727128';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="180">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/grafico-chile/">
<h2 class="section-title">El Gráfico Chile</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
</nav>
<div class="navbar-right util-box" style="min-width:533px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 15/02/2019"><img src="https://rm.metrolatam.com/2019/02/15/santiago/mini_1-b6430011d24c301bd440e4df1bba937a.jpg" alt="Santiago - 15/02/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
 
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:1px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>

<script>
var producto = "grafico";
</script>

<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
 <object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu yyyy">
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="demo-newsletter tooltipMobileBox" style="display: none;">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#96f8f3e1e5faf3e2e2f3e4f5fad6fbf3e2e4f9faf7e2f7fbb8f5f9fba9c5e3f4fcf3f5e2abc5e3e5f5e4ffe6f5ff5525f8b6f8f3e1e5faf3e2e2f3e4b6b5e6e3f4fafffbf3e2e4f9f5fab6b0f4f9f2efabdef9faf7b6c6e3f4fafffbf3e2e4f9b7b6b6b3a6d2b3a6d7c7e3fff3e4f9b6e5e3e5f5e4fff4ffe4fbf3b6f7b6e5e3b6f8f3e1e5faf3e2e2f3e4b6f2f3b6f8f9e2fff5fff7e5b8" target="_top" " class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px auto !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Gonzalo Pérez" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5558417" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-title="Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019 | Publimetro%20Chile">

<img data-backmedia="true" data-src="2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x600.jpg" src="https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Sistemas de clasificación, regla Sub 20, y cierre del libro de pases: Los datos del Campeonato Nacional 2019" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>La UC buscará retener la corona. Los otros 15 le quieren quitar el Huemul / imagen: Agencia UNO</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Sistemas de clasificación, regla Sub 20, y cierre del libro de pases: Los datos del Campeonato Nacional 2019</h1>
<h2 class="excerpt">El torneo ya está a la vuelta de la esquina y este viernes se dará inicio al fútbol nacional con el partido entre Unión La Calera y Palestino. Revisa todo lo que tienes que saber </h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por El Gráfico Chile</strong>
</div>
 <div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-02-15T07:00:37-03:00">
Viernes 15, febrero 2019 07:00
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-id-post="5558417" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019 https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-id-post="5558417" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-title="Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>La UC buscará retener la corona. Los otros 15 le quieren quitar el Huemul / imagen: Agencia UNO</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x600.jpg" src="https://media.metrolatam.com/2019/02/14/auno1019365-40fa87e9e90d61438d9f3eaa3483957d-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Sistemas de clasificación, regla Sub 20, y cierre del libro de pases: Los datos del Campeonato Nacional 2019" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/noticias/2019/02/14/caso-milicogate-vuelve-a-la-palestra-ministra-rutherford-ordeno-detencion-del-general-juan-miguel-fuente-alba.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/02/14/capturadepantalla20190214alas185915-f972fc52aec480669a14ff07d404430c-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2019/02/14/caso-milicogate-vuelve-a-la-palestra-ministra-rutherford-ordeno-detencion-del-general-juan-miguel-fuente-alba.html" class="">General Juan Miguel Fuente-Alba cumple detención ordenada por ministra Rutherford en Peñalolén</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGUaiY/country/CL/section/publimetro-tv_entretenimiento/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl&io_page_type=embed&io_app_id=42751&io_canonical_url=https%3A%2F%2Fwww.publimetro.cl%2Fcl%2Fpublimetro-tv%2F2019%2F02%2F13%2Frevelan-primer-trailer-frozen-2.html" data-io-video-title="Revelan el primer trailer de &quot;Frozen 2&quot;"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2019/02/13/revelan-primer-trailer-frozen-2.html" class="">Revelan el primer trailer de "Frozen 2"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/noticias/2019/02/14/caso-milicogate-vuelve-a-la-palestra-ministra-rutherford-ordeno-detencion-del-general-juan-miguel-fuente-alba.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/02/14/capturadepantalla20190214alas185915-f972fc52aec480669a14ff07d404430c-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2019/02/14/caso-milicogate-vuelve-a-la-palestra-ministra-rutherford-ordeno-detencion-del-general-juan-miguel-fuente-alba.html" class="">General Juan Miguel Fuente-Alba cumple detención ordenada por ministra Rutherford en Peñalolén</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/social/2019/02/12/aporte-familiar-permanente-bono-marzo-cuando-se-paga.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/02/12/auno418229-77bf66d1ec3b1d8945470aa61e6e5941-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/social/2019/02/12/aporte-familiar-permanente-bono-marzo-cuando-se-paga.html" class="">"Bono Marzo" 2019: cómo saber si recibirás el Aporte Familiar Permanente y cuándo se paga</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/social/">Social</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-id-post="5558417" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-id-post="5558417" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-title="Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html">
<div class="resumen">
<p>El <strong>inicio el Campeonato Nacional está a la vuelta de esquina</strong> y este viernes, a contar de las 18:00 horas y con el partido de La Calera ante Palestino, se dará el puntapié inicial a la segunda edición del retorno de los torneos largos.</p>
<p>Un campeonato que ha llamado la atención antes de su inicio por la <strong>gran cantidad y calidad de refuerzos que han llegado a los distintos clubes</strong>, y donde los llamados "grandes" dejaron de ser los principales protagonistas, dándole espacio a los "chicos" a hacer noticia por las incorporaciones que sumaron, tal como Mauricio Pinilla en Coquimbo Unido, Marcelo Larrondo a La Calera, Tobías Figueroa llegando a Antofagasta, o el ex seleccionado peruano Josepmir Ballón a Universidad de Concepción.</p>
<p>Así, el torneo, donde Universidad Católica buscará retener la corona, <strong>promete emociones de principio a fin y también presenta un par de cambios en el reglamento</strong>, tal como en la regla Sub 20 o las excepciones para que un jugador pueda estar en dos equipos durante el año. En el resto del formato del Campeonato Nacional se mantiene la base, siendo de 30 fechas con dos ruedas de todos contra todos y teniendo el mismo formato que 2018 para las clasificaciones a torneos internacionales o el descenso.</p>
<h4>Los datos para entender el Campeonato Nacional 2018</h4>
<p><strong>Cierre del libro de pases</strong></p>
<p>Los equipos del fútbol chileno no han parado de reforzarse y ejemplo claro es el de Huachipato, que este jueves anunció la llegada del paraguayo de 19 años, Leonardo Martín Sánchez, quien jugó el Sudamericano Sub 17 en nuestro país y luego el Mundial de la categoría en 2017, disputado en India. Pero los clubes aún tendrán más plazo para fichar y el cierre del libro de pases, tal como en 2018, recién será el día hábil antes del inicio de la cuarta fecha, o sea, queda fijado para el 7 de marzo a las 18:00 horas.</p>
<p>Además, para la segunda rueda se permitirá la incorporación de tres jugadores y la fecha límite será el día hábil anterior al inicio de la 19ª fecha.</p>
<p><strong>Regla Sub 20</strong></p>
<p>La reglamentación implementada desde 2016 se mantendrá para el Campeonato Nacional 2019 y tiene un pequeño cambio. Pese a que seguirán con la obligación de contar con dos juveniles en la planilla del partido, ahora, tal como venía siendo anteriormente, podrán ser dos jugadores chilenos nacidos a partir del 1 de enero de 1999, o sea de 20 años, o bien uno nacido desde el 1 de enero de 1999 y otro a partir del 1 de enero de 1998 (21 años).</p>
<p>El resto se mantiene igual: los clubes deberán cumplir con que los juveniles mencionados anteriormente jueguen la mitad de los minutos (1350) del total del Campeonato Nacional. Además, en caso que un jugador que tengan considerado como "Sub 20" sea llamado a una selección nacional, se le contabilizarán 45 minutos por los partidos que se pierda por la citación a la Roja.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2019/02/14/ps2372191-499926880c15203c2a66e753d326f223-1200x0.jpg" alt="Saavedra será el Sub 20 de la UC cuando se recupera de la lesión / imagen: Photosport" class="img img-responsive image-large" /><span class="pie-foto"> Saavedra será el Sub 20 de la UC cuando se recupera de la lesión / imagen: Photosport </span></div>
<p><strong>Dos equipos en un año</strong></p>
<p>A diferencia del 2018, para el Campeonato Nacional 2019 se permitirá que un jugador esté en dos clubes nacionales durante un año, pero con contadas excepciones. Así, los profesionales que sólo sumen hasta 180 minutos en un equipo, podrán cambiar de club para la segunda rueda. Lo mismo sucederá con quienes terminen contrato durante el primer semestre.</p>
<p><strong>Reemplazo de jugadores lesionados</strong></p>
<p>Una regla que causó polémica en 2018, ahora está bien estipulada para el Campeonato Nacional 2019. Lo primero, y que ya estaba claro, es que si un jugador sufre una lesión que conlleve 180 días o más de recuperación, podrá ser reemplazado por otro jugador nacional y tendrán un plazo de 15 días desde el primer diagnóstico para fichar a quien entrara por su lugar. Además, si es un arquero, sólo podrán fichar a otro guardameta.</p>
<p>Sin embargo, lo que queda claro en el nuevo reglamento es el reemplazo en caso de que un jugador se lesione jugando por una selección, ya sea nacional o extranjera. El artículo 15 deja en claro que el lesionado puede ser reemplazado en su equipo para la fecha inmediatamente posterior a la dolencia física por un compañero que esté suspendido.</p>
<p>Sin embargo, hay ciertos requisitos: la suspensión de quién lo reemplazará no debe ser superior a 3 fechas y el jugador lesionado debe haber participado de al menos uno de los 5 últimos partidos previos al momento de solicitar el reemplazo.</p>
<p><strong>Sistema de clasificación a torneos internacionales </strong></p>
<p>Tal como en 2018, los cupos para los torneos continentales se mantendrán y serán distribuidos por la ubicación en la tabla de posiciones. El primero y el segundo irán directamente a la fase de grupos de la Copa Libertadores (Chile 1 y 2), mientras que el tercero entrará a la segunda fase clasificatoria (Chile 3). Además, para el máximo torneo continental, se suma el cupo del campeón de la Copa Chile (Chile 4), quien también ingresará en la segunda fase.</p>
<p>Para la Sudamericana, en tanto, clasifican desde el cuarto hasta el séptimo ubicado en la tabla de posiciones del Campeonato Nacional.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2019/02/14/ps282337-7340cfd9369de6990f00bc4d28e0c914-1200x0.jpg" alt="Palestino clasificó a la Libertadores como campeón de Copa Chile / imagen: Photosport" class="img img-responsive image-large" /><span class="pie-foto"> Palestino clasificó a la Libertadores como campeón de Copa Chile / imagen: Photosport </span></div>
<p>Además, por ejemplo, en caso que el campeón de Copa Chile estuviese también clasificado a la Copa Sudamericana, la lista correrá según la tabla del torneo local. Por ejemplo, si el monarca de la Copa quedó cuarto, los clasificados a la Sudamericana serán desde el quinto hasta el octavo.</p>
<p>En tanto,si ya estuviese clasificado a la Libertadores como Chile 1, 2, o 3, su cupo como Chile 4 será tomado por el otro finalista de la Copa Chile.</p>
<p><strong>Definición del campeón en caso de igualdad</strong></p>
<p>Si dos equipos llegan a quedar igualados en puntaje al final de las 30 fechas, el campeón se definirá con un partido único, en fecha, estadio y horario que determine el directorio de la ANFP. Sin embargo, en caso que sean tres los que tienen las mismas unidades, se definirán los dos primeros por los siguientes criterios, que serán los mismos que determinan la posición en la tabla:</p>
<ul>
<li>Mayor cantidad de puntos</li>
<li>Mayor diferencia de goles</li>
<li>Mayor cantidad de partidos ganados</li>
<li>Mayor cantidad de goles marcados</li>
<li>Mayor cantidad de goles marcados como visita</li>
<li>Menor cantidad de rojas recibidas</li>
<li>Menor cantidad de tarjetas amarillas recibidad</li>
<li>Sorteo</li>
</ul>
<p><strong>Descenso</strong></p>
<p>Los dos últimos lugares de la tabla se irán a Primera B</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-id-post="5558417" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019 https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-id-post="5558417" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/02/15/sistemas-clasificacion-regla-sub-20-cierre-del-libro-pases-los-datos-del-campeonato-nacional-2019.html" data-title="Sistemas%20de%20clasificaci%C3%B3n,%20regla%20Sub%2020,%20y%20cierre%20del%20libro%20de%20pases:%20Los%20datos%20del%20Campeonato%20Nacional%202019">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">

<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/bases-campeonato-nacional" title="Bases Campeonato Nacional">Bases Campeonato Nacional</a></li>
<li><a href="/cl/tag/campeonato-nacional" title="Campeonato nacional">Campeonato nacional</a></li>
<li><a href="/cl/tag/como-se-clasifica-a-la-libertadores" title="cómo se clasifica a la Libertadores">cómo se clasifica a la Libertadores</a></li>
<li><a href="/cl/tag/quienes-desciende" title="quiénes desciende">quiénes desciende</a></li>
<li><a href="/cl/tag/reglas-campeonato-nacional" title="reglas Campeonato Nacional">reglas Campeonato Nacional</a></li>
<li><a href="/cl/tag/sub-20-campeonato-nacional-2019" title="Sub 20 Campeonato Nacional 2019">Sub 20 Campeonato Nacional 2019</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="100px">
</a>
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
 <input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
<script src='https://s.richaudience.com/mgc/VckI1c16Hm/?ord=%%CACHEBUSTER%%' type='text/javascript'></script>
</body>
</html>

