
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html"
    },
    "headline": "Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España",
    "image": ["https://media.metrolatam.com/2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x800.jpg"],
    "datePublished": "2019-09-14T15:52:43-03:00",
    "dateModified": "2019-09-14T15:52:43-03:00",
    "author": {
      "@type": "Person",
      "name": "El Gráfico Chile"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "grafico-chile",
    "description": "La escuadra merengue derrotó 3 a 2 al elenco valenciano en el estadio Santiago Bernabeu y con dos goles del delantero francés Karim Benzema.",
     
    "wordCount": "359"


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España | Publimetro Chile</title>
<meta name="description" content="La escuadra merengue derrotó 3 a 2 al elenco valenciano en el estadio Santiago Bernabeu y con dos goles del delantero francés Karim Benzema.">
<meta name="keywords" content="Chelsea,como salio real madrid,CR7,Cristiano Ronaldo,debut eden hazard,debut hazard real madrid,Eden Hazard,hazard debut madrid,real madrid club de futbol,real madrid en vivo,Real Madrid fichajes,real madrid hoy,real madrid vs,Real Madrid vs. Levante,Zinedine ZIdane,">

<meta property="article:tag" content="Chelsea" />
<meta property="article:tag" content="como salio real madrid" />
<meta property="article:tag" content="CR7" />
<meta property="article:tag" content="Cristiano Ronaldo" />
<meta property="article:tag" content="debut eden hazard" />
<meta property="article:tag" content="debut hazard real madrid" />
<meta property="article:tag" content="Eden Hazard" />
<meta property="article:tag" content="hazard debut madrid" />
<meta property="article:tag" content="real madrid club de futbol" />
<meta property="article:tag" content="real madrid en vivo" />
<meta property="article:tag" content="Real Madrid fichajes" />
<meta property="article:tag" content="real madrid hoy" />
<meta property="article:tag" content="real madrid vs" />
<meta property="article:tag" content="Real Madrid vs. Levante" />
<meta property="article:tag" content="Zinedine ZIdane" />
<link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España" />
<meta property="og:description" content="La escuadra merengue derrotó 3 a 2 al elenco valenciano en el estadio Santiago Bernabeu y con dos goles del delantero francés Karim Benzema." />

<meta property="og:image" content="https://media.metrolatam.com/2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="El Gráfico Chile" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España" />
<meta name="twitter:description" content="La escuadra merengue derrotó 3 a 2 al elenco valenciano en el estadio Santiago Bernabeu y con dos goles del delantero francés Karim Benzema." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2019/09/14/eden-hazard-real-madrid.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5637076',
            'page_title': decodeURIComponent("Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a").replace(/&#34;/g,'"'),
            'pub_date': '2019/09/14%2015:52:43',
            'pub_date_simple': '2019/09/14%2015:52:43',
            'pub_date_GMT': '2019/09/14%2018:52:43',
            'upd_date': '2019/09/14%2018:52:43',
            'upd_date_GMT': '2019/09/14%2015:52:43',
            'generateddate': '2019/09/14%2015:52:44',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Diego Espinoza Chacoff',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'El Gráfico Chile',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
            'all_channel_names': 'grafico-chile,grafico-chile,futbol-internacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html',
            
            
            'palabras' : '359'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Diego Espinoza Chacoff" />
<meta name="jotica:fecha" content="2019/09/14 18:52:43" />
<meta name="jotica:categoria" content="grafico-chile" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_seccion = "grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Chelsea,como salio real madrid,CR7,Cristiano Ronaldo,debut eden hazard,debut hazard real madrid,Eden Hazard,hazard debut madrid,real madrid club de futbol,real madrid en vivo,Real Madrid fichajes,real madrid hoy,real madrid vs,Real Madrid vs. Levante,Zinedine ZIdane,'.replace(/,\s+/g,",");
    var dfp_categorias = "grafico-chile,grafico-chile,futbol-internacional";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "0eb9d07ec01039af2a3327556ed4401d642b5749";
    var dfp_i = 5637076;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.4"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>
  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }


  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)" data-timing="14 September 2019 - 22:24:43 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
 </div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li><li><a href="https://www.readmetro.com/es/chile/santiago/" title="Edición Impresa">Edición Impresa</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="180">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/grafico-chile/">
<h2 class="section-title">El Gráfico Chile</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</nav>
<div class="navbar-right util-box" style="min-width:533px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 14/09/2019"><img src="https://rm.metrolatam.com/2019/09/14/santiago/mini_1-bfe649dc3e1a3124e39d20c3cddfcf19.jpg" alt="Santiago - 14/09/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>

<script>
var producto = "grafico";
</script>

<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
<object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu yyyy">
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="demo-newsletter tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none">
 <p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#0e606b797d626b7a7a6b7c6d624e636b7a7c61626f7a6f63206d6163315d7b6c646b6d7a335d7b7d6d7c677e6d67cdbd602e606b797d626b7a7a6b7c2e2d7e7b6c6267636b7a7c616d622e286c616a77334661626f2e5e7b6c6267636b7a7c612f2e2e2b3e4a2b3e4f5f7b676b7c612e7d7b7d6d7c676c677c636b2e6f2e7d7b2e606b797d626b7a7a6b7c2e6a6b2e60617a676d676f7d20" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/es/chile/santiago/">Edición Impresa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px auto !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Diego Espinoza Chacoff" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5637076" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-title="Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a | Publimetro%20Chile">

<img data-backmedia="true" src="https://media.metrolatam.com/2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Eden Hazard / Getty Images</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España</h1>
<h2 class="excerpt">La escuadra merengue derrotó 3 a 2 al elenco valenciano en el estadio Santiago Bernabeu y con dos goles del delantero francés Karim Benzema. </h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por El Gráfico Chile</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-09-14T15:52:43-03:00">
Sábado 14 de septiembre de 2019, a las 15:52
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-id-post="5637076" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-id-post="5637076" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-title="Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Eden Hazard / Getty Images</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x600.jpg" src="https://media.metrolatam.com/2019/09/14/gettyimages11746-1304e8cce609e07e75228eb4980d3a29-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5637077"><a href="https://www.publimetro.cl/cl/entretenimiento/2019/09/14/marcela-vacarezza-abuso-sexual-adolescencia.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/09/14/capturadepantall-fbd9c29e18770809e828a4b149554d38-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2019/09/14/marcela-vacarezza-abuso-sexual-adolescencia.html" class="">Marcela Vacarezza recordó crudo episodio de su adolescencia en "Podemos Hablar"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bIiQoP/country/CL/section/chile_publimetro-tv_noticias/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl&io_page_type=embed&io_app_id=42751&io_canonical_url=https%3A%2F%2Fwww.publimetro.cl%2Fcl%2Fpublimetro-tv%2F2019%2F09%2F13%2Fincendio-afecto-al-afamado-portal-fernandez-concha-pleno-centro-santiago.html" data-io-video-title="Incendio afectó al afamado portal Fernández Concha en pleno centro de Santiago"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2019/09/13/incendio-afecto-al-afamado-portal-fernandez-concha-pleno-centro-santiago.html" class="">Incendio afectó al afamado portal Fernández Concha en pleno centro de Santiago</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile">Chile</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/entretenimiento/2019/09/12/compadre-moncho-alberto-plaza.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/09/12/capturadepantall-8bcd763a922af2dced89d5316b61bad8-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2019/09/12/compadre-moncho-alberto-plaza.html" class="">La dura respuesta del "Compadre Moncho" a Alberto Plaza por tratar como un "odio añejo" el recuerdo de las víctimas de la dictadura</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-id-post="5637076" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-id-post="5637076" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-title="Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html">
<div class="resumen">
<p>El mediocampista belga<strong> Eden Hazard debutó oficialmente por el Real Madrid este sábado</strong>, en la victoria 3 a 2 de su escuadra frente al Levante, en un partido jugado en el estadio Santiago Bernabeu y por la cuarta fecha de la liga española.</p>
<p>A pesar de que el capitán de Bélgica llegó como la gran figura de los merengues para esta temporada, y con la responsabilidad de hacer olvidar la ausencia del portugués<strong> Cristiano Ronaldo</strong>, el técnico <strong>Zinedine Zidane</strong> lo dejó en la banca de suplentes para este partido y <strong>sólo ingresó a los 60 minutos</strong>, mostrando destellos de su calidad, que lo hicieron ser una de las máximas figuras del <strong>Chelsea</strong> en la Premier League.</p>
<p>Dentro de sus actuaciones más destacadas, se produjo cuando llevaba pocos segundos en cancha, ya que en su primera acción de cara al arco, lanzó un disparo que el arquero Fernández logro evitar que entrara en su puerta a los 65 minutos.</p>
<p>En el trámite del partido, el delantero francés <strong>Karim Benzema</strong> estuvo implacable frente al arco rival y marcó dos de los tantos de su equipo <strong>(a los 25' y 31')</strong>, en un lapso de seis minutos. El<strong> brasileño Casemiro</strong> fue el encargado de marcar el tercero de los merengues a los 40'. Por otra parte, Borja Mayoral descontó por los visitantes a los 49' y Gonzalo Melero puso más presión con un tanto a los 75'.</p>
<p><strong>Real Madrid vuelve a celebrar un triunfo después de conseguir una serie de empates y escaló a la segunda posición</strong> de la tabla con ocho puntos. Levante, en tanto, se queda con seis unidades en el quinto puesto.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5636639" data-findID="5636639">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/09/13/gettyimages11320-9dce55a56f86f6de1bce4b77b145a19d-600x400.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/grafico-chile/2019/09/13/programacion-serie-a-espana-colo-colo-la-u-uc.html"></p>
<h3>Alexis debuta en Inter, el Barça de Vidal, la U, la UC y Colo Colo: la imperdible cartelera de partidos en este fin de semana</h3>
<p></a></p>
<p>La Fiorentina de Erick Pulgar recibirá a la Juventus de Cristiano Ronaldo. Alexis Sánchez debutará con Inter de Milán ante Udinese. Charles Aránguiz se enfrentará al Borussia Dortmund. Arturo Vidal ante Valencia y Guillermo Maripán buscará salir del fondo de la tabla ante Marsella.</p>
</div>
</div>
</div>
</div>
<p></p>
<p>&nbsp;</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-id-post="5637076" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Eden Hazard tuvo su debut oficial en la sufrida victoria de Real Madrid a Levante en España https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-id-post="5637076" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/09/14/eden-hazard-real-madrid.html" data-title="Eden%20Hazard%20tuvo%20su%20debut%20oficial%20en%20la%20sufrida%20victoria%20de%20Real%20Madrid%20a%20Levante%20en%20Espa%C3%B1a">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">

<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/chelsea" title="Chelsea">Chelsea</a></li>
<li><a href="/cl/tag/como-salio-real-madrid" title="como salio real madrid">como salio real madrid</a></li>
<li><a href="/cl/tag/cr7" title="CR7">CR7</a></li>
<li><a href="/cl/tag/cristiano-ronaldo" title="Cristiano Ronaldo">Cristiano Ronaldo</a></li>
<li><a href="/cl/tag/debut-eden-hazard" title="debut eden hazard">debut eden hazard</a></li>
<li><a href="/cl/tag/debut-hazard-real-madrid" title="debut hazard real madrid">debut hazard real madrid</a></li>
<li><a href="/cl/tag/eden-hazard" title="Eden Hazard">Eden Hazard</a></li>
<li><a href="/cl/tag/hazard-debut-madrid" title="hazard debut madrid">hazard debut madrid</a></li>
<li><a href="/cl/tag/real-madrid-club-de-futbol" title="real madrid club de futbol">real madrid club de futbol</a></li>
<li><a href="/cl/tag/real-madrid-en-vivo" title="real madrid en vivo">real madrid en vivo</a></li>
<li><a href="/cl/tag/real-madrid-fichajes" title="Real Madrid fichajes">Real Madrid fichajes</a></li>
<li><a href="/cl/tag/real-madrid-hoy" title="real madrid hoy">real madrid hoy</a></li>
<li><a href="/cl/tag/real-madrid-vs" title="real madrid vs">real madrid vs</a></li>
<li><a href="/cl/tag/real-madrid-vs-levante" title="Real Madrid vs. Levante">Real Madrid vs. Levante</a></li>
<li><a href="/cl/tag/zinedine-zidane" title="Zinedine ZIdane">Zinedine ZIdane</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
 </div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="100px">
</a>
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
