
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html"
    },
    "headline": "El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro",
    "image": ["https://media.metrolatam.com/2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x800.jpg"],
    "datePublished": "2019-11-28T12:51:54-03:00",
    "dateModified": "2019-11-28T12:51:54-03:00",
    "author": {
      "@type": "Person",
      "name": "El Gráfico Chile"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "grafico-chile",
    "description": "Matías Fernández vive un negro presente en Junior. Las lesiones lo han mantenido al margen de las citaciones y su rendimiento no lo ha acompañado.",
     
    "wordCount": "221",
    "keywords": "Fútbol Colombia,fútbol colombiano,Júnior,Junior de Barranquilla,Lesión Fernández,lesión Matías Fernández,Mati Fernández,Matías Fernández,Matigol,"


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro | Publimetro Chile</title>
<meta name="description" content="Matías Fernández vive un negro presente en Junior. Las lesiones lo han mantenido al margen de las citaciones y su rendimiento no lo ha acompañado.">
<meta name="keywords" content="Fútbol Colombia,fútbol colombiano,Júnior,Junior de Barranquilla,Lesión Fernández,lesión Matías Fernández,Mati Fernández,Matías Fernández,Matigol,">

<meta property="article:tag" content="Fútbol Colombia" />
<meta property="article:tag" content="fútbol colombiano" />
<meta property="article:tag" content="Júnior" />
<meta property="article:tag" content="Junior de Barranquilla" />
<meta property="article:tag" content="Lesión Fernández" />
<meta property="article:tag" content="lesión Matías Fernández" />
<meta property="article:tag" content="Mati Fernández" />
<meta property="article:tag" content="Matías Fernández" />
<meta property="article:tag" content="Matigol" />
<link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro" />
<meta property="og:description" content="Matías Fernández vive un negro presente en Junior. Las lesiones lo han mantenido al margen de las citaciones y su rendimiento no lo ha acompañado." />

<meta property="og:image" content="https://media.metrolatam.com/2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="El Gráfico Chile" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro" />
<meta name="twitter:description" content="Matías Fernández vive un negro presente en Junior. Las lesiones lo han mantenido al margen de las citaciones y su rendimiento no lo ha acompañado." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5663057',
            'page_title': decodeURIComponent("El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro").replace(/&#34;/g,'"'),
            'pub_date': '2019/11/28%2012:51:54',
            'pub_date_simple': '2019/11/28%2012:51:54',
            'pub_date_GMT': '2019/11/28%2015:51:54',
            'upd_date': '2019/11/28%2015:51:54',
            'upd_date_GMT': '2019/11/28%2012:51:54',
            'generateddate': '2019/11/28%2012:51:55',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Oscar Castro',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'El Gráfico Chile',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
            'all_channel_names': 'grafico-chile,grafico-chile,futbol-internacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html',
            
            
            'palabras' : '221'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Oscar Castro" />
<meta name="jotica:fecha" content="2019/11/28 15:51:54" />
<meta name="jotica:categoria" content="grafico-chile" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_seccion = "grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Fútbol Colombia,fútbol colombiano,Júnior,Junior de Barranquilla,Lesión Fernández,lesión Matías Fernández,Mati Fernández,Matías Fernández,Matigol,'.replace(/,\s+/g,",");
    var dfp_categorias = "grafico-chile,grafico-chile,futbol-internacional";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "8c63161eece2dd537524d4121a824caddb94be5c";
    var dfp_i = 5663057;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.8"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>
  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }


  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)" data-timing="28 November 2019 - 17:58:19 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li><li><a href="https://www.readmetro.com/es/chile/santiago/" title="Edición Impresa">Edición Impresa</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="180">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/grafico-chile/">
<h2 class="section-title">El Gráfico Chile</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</nav>
<div class="navbar-right util-box" style="min-width:533px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 28/11/2019"><img src="https://rm.metrolatam.com/2019/11/28/santiago/mini_1-c155e663f5e218c14f56d0018a1ca00d.jpg" alt="Santiago - 28/11/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
 <div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>

<script>
var producto = "grafico";
</script>

<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
<object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu yyyy">
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="demo-newsletter tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
 </div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#fe909b898d929b8a8a9b8c9d92be939b8a8c91929f8a9f93d09d9193c1ad8b9c949b9d8ac3ad8b8d9d8c978e9d973d4d90de909b898d929b8a8a9b8cdedd8e8b9c9297939b8a8c919d92ded89c919a87c3b691929fdeae8b9c9297939b8a8c91dfdededbcebadbcebfaf8b979b8c91de8d8b8d9d8c979c978c939bde9fde8d8bde909b898d929b8a8a9b8cde9a9bde90918a979d979f8dd0" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/es/chile/santiago/">Edición Impresa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px auto !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Oscar Castro" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5663057" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-title="El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro | Publimetro%20Chile">

<img data-backmedia="true" src="https://media.metrolatam.com/2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>El entrenamiento de Matías Fernández - Junior</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">

<h1 class="article-title">El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro</h1>
<h2 class="excerpt">El volante nacional vive un negro presente en Junior de Barranquilla. Las lesiones lo han mantenido al margen de las citaciones y su rendimiento no lo ha acompañado. </h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por El Gráfico Chile</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-11-28T12:51:54-03:00">
Jueves 28 de noviembre de 2019, a las 12:51
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-id-post="5663057" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-id-post="5663057" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-title="El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro">
<i class="fa fa-twitter"></i>
 <small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>El entrenamiento de Matías Fernández - Junior</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x600.jpg" src="https://media.metrolatam.com/2019/09/03/capturadepantall-8fa082de375ccc00028992d8020d1ee3-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5663028"><a href="https://www.publimetro.cl/cl/noticias/2019/11/28/unidad-social-se-reune-blumel-exige-respuestas-concretas-dialogo.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/11/28/auno1135186-ff2ea5033de9ed39535a80beb91b9b69-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2019/11/28/unidad-social-se-reune-blumel-exige-respuestas-concretas-dialogo.html" class="">Unidad Social se reúne con Blumel y exige respuestas concretas para un diálogo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bIAwl4/country/CL/section/publimetro-tv_noticias_chile/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl&io_page_type=embed&io_app_id=42751&io_canonical_url=https%3A%2F%2Fwww.publimetro.cl%2Fcl%2Fpublimetro-tv%2F2019%2F11%2F28%2Fpudahuel-reportan-gigantesco-incendio-humo-fabrica-costado-del-aeropuerto.html" data-io-video-title="Pudahuel: reportan gigantesco incendio y humo en fábrica a un costado del aeropuerto"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2019/11/28/pudahuel-reportan-gigantesco-incendio-humo-fabrica-costado-del-aeropuerto.html" class="">Pudahuel: reportan gigantesco incendio y humo en fábrica a un costado del aeropuerto</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/noticias/2019/11/27/quilpue-saque-belloto-carabineros-superados-saqueos-mall-portal-violencia-estallido-social.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/11/27/carabineros4-31423c12902531606d078b28bee492d6-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2019/11/27/quilpue-saque-belloto-carabineros-superados-saqueos-mall-portal-violencia-estallido-social.html" class="">“Estamos absolutamente superados… está la cagá”: el audio de carabineros tras saqueo a portal El Belloto en Quilpué</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-id-post="5663057" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-id-post="5663057" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-title="El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html">
<div class="resumen">
<p><strong>Matías Fernández</strong> vive una de las peores temporadas de su carrera. Las <strong>lesiones</strong> lo han mantenido al margen de las citaciones de <strong>Junior de Barranquilla</strong>, mientras que el buen rendimiento tampoco se ha hecho presente durante su <strong>campaña</strong>.</p>
<p>El <strong>volante nacional</strong> ya dejó atrás la última lesión que lo acomplejó, sin embargo, desde el cuerpo técnico del <strong>conjunto colombiano</strong> no lo quieren arriesgar y ya han tomado medidas para que no sufra más complicaciones.</p>
<p>Según <strong>informaron diversos medios del país cafetero</strong>, al <strong>ex Fiorentina y Milan</strong> le prohibieron realizar trabajos con balón en los entrenamientos del conjunto de Barranquilla. Todo con la idea de evitar una nueva lesión en este tramo final del 2019.</p>
<p>De acuerdo a los mismos medios, Fernández habría colmado la paciencia del<strong> técnico Julio Comesaña</strong>, quien lo separaría del equipo para tenerlo sin complicaciones físicas hasta el término de la temporada, y que así pueda cumplir su contrato sin problemas.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5653956" data-findID="5653956">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/11/01/ps290003-f29591a34d9f1da318be3eb007034112-600x400.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/grafico-chile/2019/11/01/prensa-colombiana-matias-fernandez-abandona-junior-barranquilla.html"></p>
<h3>Prensa colombiana afirma que Matías Fernández abandonará Junior de Barranquilla en el 2020</h3>
<p></a></p>
<p>El medio colombiano Radio RCN afirmó que el cuadro rojiblanco no tendría en sus planes al volante nacional: &quot;Su sueldo es uno de los más caros; por eso se arreglará su no continuidad&quot;.</p>
</div>
</div>
</div>
</div>
<p></p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-id-post="5663057" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=El calvario de Matías Fernández en Colombia sumó otro capítulo oscuro https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-id-post="5663057" data-url="https://www.publimetro.cl/cl/grafico-chile/2019/11/28/matias-fernandez-calvario-junior.html" data-title="El%20calvario%20de%20Mat%C3%ADas%20Fern%C3%A1ndez%20en%20Colombia%20sum%C3%B3%20otro%20cap%C3%ADtulo%20oscuro">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">

<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/futbol-colombia" title="Fútbol Colombia">Fútbol Colombia</a></li>
<li><a href="/cl/tag/futbol-colombiano" title="fútbol colombiano">fútbol colombiano</a></li>
<li><a href="/cl/tag/junior" title="Júnior">Júnior</a></li>
<li><a href="/cl/tag/junior-de-barranquilla" title="Junior de Barranquilla">Junior de Barranquilla</a></li>
<li><a href="/cl/tag/lesion-fernandez" title="Lesión Fernández">Lesión Fernández</a></li>
<li><a href="/cl/tag/lesion-matias-fernandez" title="lesión Matías Fernández">lesión Matías Fernández</a></li>
<li><a href="/cl/tag/mati-fernandez" title="Mati Fernández">Mati Fernández</a></li>
<li><a href="/cl/tag/matias-fernandez" title="Matías Fernández">Matías Fernández</a></li>
<li><a href="/cl/tag/matigol" title="Matigol">Matigol</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-a',
                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Article Thumbnails',
                      target_type: 'mix'
                    });
                    </script>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="100px">
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.1"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
