
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html"
    },
    "headline": "Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual",
    "image": ["https://media.metrolatam.com/2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x800.jpg"],
    "datePublished": "2020-05-25T12:24:26-04:00",
    "dateModified": "2020-05-25T12:32:46-04:00",
    "author": {
      "@type": "Person",
      "name": "El Gráfico Chile"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "grafico-chile",
    "description": "La salida del dirigente se concretará el próximo 30 de julio, mismo día en que habrá elecciones del nuevo directorio del organismo",
     
    "wordCount": "165",
    "keywords": "30 de julio,ANFP,anfp polizia,anfp portal,Jadue ANFP,Mandamas,moreno anfp,presidente,Presidente ANFP,presidente de la ANFP,Quilín,renuncia,renuncio,sebastián moreno,sebastian moreno anfp,Timonel"


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual | Publimetro Chile</title>
<meta name="description" content="La salida del dirigente se concretará el próximo 30 de julio, mismo día en que habrá elecciones del nuevo directorio del organismo">
<meta name="keywords" content="30 de julio,ANFP,anfp polizia,anfp portal,Jadue ANFP,Mandamas,moreno anfp,presidente,Presidente ANFP,presidente de la ANFP,Quilín,renuncia,renuncio,sebastián moreno,sebastian moreno anfp,Timonel">

<meta property="article:tag" content="30 de julio" />
<meta property="article:tag" content="ANFP" />
<meta property="article:tag" content="anfp polizia" />
<meta property="article:tag" content="anfp portal" />
<meta property="article:tag" content="Jadue ANFP" />
<meta property="article:tag" content="Mandamas" />
<meta property="article:tag" content="moreno anfp" />
<meta property="article:tag" content="presidente" />
<meta property="article:tag" content="Presidente ANFP" />
<meta property="article:tag" content="presidente de la ANFP" />
<meta property="article:tag" content="Quilín" />
<meta property="article:tag" content="renuncia" />
<meta property="article:tag" content="renuncio" />
<meta property="article:tag" content="sebastián moreno" />
<meta property="article:tag" content="sebastian moreno anfp" />
<meta property="article:tag" content="Timonel" />
<link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual" />
<meta property="og:description" content="La salida del dirigente se concretará el próximo 30 de julio, mismo día en que habrá elecciones del nuevo directorio del organismo" />

<meta property="og:image" content="https://media.metrolatam.com/2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="El Gráfico Chile" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual" />
<meta name="twitter:description" content="La salida del dirigente se concretará el próximo 30 de julio, mismo día en que habrá elecciones del nuevo directorio del organismo" />
<meta name="twitter:image" content="https://media.metrolatam.com/2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5712444',
            'page_title': decodeURIComponent("Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual").replace(/&#34;/g,'"'),
            'pub_date': '2020/05/25%2012:24:26',
            'pub_date_simple': '2020/05/25%2012:24:26',
            'pub_date_GMT': '2020/05/25%2016:24:26',
            'upd_date': '2020/05/25%2016:32:46',
            'upd_date_GMT': '2020/05/25%2012:32:46',
            'generateddate': '2020/05/25%2012:32:47',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Rodrigo Realpe',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'El Gráfico Chile',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
            'all_channel_names': 'grafico-chile,grafico-chile,futbol-chileno,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html',
            'tagComercial': '',
            
            
            'palabras' : '165'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Rodrigo Realpe" />
<meta name="jotica:fecha" content="2020/05/25 16:24:26" />
<meta name="jotica:categoria" content="grafico-chile" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.2"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_seccion = "grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  '30 de julio,ANFP,anfp polizia,anfp portal,Jadue ANFP,Mandamas,moreno anfp,presidente,Presidente ANFP,presidente de la ANFP,Quilín,renuncia,renuncio,sebastián moreno,sebastian moreno anfp,Timonel'.replace(/,\s+/g,",");
    var dfp_categorias = "grafico-chile,grafico-chile,futbol-chileno,noticias";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "bc14f32e213a926882976300a85e1085c01a1bf4";
    var dfp_i = 5712444;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.8"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>

  .npm-suscribe-box, .tooltipMobileBox, .demo-newsletter, .banner-mailing, .toogleLetterSubs{ display:none !important; }

  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }

  .minhead_diario{
    display:none;
  }

  @media (min-width: 1280px) {
    .nav-right.pull-right.util-box {
      min-width: 250px !important;
    }
  }

  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)" data-timing="25 May 2020 - 19:01:42 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=241261695886319&autoLogAppEvents=1"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/sagrosso/" title="Sagrosso">Sagrosso</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="180">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/grafico-chile/">
<h2 class="section-title">El Gráfico Chile</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</nav>
<div class="navbar-right util-box" style="min-width:533px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 25/05/2020"><img src="https://rm.metrolatam.com/2020/05/25/santiago/mini_1-e73e14b60272796f2c6d8461b4be4bfb.jpg" alt="Santiago - 25/05/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

 <button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>

<script>
var producto = "grafico";
</script>

<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
<object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu yyyy">
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="demo-newsletter tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#d1bfb4a6a2bdb4a5a5b4a3b2bd91bcb4a5a3bebdb0a5b0bcffb2bebcee82a4b3bbb4b2a5ec82a4a2b2a3b8a1b2b81262bff1bfb4a6a2bdb4a5a5b4a3f1f2a1a4b3bdb8bcb4a5a3beb2bdf1f7b3beb5a8ec99bebdb0f181a4b3bdb8bcb4a5a3bef0f1f1f4e195f4e19080a4b8b4a3bef1a2a4a2b2a3b8b3b8a3bcb4f1b0f1a2a4f1bfb4a6a2bdb4a5a5b4a3f1b5b4f1bfbea5b8b2b8b0a2ff" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/sagrosso/">Sagrosso</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px auto !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}





</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Rodrigo Realpe" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5712444" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-title="Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual | Publimetro%20Chile">

<img data-backmedia="true" src="https://media.metrolatam.com/2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Agencia Uno</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header ">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual</h1>
<h2 class="excerpt">La salida del dirigente se concretará el próximo 30 de julio, mismo día en que habrá elecciones de nuevo directorio </h2>

<div class="row likeface visible-xs">
<div class="col-xs-12">
<div style="padding: 15px 0; border-top: 1px dotted #ccc;  ">
<p style="display: block; width:100%; text-align: center; font-size:11px; letter-spacing: 2px; margin-bottom:10px;">SIGUENOS</p>
<div style="display: flex; justify-content: space-between">
<div>
 <img src="https://assets.metrolatam.com/img/publimetro_globe4.png" style="margin-top:-15px; width: 120px" alt="Publimetro Chile" />
</div>
<div>
<div class="fb-like" data-href="https://www.facebook.com/publimetro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
</div>
</div>
</div>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por El Gráfico Chile</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-05-25T12:24:26-04:00">
Lunes 25 de mayo de 2020, a las 12:24
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-id-post="5712444" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-id-post="5712444" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-title="Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Agencia Uno</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x600.jpg" src="https://media.metrolatam.com/2018/10/10/auno665070-3bbe5e35b87072d9d1d62b3ffb292c89-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5712473"><a href="https://www.publimetro.cl/cl/noticias/2020/05/25/seremi-salud-valparaiso-fue-internado-la-espera-resultado-test-coronavirus.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/05/18/auno1182859-cd53b91c82a736c02f18372b280249b4-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2020/05/25/seremi-salud-valparaiso-fue-internado-la-espera-resultado-test-coronavirus.html" class="">Seremi de Salud de Valparaíso fue internado a la espera de resultado de test de coronavirus</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5ea7d6404a6e2208a3e2d7d9?player=5bbf5c4d77d4f17e1b5bfbb4&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Revisa el backstage para Nueva Mujer de los hermanos Power Peralta"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2020/04/28/revisa-backstage-nueva-mujer-los-hermanos-power-peralta.html" class="">Revisa el backstage para Nueva Mujer de los hermanos Power Peralta</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile">Chile</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/entretenimiento/2020/05/23/glee-misteriosa-publicacion-director.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/05/23/f768x11294513072-2cd2deb0b81db37eaff732400d8b2c69-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2020/05/23/glee-misteriosa-publicacion-director.html" class="">¿Vuelve 'Glee'? La misteriosa publicación en redes sociales del director de la aclamada serie</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div id="fb-root"></div>
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-id-post="5712444" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-id-post="5712444" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-title="Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html">
<div class="resumen">
<p>Se acabó la era de Sebastián Moreno al mando de la ANFP. El dirigente, y todavía timonel del organismo, oficializó su renuncia a través de un Consejo de Presidentes que se realizó de manera virtual.</p>
<p>La renuncia del abogado fue de manera unilateral y su salida se ejecutará el próximo 30 de julio, día en que se realizarán las elecciones para definir al nuevo directorio a cargo del fútbol chileno, que por ahora sigue paralizado por el coronavirus.</p>
<p>La continuidad del ex presidente de Cobresal al mando de la sede de Quilín se volvió totalmente insostenible tras perder el apoyo de los clubes quienes estaban disconformes con su gestión tras el estallido social y la crisis por el coronavirus.</p>
<p>La renuncia de cuatro directores precipitó su salida al solo contar con Marcos Kaplún en la mesa. Finalmente, Moreno duró 18 meses en el cargo tras su reñido triunfo ante Jorge Uauy el 29 de noviembre de 2018.</p>
<p><em><strong>Noticia en desarrollo&#8230;</strong></em></p>
</div>
<div class="row visible-xs">
<div class="col-xs-12">
<div style="">
<div style="text-align:center;">
<a href="https://bit.ly/2W3uu8M" target="_blank">
<img src="/assets/img/320x100msn.gif" style="margin:0 auto; display:block; width:100%;" alt="Publimetro Chile" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row hidden-xs">
<div class="col-xs-12">
<div style="padding: 15px 0;  margin-bottom:-30px; ">
<div style="text-align:center;">
<a href="https://bit.ly/2W3uu8M" target="_blank">
<img src="/assets/img/728x90msn.gif" style="margin:0 auto;display:block; width:100%;" class="" alt="Publimetro Chile" />
</a>
</div>
</div>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
 <div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-id-post="5712444" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Sebastián Moreno oficializó su renuncia a la ANFP en Consejo de Presidentes virtual https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-id-post="5712444" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/05/25/sebastian-moreno-oficializo-renuncia-anfp.html" data-title="Sebasti%C3%A1n%20Moreno%20oficializ%C3%B3%20su%20renuncia%20a%20la%20ANFP%20en%20Consejo%20de%20Presidentes%20virtual">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/30-de-julio" title="30 de julio">30 de julio</a></li>
<li><a href="/cl/tag/anfp" title="ANFP">ANFP</a></li>
<li><a href="/cl/tag/anfp-polizia" title="anfp polizia">anfp polizia</a></li>
<li><a href="/cl/tag/anfp-portal" title="anfp portal">anfp portal</a></li>
<li><a href="/cl/tag/jadue-anfp" title="Jadue ANFP">Jadue ANFP</a></li>
<li><a href="/cl/tag/mandamas" title="Mandamas">Mandamas</a></li>
<li><a href="/cl/tag/moreno-anfp" title="moreno anfp">moreno anfp</a></li>
<li><a href="/cl/tag/presidente" title="presidente">presidente</a></li>
<li><a href="/cl/tag/presidente-anfp" title="Presidente ANFP">Presidente ANFP</a></li>
<li><a href="/cl/tag/presidente-de-la-anfp" title="presidente de la ANFP">presidente de la ANFP</a></li>
<li><a href="/cl/tag/quilin" title="Quilín">Quilín</a></li>
<li><a href="/cl/tag/renuncia" title="renuncia">renuncia</a></li>
<li><a href="/cl/tag/renuncio" title="renuncio">renuncio</a></li>
<li><a href="/cl/tag/sebastian-moreno" title="sebastián moreno">sebastián moreno</a></li>
<li><a href="/cl/tag/sebastian-moreno-anfp" title="sebastian moreno anfp">sebastian moreno anfp</a></li>
<li><a href="/cl/tag/timonel" title="Timonel">Timonel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-a',
                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Article Thumbnails',
                      target_type: 'mix'
                    });
                    </script>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="https://media.metrolatam.com/2020/03/03/formularioinform-8e34e39ae0ca38a6adbf8b3a7d3f4d13.pdf" target="_blank" title="Tarifario de propaganda electoral">Tarifario de propaganda electoral</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="100px">
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.8"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
