
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>

  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html"
    },
    "headline": "Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal",
    "image": ["https://media.metrolatam.com/2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg"],
    "datePublished": "2020-11-16T11:25:55-03:00",
    "dateModified": "2020-11-16T11:25:55-03:00",
    "author": {
      "@type": "Person",
      "name": "Juan Ignacio Gardella"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro Chile",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "a qué hora juega Chile,A qué hora juegan Venezuela Chile,Arturo Vidal Claudio Bravo,bravo vidal,claudio bravo arturo vidal,Columna Roja,Columna Selección,Columna selección chilena,cuándo juega Chile,Cuándo juegan Venezuela Chile,Reinaldo Rueda,vidal bravo,"
    }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal | Publimetro Chile</title>
<meta name="description" content="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal. Vamos a tener que acostumbrarnos a sufrir en este proceso eliminatorio.">
<meta name="keywords" content="a qué hora juega Chile,A qué hora juegan Venezuela Chile,Arturo Vidal Claudio Bravo,bravo vidal,claudio bravo arturo vidal,Columna Roja,Columna Selección,Columna selección chilena,cuándo juega Chile,Cuándo juegan Venezuela Chile,Reinaldo Rueda,vidal bravo,">

<meta property="article:tag" content="a qué hora juega Chile" />
<meta property="article:tag" content="A qué hora juegan Venezuela Chile" />
<meta property="article:tag" content="Arturo Vidal Claudio Bravo" />
<meta property="article:tag" content="bravo vidal" />
<meta property="article:tag" content="claudio bravo arturo vidal" />
<meta property="article:tag" content="Columna Roja" />
<meta property="article:tag" content="Columna Selección" />
<meta property="article:tag" content="Columna selección chilena" />
<meta property="article:tag" content="cuándo juega Chile" />
<meta property="article:tag" content="Cuándo juegan Venezuela Chile" />
<meta property="article:tag" content="Reinaldo Rueda" />
<meta property="article:tag" content="vidal bravo" />
<link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal" />
<meta property="og:description" content="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal. Vamos a tener que acostumbrarnos a sufrir en este proceso eliminatorio." />

<meta property="og:image" content="https://media.metrolatam.com/2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Juan Ignacio Gardella" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal" />
<meta name="twitter:description" content="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal. Vamos a tener que acostumbrarnos a sufrir en este proceso eliminatorio." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/grafico-chile/2020/11/16/chile-bravo-vidal.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.4">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5749394',
            'page_title': decodeURIComponent("Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal").replace(/&#34;/g,'"'),
            'pub_date': '2020/11/16%2011:25:55',
            'pub_date_simple': '2020/11/16%2011:25:55',
            'pub_date_GMT': '2020/11/16%2014:25:55',
            'upd_date': '2020/11/16%2014:21:47',
            'upd_date_GMT': '2020/11/16%2011:21:47',
            'generateddate': '2020/11/16%2011:25:56',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Juan Ignacio Gardella',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'grafico-chile',
            'all_channel_names': 'grafico-chile,grafico-chile,futbol-chileno,opinion',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html',
            'tagComercial': '',
            
            
            'palabras' : '497'
            

        }];
    </script>

 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Juan Ignacio Gardella" />
<meta name="jotica:fecha" content="2020/11/16 14:25:55" />
<meta name="jotica:categoria" content="grafico-chile" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.2.3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_seccion = "grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'a qué hora juega Chile,A qué hora juegan Venezuela Chile,Arturo Vidal Claudio Bravo,bravo vidal,claudio bravo arturo vidal,Columna Roja,Columna Selección,Columna selección chilena,cuándo juega Chile,Cuándo juegan Venezuela Chile,Reinaldo Rueda,vidal bravo,'.replace(/,\s+/g,",");
    var dfp_categorias = "grafico-chile,grafico-chile,futbol-chileno,opinion";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "e9c05c044cefd2cbab579ae530900973276ec821";
    var dfp_i = 5749394;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=3.3"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>

  /* .npm-suscribe-box, .tooltipMobileBox, .demo-newsletter, .banner-mailing, .toogleLetterSubs{ display:none !important; } */

  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }

  @media (min-width: 1280px) {
    .nav-right.pull-right.util-box {
      min-width: 250px !important;
    }
  }

  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile" data-cover="(none)" data-timing="16 November 2020 - 17:01:46 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=241261695886319&autoLogAppEvents=1"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
</div>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/esfuerzo-pyme/" title="Esfuerzo Pyme">Esfuerzo Pyme</a></li><li><a href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/" title="Especiales">Especiales</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row head-elgrafico " data-spy="affix" data-offset-top="180">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/grafico-chile/">
<h2 class="section-title">El Gráfico Chile</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</nav>
<div class="navbar-right util-box" style="min-width:533px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 16/11/2020"><img src="https://rm.metrolatam.com/2020/11/16/santiago/mini_1-38f7828dbf196c4a4eb44aa77ccda1a6.jpg" alt="Santiago - 16/11/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>

<script>
var producto = "grafico";
</script>

<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
<object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu yyyy">
<ul class="nav navbar-nav"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="demo-newsletter tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#f7999280849b9283839285949bb79a928385989b9683969ad994989ac8a482959d929483caa4828494859e87949e344499d7999280849b9283839285d7d48782959b9e9a92838598949bd7d19598938ecabf989b96d7a782959b9e9a92838598d6d7d7d2c7b3d2c7b6a6829e928598d784828494859e959e859a92d796d78482d7999280849b9283839285d79392d79998839e949e9684d9" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/esfuerzo-pyme/">Esfuerzo Pyme</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/">Especiales</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Publimetro.cl</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Asi puedes desbloquear tus notificaciones:</p>
<img src="https://assets.metrolatam.com/img/tuto_not_PM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}


</style>
<div class="main-content" data-encadenadoDesactivado="1">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Juan Ignacio Gardella" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5749394" data-category="grafico-chile" data-contentType="article" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-title="Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal | Publimetro%20Chile">

<img data-backmedia="true" data-src="2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" src="https://media.metrolatam.com/2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Photosport</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal</h1>
<h2 class="excerpt">Vamos a tener que acostumbrarnos a sufrir en este proceso eliminatorio, después de habernos malacostumbrado a disfrutar con eso de ir siempre al frente.</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="foto-autor">
<a href="https://www.publimetro.cl/cl/blogs.shtml?author=Juan Ignacio Gardella&author_id=291">
<img class="img-responsive" src="https://media.metrolatam.com/profile/291.jpg" alt="Juan Ignacio Gardella" title="Juan Ignacio Gardella">
<h3>Juan Ignacio Gardella</h3>
</a>
</div>
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Juan Ignacio Gardella</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-11-16T11:25:55-03:00">

Lunes 16 de noviembre de 2020, a las 11:25
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-id-post="5749394" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-id-post="5749394" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-title="Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Photosport</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" src="https://media.metrolatam.com/2020/11/15/ps462990-a8586eac75e83b80d501ae26af8f8573-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Columna de opinión: El Chile que resiste, de la mano de Bravo y Vidal" style="" />
 <div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5749550"><a href="https://www.publimetro.cl/cl/noticias/2020/11/16/nino-pierde-padres-coronavirus.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="link-image"><img data-src="https://media.metrolatam.com/2020/11/16/roziesalinas-ed273d8dae0dab9d8dcdd320d921fc6f-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2020/11/16/nino-pierde-padres-coronavirus.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">Niño de cuatro años pierde a sus padres producto del coronavirus</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5fb2909419bb490847076bdb?player=5bbf5c4d77d4f17e1b5bfbb4&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="La iniciativa de la OMS para desarrollar una vacuna alcanza 4.300 millones"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2020/11/16/oms-vacuna-alcanza-millones.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">La iniciativa de la OMS para desarrollar una vacuna alcanza 4.300 millones</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
 <div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-id-post="5749394" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-id-post="5749394" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-title="Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html">
<div class="resumen">
<p>“El partido demostró que los resultados no se conservan cediendo el balón y defendiendo cerca del arco propio. Se conservan tratando de seguir haciendo lo que permitió establecer la diferencia, que es jugar en campo rival y atacar. Es un error pensar que para conservar un resultado hay que hacer lo contrario a lo que se hizo para obtenerlo”. La frase es reciente, del 21 de septiembre, y le pertenece a <a href="https://www.ole.com.ar/futbol-internacional/inglaterra/bielsa-explicacion-ataque-leeds-viral_0_c7AxdrvjC.html" target="_blank">Marcelo Bielsa</a>, luego de que su Leeds le ganara sufriendo al Fulham por 4-3, tras haber estado con una cómoda ventaja de 4-1. Así siente el fútbol el rosarino, con sus virtudes y defectos, y así lo sienten -también- los hinchas de Chile desde que él se hizo cargo de la “Roja” y le infundió la mentalidad de nunca dejar de ir al ataque.</p>
<p>Por eso, <strong>más allá del desahogo por el triunfo del viernes sobre Perú, a muchos les quedó ese gustito amargo en el paladar porque, en el segundo tiempo, el equipo de Reinaldo Rueda salió a esperar el pitazo final</strong>. Esto, con el antecedente fresco de Colombia, donde el desarrollo fue similar y nos empataron en los descuentos.</p>
<p>Esta vez, sin embargo, hubo oficio, principalmente por la seguridad que transmite <strong>Claudio Bravo</strong> y porque Felipe Mora, por ejemplo, se fabricó varios fouls para el respiro, como no pudo hacerlo Eduardo Vargas ante los “cafeteros”. Punto a favor para “Rei”, quien, según cuentan, no quería citar a “Turboman” para la primera doble fecha, pero cedió a la presión de los jugadores.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5749077" data-findID="5749077">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/11/14/gettyimages12855-e57a9e61630bba50340c88269c3f6190-600x400.jpg" alt="Rueda destaca el saludo entre Bravo y Vidal: &quot;Por encima de las diferencias que alguna vez han tenido, siempre está Chile&quot;"></p>
<div class="woe-content"><img class="woe-brand publimetro-green" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/grafico-chile/2020/11/14/rueda-bravo-vidal.html?utm_source=oEmbed&amp;utm_medium=internal&amp;utm_campaign=oEmbed"></p>
<h3>Rueda destaca el saludo entre Bravo y Vidal: &quot;Por encima de las diferencias que alguna vez han tenido, siempre está Chile&quot;</h3>
<p></a></p>
<p>Además, el DT de la Roja remarcó la importancia de los experimentados en el triunfo 2-0 ante Perú. &quot;La entereza de estos hombres es vital, cómo contagian, cómo involucran a los jóvenes&quot;, dijo.</p>
</div>
</div>
</div>
</div>
<p></p>
<p>Ahora, el fondo del asunto es que <strong>vamos a tener que acostumbrarnos a resistir en este proceso eliminatorio, después de habernos malacostumbrado a disfrutar con eso de ir siempre al frente en la etapa iniciada por el “Loco” y perfeccionada con Jorge Sampaoli</strong>. El actual seleccionador está gestionando a un plantel veterano, cuyos referentes, sacando al portento físico de <strong>Arturo Vidal</strong>, lo han pasado mal con las lesiones en los últimos años.</p>
<p>Hay que asumirlo, difícilmente volveremos a ver a una máquina ofensiva durante los 90 minutos. Nos guste o no, es el camino que eligió la dirigencia cuando decidió contratar al colombiano, quien, además, está haciendo el trabajo sucio del recambio que no hicieron sus antecesores.</p>
<p>Es el nuevo Chile, que de la mano de Bravo y Vidal, dejando sus diferencias de lado, corre este maratón que son las Clasificatorias, como las definió Rueda. Y en los maratones hay que aprender a sufrir para llegar a la meta.</p>
<div class=" img-w-100 col-xs-12"><img data-src="https://media.metrolatam.com/2020/11/15/whatsappimage202-7e9974d5556a55ed164c63a006cfc599-1200x0.jpg" alt="Chile" src="https://media.metrolatam.com/1x1.png" class="img lazyload img-responsive image-original" data-delcorte="original" /><span class="pie-foto"> Captura de pantalla CDF </span></div>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-id-post="5749394" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-id-post="5749394" data-url="https://www.publimetro.cl/cl/grafico-chile/2020/11/16/chile-bravo-vidal.html" data-title="Columna%20de%20opini%C3%B3n:%20El%20Chile%20que%20resiste,%20de%20la%20mano%20de%20Bravo%20y%20Vidal">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="https://media.metrolatam.com/2020/03/03/formularioinform-8e34e39ae0ca38a6adbf8b3a7d3f4d13.pdf" target="_blank" title="Tarifario de propaganda electoral">Tarifario de propaganda electoral</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metroworldnews.com/" target="_blank" title="Metro World News">Metro World News</a></li><li><a href="https://www.metroworldnews.com.br/" target="_blank" title="Metro World News Brasil">Metro World News Brasil</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.4.9"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitiosNuevo.js?v=1.1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
