
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana
        
         |
        
            Publimetro Chile
        </title>

    <meta name="description" content="El defensor argentino Fabricio Fontanini, quien fue entrenado por Juan Antonio Pizzi y apartado por Pablo Guede en San Lorenzo, llega por una temporada al equipo que dirige Cristián Arán.">
    <meta name="keywords" content="Fabricio Fontanini, fútbol chileno, O&quot;Higgins">
    <link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>
    <meta property="og:title" content="O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana" />
    <meta property="og:description" content="El defensor argentino Fabricio Fontanini, quien fue entrenado por Juan Antonio Pizzi y apartado por Pablo Guede en San Lorenzo, llega por una temporada al equipo que dirige Cristián Arán." />
    
    <meta property="og:image" content="https://assets.metrolatam.com/cl/2017/01/27/captura-pantalla-2017-01-27-19-32-51-1200x800.jpg"/>
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="El Gráfico Chile" />
    <meta content="0" property="fb:pages">
    <meta name="twitter:card" content="summary" />
    <meta content="@PublimetroChile" name="twitter:site">
    <meta name="twitter:title" content="O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana" />
    <meta name="twitter:description" content="El defensor argentino Fabricio Fontanini, quien fue entrenado por Juan Antonio Pizzi y apartado por Pablo Guede en San Lorenzo, llega por una temporada al equipo que dirige Cristián Arán." />
    
    <meta name="twitter:image" content="https://assets.metrolatam.com/cl/2017/01/27/captura-pantalla-2017-01-27-19-32-51-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'> -->

    
    <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/4921952/json" />
    <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/4921952/xml" />
    


    <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">
    <link href="/assets/stylesheets/main.css?v=1" rel="stylesheet">

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script src="/assets/js/publicidad.js"></script>
    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '4921952',
            'page_title': 'O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana',
            'pub_date': '2017/01/27 19:47:05',
            'pub_date_simple': '27/01/2017 19:47',
            'pub_date_GMT': '2017/01/27 22:47:05',
            'upd_date': '2017/01/27 19:47:05',
            'upd_date_GMT': '2017/01/27 22:47:05',
            'generateddate': '2017/01/27 19:47:08',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'El Gráfico Chile',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'futbol-chileno/grafico-chile',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_section = "futbol-chileno/grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);

    googletag.cmd.push(function() {
        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/CL/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/CL/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/CL/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/CL/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"grafico-chile");
        googletag.pubads().setTargeting('seccion',"futbol-chileno/grafico-chile");
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile">

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id="fb-root"></div>

    
    <script src="//a.teads.tv/page/14642/tag" async="true"></script>
    

    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    

    

    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm elgrafico-header" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro ">
                            <a class="navbar-brand dropdown-toggle" href="https://www.publimetro.cl/cl/" data-toggle="dropdown" aria-expanded="true">
                            <img src="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 5px" alt="Publimetro Chile">
                                <!-- <object data="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 1px" alt="Metro Colombia">
                                </object> -->
                                <!-- <span class="fa fa-chevron-down"></span> -->
                            </a>
                             <!--<div class="dropdown-menu resume-options" role="menu" aria-labelledby="dLabel">
                                " /cl/menu/menu-top-left.shtml"
                            </div>-->
                        </li>
                         <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com"  target="">Nueva Mujer</a></li><li><a href="http://latam.ign.com/"  target="">IGN</a></li><li><a href="http://latam.askmen.com/"  target="">AskMen</a></li><li><a href="http://latam.pcmag.com/"  target="">PCMag</a></li><li><a href="/mx/publimetro-tv.shtml"  target="">PublimetroTV</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' style="display: none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/cl/grafico-chile/">
                            <img class="logo-metro" src="/assets/svg/logo_el_grafico_chile.svg"  alt="El Gráfico Publimetro Chile">
                                <!-- <object class="logo-metro" data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" >
                                    <img src="/assets/svg/logo_el_grafico_chile.png"  alt="El Gráfico Publimetro Chile">
                                </object> -->
                            </a>
                            <div class="day-date title-item-menu">
                                <span>viernes, 27 enero 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                            <a href="http://www.publimetrodigital.cl/papeldigital/" target="_blank" title="Chile 27/01/2017"><img src="https://assets.metrolatam.com/newspaper/2017/01/27/santiago_page_1_thumb_large.jpg" alt="Chile 27/01/2017"></a>
                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/cl/">
                        <object class="logo-metro" data="/assets/svg/globe-publimetro.svg" type="image/svg+xml">
                            El Gráfico -
                        </object>
                    </a>
                    <a class="navbar-brand" href="/cl/grafico-chile/">
                    <img src="/assets/svg/logo_el_grafico_chile.svg" style="width: 155px;" alt="El Gráfico Publimetro Chile">
                        <!-- <object class="logo-metro" data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 250px;">
                                    <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 250px;" alt="El Gráfico Publimetro Chile">
                                </object> -->
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="/cl/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/grafico-chile/" title="El Gráfico">El Gráfico<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/seleccion/" title="Selección">Selección</a></li></ul></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.zonainmobiliaria.com/" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></li><li><a href="/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion.shtml" title="Opinión">Opinión</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right">
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/cl/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
                        <object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/cl/" title="Inicio">Inicio</a></li><li ><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li ><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li ><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion.shtml" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/seleccion/" title="Selección">Selección</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.zonainmobiliaria.com/" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv.shtml">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion.shtml">Opinión</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>


<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide cl log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="El Gráfico Chile" data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/CL/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="4921952" data-category="grafico-chile" data-contentType="article">


            <!-- social bar -->
            <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="El Gráfico Chile" data-sid="(none)">
                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/cl/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="4921952" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="4921952" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" data-title="O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana"></a>
                                </li>
                                 
                                <!--<li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>-->
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana"  seo_title="">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">El Gráfico Chile</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <!-- <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="cl">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->


                <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana</h1>
                                    <h2 class="excerpt">El defensor argentino Fabricio Fontanini, quien fue entrenado por Juan Antonio Pizzi y apartado por Pablo Guede en San Lorenzo, llega por una temporada al equipo que dirige Cristián Arán.</h2>
                                    
                                    
                                    <div class="imgcredit"><span>Fabricio Fontanini (al centro) en una actividad con Vicenza/Twitter oficial de Vicenza</span></div>
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->

                        
                        <img data-src="cl/2017/01/27/captura-pantalla-2017-01-27-19-32-51-{width}x{height}.jpg" src="https://assets.metrolatam.com/cl/2017/01/27/captura-pantalla-2017-01-27-19-32-51-400x200.jpg" class="loadFullImage responsive-img" alt="O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana" />
                        <div class="article-gradient lel">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">




                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" data-title="O&quot;Higgins sumó a defensor argentino que jugaba en la Serie B italiana">
                                    <div class="autor-name">
                                        <i>Por: <a href="/cl/author/elgraficochile/">El Gráfico Chile</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="timeago" datetime="2017-01-27T19:47:05-03:00">
                                                27/01/2017
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">

                                    <p>A una semana del debut de O&#8217;Higgins en el Torneo de Clausura 2017 ante Santiago Wanderers, los celestes cerraron a su segundo refuerzo de la temporada. Se trata de Fabricio Fontanini, defensor argentino de 26 años que llega procedente del Vicenza de la Serie B italiana.</p> <p>El central, que se suma a Martín Rolle como fichaje celeste, firmó un contrato que lo liga por una temporada al conjunto que dirige Cristián Arán.</p> <p>El argentino fue conducido por Juan Antonio Pizzi, cuando el actual DT de la selección chilena entrenó en 2013 a San Lorenzo, con el que consiguió el Torneo Inicial en ese año. Además, fue campeón de la Copa Libertadores con el club de Boedo en 2014 y con la llegada de Pablo Guede a la banca del conjunto argentino, el nuevo fichaje de O&#8217;Higgins no fue considerado y emigró en julio de 2016 al Vicenza.</p> <p>El defensor llega sin continuidad al equipo de Rancagua, ya que solo disputó tres partidos durante el último semestre en el club italiano, dos por la Copa de Italia y uno por liga.</p> <blockquote class="twitter-tweet" data-width="550"> <p lang="es" dir="ltr">NOTA 📝<br />Conoce más de nuestro nuevo guerrero celeste <a href="https://twitter.com/hashtag/FabricioFontanini?src=hash">#FabricioFontanini</a> <a href="https://t.co/uC3MW9sMSp">https://t.co/uC3MW9sMSp</a> <a href="https://t.co/LCn4yMIFtQ">pic.twitter.com/LCn4yMIFtQ</a></p> <p>&mdash; O&#39;Higgins FC (@OHigginsoficial) <a href="https://twitter.com/OHigginsoficial/status/825100328953577472">January 27, 2017</a></p></blockquote> <p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p> 

                                    

                                    <div class="wrap-article tags-box">
  <ul class="list-tags"><li><a href="/cl/tag/fabricio-fontanini" title="Ver más noticias de Fabricio Fontanini">Fabricio Fontanini</a></li><li><a href="/cl/tag/futbol-chileno" title="Ver más noticias de fútbol chileno">fútbol chileno</a></li><li><a href="/cl/tag/ohiggins" title="Ver más noticias de O"Higgins">O"Higgins</a></li></ul></div>



                                </div>

                                
                                

                            </div>
                        </div>
                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921044"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/01/27/incendios-forestales-mapa-muestra-real-focos-activos-zona-centro-sur.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/01/27/incendios-forestales-mapa-muestra-real-focos-activos-zona-centro-sur.html" data-src="cl/2017/01/27/captura-pantalla-2017-01-27-7-43-10-m-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/01/27/incendios-forestales-mapa-muestra-real-focos-activos-zona-centro-sur.html" title="Incendios forestales: el mapa que muestra los focos activos en la zona centro sur">Incendios forestales: el mapa que muestra los focos activos en la zona centro sur</a></h2><p class="bajada">La emergencia mantiene con Alerta Roja producto de las llamas a las regiones de O’Higgins y del Biobío y a varias localidades de las regiones de Coquimbo, Valparaíso, Metropolitana y del Maule. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T07:50:08-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4917219"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/01/23/mapa-incendios-forestales-activos-valparaiso-araucania.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/01/23/mapa-incendios-forestales-activos-valparaiso-araucania.html" data-src="cl/2017/01/23/incendio-cauquenes-aton10-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/01/23/mapa-incendios-forestales-activos-valparaiso-araucania.html" title="El mapa de los incendios forestales activos desde Valparaíso a La Araucanía">El mapa de los incendios forestales activos desde Valparaíso a La Araucanía</a></h2><p class="bajada">Las Direcciones Regionales de ONEMI, reportan tres personas fallecidas, 142 damnificadas, 158 albergadas, asimismo, se informa de 81 viviendas destruidas.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-23T10:19:40-03:00" title="23/01/2017">23/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4920095"><a class="link-image" href="https://www.publimetro.cl/cl/entretenimiento/2017/01/26/sencillas-exigencias-j-balvin-vina-2017.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/entretenimiento/2017/01/26/sencillas-exigencias-j-balvin-vina-2017.html" data-src="cl/2017/01/26/a_uno_621407-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2017/01/26/sencillas-exigencias-j-balvin-vina-2017.html" title="Las sencillas exigencias de J Balvin en Viña 2017">Las sencillas exigencias de J Balvin en Viña 2017</a></h2><p class="bajada">El colombiano sorprendió con su austeridad. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-26T11:28:06-03:00" title="26/01/2017">26/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4916083"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/01/20/mapa-incendios-forestales-afectan-zona-central.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/01/20/mapa-incendios-forestales-afectan-zona-central.html" data-src="cl/2017/01/20/cauquenes-incendio-auno5-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/01/20/mapa-incendios-forestales-afectan-zona-central.html" title="El mapa de los incendios forestales que afectan a la zona central de Chile">El mapa de los incendios forestales que afectan a la zona central de Chile</a></h2><p class="bajada">El director ejecutiovo de Conaf, Aarón Cavieres, afirmó que "los brigadistas no habían visto incendios así nunca y otros hace casi 50 años. Por su voracidad y también porque hemos tenido incendios explosivos, que es una situación que no se da frecuentemente".</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-20T13:14:09-03:00" title="20/01/2017">20/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921497"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/01/27/incendios-forestales-afectan-chile-se-ubican-10-mas-destructivos-mundo.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/01/27/incendios-forestales-afectan-chile-se-ubican-10-mas-destructivos-mundo.html" data-src="cl/2017/01/27/snramon-incendio-auno10-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/01/27/incendios-forestales-afectan-chile-se-ubican-10-mas-destructivos-mundo.html" title="Incendios forestales que afectan a Chile se ubican entre los 10 más destructivos del mundo">Incendios forestales que afectan a Chile se ubican entre los 10 más destructivos del mundo</a></h2><p class="bajada">Según las cifras de la Corporación Nacional Forestal, al medio día del viernes, los siniestros activos en el país alcanzan los 119, 53 han sido controlados y 65 están en combate. Uno ha sido extinguido.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T15:42:58-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/publimetrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="4921749"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/oTUEJhoIeu/country/chile/section/noticias/device/Desktop/type/sitio/origin/metrotv_noticias/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/supertanker-avion-nueva-descarga-combatir-incendio-vilos.html" title="SuperTanker: avión hizo nueva descarga para combatir incendio en Los Vilos">SuperTanker: avión hizo nueva descarga para combatir incendio en Los Vilos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T16:04:12-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab">Lo Último</a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab">Lo + Visto</a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921820"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/01/27/dt-angel-hoyos-suena-david-pizarro-u-me-encanta.html" title="DT Ángel Hoyos sueña con tener a David Pizarro en la U: "Me encanta""><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/01/27/dt-angel-hoyos-suena-david-pizarro-u-me-encanta.html" data-src="cl/2017/01/27/296e1631016d33ffd3ff012fc067f2b4-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/01/27/dt-angel-hoyos-suena-david-pizarro-u-me-encanta.html" title="DT Ángel Hoyos sueña con tener a David Pizarro en la U: "Me encanta"">DT Ángel Hoyos sueña con tener a David Pizarro en la U: "Me encanta"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T16:03:39-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921205"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/01/27/captan-momento-exacto-fatal-accidente-aereo-dia-australia.html" title="Captan el momento exacto de fatal accidente aéreo durante el Día de Australia"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/01/27/captan-momento-exacto-fatal-accidente-aereo-dia-australia.html" data-src="cl/2017/01/27/d6849e045a982c0513b883239e985520-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/01/27/captan-momento-exacto-fatal-accidente-aereo-dia-australia.html" title="Captan el momento exacto de fatal accidente aéreo durante el Día de Australia">Captan el momento exacto de fatal accidente aéreo durante el Día de Australia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T10:52:10-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921106"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/captan-dramatico-instante-hotel-cae-rio-lluvias-peru.html" title="Captan dramático instante en que hotel cae a un río tras lluvias en Perú"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/captan-dramatico-instante-hotel-cae-rio-lluvias-peru.html" data-src="cl/2017/01/27/d5827c4829e04decf6aeb11485e2eb38-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/captan-dramatico-instante-hotel-cae-rio-lluvias-peru.html" title="Captan dramático instante en que hotel cae a un río tras lluvias en Perú">Captan dramático instante en que hotel cae a un río tras lluvias en Perú</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T09:11:57-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921058"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/apocalypse-now-tendra-videojuego-desarrollado-francis-ford-coppola.html" title=""Apocalypse Now" tendrá un videojuego desarrollado por Francis Ford Coppola"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/apocalypse-now-tendra-videojuego-desarrollado-francis-ford-coppola.html" data-src="cl/2017/01/27/588a6e7861480_0-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/apocalypse-now-tendra-videojuego-desarrollado-francis-ford-coppola.html" title=""Apocalypse Now" tendrá un videojuego desarrollado por Francis Ford Coppola">"Apocalypse Now" tendrá un videojuego desarrollado por Francis Ford Coppola</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T08:27:37-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921878"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/01/27/e2808bbomberos-vina-revela-arriesgadas-acciones-combate-incendios-forestales.html" title="​Bomberos de Viña revela arriesgadas acciones en combate de incendios forestales"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/01/27/e2808bbomberos-vina-revela-arriesgadas-acciones-combate-incendios-forestales.html" data-src="cl/2017/01/27/c3df6578bc2a4621ede99f5b21f58eec-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/01/27/e2808bbomberos-vina-revela-arriesgadas-acciones-combate-incendios-forestales.html" title="​Bomberos de Viña revela arriesgadas acciones en combate de incendios forestales">​Bomberos de Viña revela arriesgadas acciones en combate de incendios forestales</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T17:45:59-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921798"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/01/27/santa-olga-bomberos-combate-sorpresivo-incendio-banco-aserradero.html" title="Santa Olga: bomberos combate sorpresivo incendio en banco aserradero"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/01/27/santa-olga-bomberos-combate-sorpresivo-incendio-banco-aserradero.html" data-src="cl/2017/01/27/8157299ac3f3dc006404b55f4524f0b0-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/01/27/santa-olga-bomberos-combate-sorpresivo-incendio-banco-aserradero.html" title="Santa Olga: bomberos combate sorpresivo incendio en banco aserradero">Santa Olga: bomberos combate sorpresivo incendio en banco aserradero</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T16:44:00-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921765"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/santa-olga-carabineros-restrea-super-perros-zona-cero-incendio.html" title="Santa Olga: Carabineros rastrea con "súper perros" zona cero de incendio"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/santa-olga-carabineros-restrea-super-perros-zona-cero-incendio.html" data-src="cl/2017/01/27/12bdd5cf0cd988906e8206614220e721-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/santa-olga-carabineros-restrea-super-perros-zona-cero-incendio.html" title="Santa Olga: Carabineros rastrea con "súper perros" zona cero de incendio">Santa Olga: Carabineros rastrea con "súper perros" zona cero de incendio</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T16:16:09-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921749"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/supertanker-avion-nueva-descarga-combatir-incendio-vilos.html" title="SuperTanker: avión hizo nueva descarga para combatir incendio en Los Vilos"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/supertanker-avion-nueva-descarga-combatir-incendio-vilos.html" data-src="cl/2017/01/27/147ea091a2a5ba7e61b4b6e287912616-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/supertanker-avion-nueva-descarga-combatir-incendio-vilos.html" title="SuperTanker: avión hizo nueva descarga para combatir incendio en Los Vilos">SuperTanker: avión hizo nueva descarga para combatir incendio en Los Vilos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T16:04:12-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4920537"><a class="link-image" href="https://www.publimetro.cl/cl/entretenimiento/2017/01/26/renata-bravo-me-enamore-inigo-urrutia-escena-sexo.html" title="Renata Bravo: “Me enamoré de Íñigo Urrutia en una escena de sexo”"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/entretenimiento/2017/01/26/renata-bravo-me-enamore-inigo-urrutia-escena-sexo.html" data-src="cl/2017/01/26/captura-pantalla-2017-01-26-1-40-38-p-m-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2017/01/26/renata-bravo-me-enamore-inigo-urrutia-escena-sexo.html" title="Renata Bravo: “Me enamoré de Íñigo Urrutia en una escena de sexo”">Renata Bravo: “Me enamoré de Íñigo Urrutia en una escena de sexo”</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-26T13:50:49-03:00" title="26/01/2017">26/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921106"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/captan-dramatico-instante-hotel-cae-rio-lluvias-peru.html" title="Captan dramático instante en que hotel cae a un río tras lluvias en Perú"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/captan-dramatico-instante-hotel-cae-rio-lluvias-peru.html" data-src="cl/2017/01/27/d5827c4829e04decf6aeb11485e2eb38-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/01/27/captan-dramatico-instante-hotel-cae-rio-lluvias-peru.html" title="Captan dramático instante en que hotel cae a un río tras lluvias en Perú">Captan dramático instante en que hotel cae a un río tras lluvias en Perú</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T09:11:57-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4921205"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/01/27/captan-momento-exacto-fatal-accidente-aereo-dia-australia.html" title="Captan el momento exacto de fatal accidente aéreo durante el Día de Australia"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/01/27/captan-momento-exacto-fatal-accidente-aereo-dia-australia.html" data-src="cl/2017/01/27/d6849e045a982c0513b883239e985520-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/01/27/captan-momento-exacto-fatal-accidente-aereo-dia-australia.html" title="Captan el momento exacto de fatal accidente aéreo durante el Día de Australia">Captan el momento exacto de fatal accidente aéreo durante el Día de Australia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T10:52:10-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="2970232"><a class="link-image" href="https://www.publimetro.cl/cl/nueva-mujer/2016/02/18/estas-son-causas-obesidad.html" title="Estas son las causas de la Obesidad"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nueva-mujer/2016/02/18/estas-son-causas-obesidad.html" data-src="cl/2016/02/18/foto_0000000220160218004505-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nueva-mujer/2016/02/18/estas-son-causas-obesidad.html" title="Estas son las causas de la Obesidad">Estas son las causas de la Obesidad</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nueva-mujer" title="Nueva Mujer">Nueva Mujer</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2016-02-18T00:45:00-03:00" title="18/02/2016">18/02/2016</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921980"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/01/27/comandante-alarcon-vuelos-hoy-exitosos.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/01/27/comandante-alarcon-vuelos-hoy-exitosos.html" data-src="cl/2017/01/27/a_uno_756409-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/01/27/comandante-alarcon-vuelos-hoy-exitosos.html" title="Comandante Alarcón: "Los vuelos de hoy fueron exitosos"">Comandante Alarcón: "Los vuelos de hoy fueron exitosos"</a></h2><p class="bajada">El comandante metropolitano de Bomberos calificó el operativo realizado por el SuperTanker como todo un éxito.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T21:09:57-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921977"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/vivo-pumas-necaxa-mx.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/vivo-pumas-necaxa-mx.html" data-src="cl/2017/01/27/castillo234-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/vivo-pumas-necaxa-mx.html" title="En Directo: Pumas y Necaxa se miden en duelo de chilenos por la Liga MX">En Directo: Pumas y Necaxa se miden en duelo de chilenos por la Liga MX</a></h2><p class="bajada">La liga mexicana sigue su rumbo y los equipos de los chilenos se miden en el duelo de la cuarta fecha.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T20:51:20-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921968"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/tigres-se-ilusiona-vargas-que-firmo-cuatro-anos.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/tigres-se-ilusiona-vargas-que-firmo-cuatro-anos.html" data-src="cl/2017/01/27/ps_148336-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/tigres-se-ilusiona-vargas-que-firmo-cuatro-anos.html" title="Tigres se ilusiona con Eduardo Vargas que firmó por cuatro años">Tigres se ilusiona con Eduardo Vargas que firmó por cuatro años</a></h2><p class="bajada">Miguel Angel Garza, delegado deportivo del cuadro mexicano, confirmó el fichaje del chileno y aseguró que "esperamos que nos aporte mucho"</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T20:31:41-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921958"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/junior-fernandes-suma-opciones-dejar-dinamo-zagreb.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/junior-fernandes-suma-opciones-dejar-dinamo-zagreb.html" data-src="cl/2017/01/27/juniorzagreb-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/junior-fernandes-suma-opciones-dejar-dinamo-zagreb.html" title="Junior Fernandes suma opciones para dejar el Dinamo Zagreb tras ser desechado">Junior Fernandes suma opciones para dejar el Dinamo Zagreb tras ser desechado</a></h2><p class="bajada">El ex jugador de Universidad de Chile fue "cortado" por el DT Ivaylo Petev, a pesar de haber sido un titular fijo en la presente campaña.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T20:13:33-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4921952"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" title="title"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" data-src="cl/2017/01/27/captura-pantalla-2017-01-27-19-32-51-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/01/27/ohiggins-sumo-argentino-que-jugaba-serie-b-italiana.html" title="O'Higgins sumó a defensor argentino que jugaba en la Serie B italiana">O'Higgins sumó a defensor argentino que jugaba en la Serie B italiana</a></h2><p class="bajada">El defensor argentino Fabricio Fontanini, quien fue entrenado por Juan Antonio Pizzi y apartado por Pablo Guede en San Lorenzo, llega por una temporada al equipo que dirige Cristián Arán.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-01-27T19:47:05-03:00" title="27/01/2017">27/01/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/CL/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl//" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="http://www.publimetrotv.cl/" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="http://www.publimetro.cl/columnas/" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Productos</h5></li><li><a href="http://publimetrodigital.cl" title="Publimetro Digital">Publimetro Digital</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>





<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>

<script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>

<script src='/assets/js/eq/ResizeSensor.js'></script>
<script src='/assets/js/eq/ElementQueries.js'></script>


<script src="/assets/js/main.min.js?v=6" async></script>





<script src="/assets/js/egg.js" ></script>



</body>

</html>

