
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City
        
         |
        
            Publimetro Chile
        </title>

    <meta name="description" content="El atacante argelino tuvo el gol del empate, pero el juez Robert Madley invalidó su conquista. Al final, los Foxes cayeron por 2-1.">
    
      
    
    <meta name="keywords" content="inglaterra, Leicester City, manchester City, penal, Riyad Mahrez">
    <link rel="canonical" href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>
    <meta property="og:title" content="El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City" />
    <meta property="og:description" content="El atacante argelino tuvo el gol del empate, pero el juez Robert Madley invalidó su conquista. Al final, los Foxes cayeron por 2-1." />

    
      
    


    
    <meta property="og:image" content="https://media.metrolatam.com/2017/05/13/000od1wy-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/05/13/000od1wy-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="El Gráfico Chile" />
    <meta property="fb:pages" content="189079512572">
    <meta property="fb:app_id" content="1754931584727128" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@PublimetroChile">
    <meta name="twitter:title" content="El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City" />
    <meta name="twitter:description" content="El atacante argelino tuvo el gol del empate, pero el juez Robert Madley invalidó su conquista. Al final, los Foxes cayeron por 2-1." />
    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/05/13/000od1wy-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html"/>


    
    <!-- <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/4990328/json" />-->
    <!-- <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/4990328/xml" /> -->
    

    <!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>

    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
      <script>
      var time = 310000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 3600000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 3600000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.min.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '4990328',
            'page_title': 'El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City',
            'pub_date': '2017/05/13 12:40:34',
            'pub_date_simple': '13/05/2017 12:40',
            'pub_date_GMT': '2017/05/13 15:40:34',
            'upd_date': '2017/05/13 12:43:05',
            'upd_date_GMT': '2017/05/13 15:43:05',
            'generateddate': '2017/05/13 12:43:08',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'El Gráfico Chile',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'grafico-chile',
            'sub_channel_names': 'futbol-internacional/grafico-chile',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html',
            'current_link': 'https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html',
            'keyword' : 'inglaterra, Leicester City, manchester City, penal, Riyad Mahrez',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "grafico-chile";
    var dfp_seccion = "futbol-internacional/grafico-chile";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'inglaterra, Leicester City, manchester City, penal, Riyad Mahrez';
    //header layer top
    googletag.cmd.push(function() {

        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/CL/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/CL/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/CL/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/CL/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"grafico-chile");
        googletag.pubads().setTargeting('seccion',"futbol-internacional/grafico-chile");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword','inglaterra, Leicester City, manchester City, penal, Riyad Mahrez');
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="grafico-chile" data-tw="@PublimetroChile">

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>
    <div id='ad_teads' >
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>
    <div id="fb-root"></div>

    



    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    

    

    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm elgrafico-header" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro ">
                            <a class="navbar-brand dropdown-toggle" href="https://www.publimetro.cl/cl/" data-toggle="dropdown" aria-expanded="true">
                            <img src="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 5px" alt="Publimetro Chile">

                            </a>

                        </li>
                         <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' style="display: none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/cl/grafico-chile/">
                            <img class="logo-metro" src="/assets/svg/logo_el_grafico_chile.svg"  alt="El Gráfico Publimetro Chile">
                                <!-- <object class="logo-metro" data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" >
                                    <img src="/assets/svg/logo_el_grafico_chile.png"  alt="El Gráfico Publimetro Chile">
                                </object> -->
                            </a>
                            <div class="day-date title-item-menu">
                                <span>domingo, 14 mayo 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                            <a href="http://www.publimetrodigital.cl/papeldigital/" target="_blank" title="Chile 12/05/2017"><img src="https://assets.metrolatam.com/newspaper/2017/05/12/santiago_page_1_thumb_large.jpg" alt="Chile 12/05/2017"></a>
                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/cl/">
                        <object class="logo-metro" data="/assets/svg/globe-publimetro.svg" type="image/svg+xml">
                            El Gráfico -
                        </object>
                    </a>
                    <a class="navbar-brand" href="/cl/grafico-chile/">
                    <img src="/assets/svg/logo_el_grafico_chile.svg" style="width: 155px;" alt="El Gráfico Publimetro Chile">
                        <!-- <object class="logo-metro" data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 250px;">
                                    <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 250px;" alt="El Gráfico Publimetro Chile">
                                </object> -->
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="/cl/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/grafico-chile/" title="El Gráfico">El Gráfico<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/seleccion/" title="Selección">Selección</a></li></ul></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.zonainmobiliaria.com/" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></li><li><a href="/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion.shtml" title="Opinión">Opinión</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right">
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/cl/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top elgrafico-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/grafico-chile/">
                        <object data="/assets/svg/logo_el_grafico_chile.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/logo_el_grafico_chile.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/cl/" title="Inicio">Inicio</a></li><li ><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li ><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li ><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion.shtml" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/seleccion/" title="Selección">Selección</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.zonainmobiliaria.com/" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv.shtml">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion.shtml">Opinión</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>








<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide cl log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="El Gráfico Chile" data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/CL/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="4990328" data-category="grafico-chile" data-contentType="article">

          
            <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="El Gráfico Chile" data-sid="(none)" data-disabled="false">
          


                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/cl/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="4990328" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="4990328" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html" data-title="El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City"></a>
                                </li>
                                 
                                <!--<li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>-->
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="El%20curioso%20gol%20de%20penal%20que%20le%20anularon%20a%20Mahrez%20en%20la%20ca%C3%ADda%20del%20Leicester%20ante%20el%20City"  seo_title="El%20curioso%20gol%20de%20penal%20que%20le%20anularon%20a%20Mahrez%20en%20la%20ca%C3%ADda%20del%20Leicester%20ante%20el%20City">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">El%20Gr%C3%A1fico%20Chile</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <!-- <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="cl">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->



                  
                    <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                  


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City</h1>
                                    <h2 class="excerpt">El atacante argelino tuvo el gol del empate, pero el juez Robert Madley invalidó su conquista. Al final, los Foxes cayeron por 2-1.</h2>
                                    
                                    
                                    <div class="imgcredit"><span>El momento de la ejecución del penal por parte de Riyad Mahrez ante Willy Caballero / AFP</span></div>
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->

                        
                          
                        

                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/05/13/000od1wy-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/05/13/000od1wy-400x200.jpg" class="loadFullImage responsive-img" alt="El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City" style="" />
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">



                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      

                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/curioso-gol-penal-que-le-anularon-mahrez-caida-leicester-city.html" data-title="El curioso gol de penal que le anularon a Mahrez en la caída del Leicester ante el City">
                                    <div class="autor-name">
                                        <i>Por: <a href="/cl/author/elgraficochile/">El Gráfico Chile</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-05-13T12:40:34-03:00">
                                                13 De Mayo 2017 / 12:40 Hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">

                                    <p>Corrían los 77 minutos del duelo entre el Manchester City y el Leicester, por la fecha 37 de la Premier League 2016-2017, y el delantero de los Foxes Riyad Mahrez convertía mediante lanzamiento penal, venciendo a Willy Caballero.</p> <p>Era el 2-2, por lo mismo los de Craig Shakespeare celebraran, sin embargo el árbitro del encuentro, Robert Madley, anuló de inmediato la conquista del atacante argelino. El juez fue enfático al señalar que hubo dos toques al balón en la ejecución.</p> <p>El mejor jugador de la Premier League en la temporada 2015-2016 resbaló al momento de disparar y, efectivamente, su tiro de zurda rebotó en su pierna derecha y tras dicho impacto el balón se dirigió al fondo de las redes. O sea, estuvo bien invalidado.</p> <p>El africano perdió así la mejor chance que tuvo el Leicester para igualar el encuentro. Finalmente el City se impuso en el Etihad Stadium gracias a los goles de David Silva (29&#8242;) y Gabriel Jesús (36&#8242;), mientras que Shinji Okazaki puso el descuento (42&#8242;).</p> <p><strong>Revisa el video del curioso penal anulado a Riyad Mahrez:</strong></p> <p><div class="embed-responsive embed-responsive-16by9"><iframe width="840" height="473" src="https://www.youtube.com/embed/cV2qE6E5pEw?feature=oembed" allowfullscreen frameborder="0" class=embed-responsive-item></iframe></div></p>

                                    

                                    <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/cl/tag/inglaterra" title="inglaterra">inglaterra</a></li><li><a href="/cl/tag/leicester-city" title="Leicester City">Leicester City</a></li><li><a href="/cl/tag/manchester-city" title="manchester City">manchester City</a></li><li><a href="/cl/tag/penal" title="penal">penal</a></li><li><a href="/cl/tag/riyad-mahrez" title="Riyad Mahrez">Riyad Mahrez</a></li></ul></div>



                                </div>

                                
                                

                            </div>
                        </div>


                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                  <div class="fixedBox">
                                    <div class="fb-page"
                                        data-href="https://www.facebook.com/publimetro"
                                        data-width="300"
                                        data-hide-cover="false"
                                        data-show-facepile="false"
                                        data-show-posts="false"></div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990111"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/05/12/hackeo-mundial-pdi-llama-cuidado-click.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/05/12/hackeo-mundial-pdi-llama-cuidado-click.html" data-src="https://media.metrolatam.com/2017/05/12/000hq8jz-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/05/12/hackeo-mundial-pdi-llama-cuidado-click.html" title="Hackeo mundial: PDI llama a tener cuidado al hacer click">Hackeo mundial: PDI llama a tener cuidado al hacer click</a></h2><p class="bajada">En menos de 24 horas se registraron más de 100 mil ataques en aproximadamente 100 países debido al malware llamado "WannaCry", según el informatico Jakub Kroustek de la firma de seguridad Avast. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T18:08:37-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990315"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/paulo-garces-complica-fuera-cancha-colo-colo.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/paulo-garces-complica-fuera-cancha-colo-colo.html" data-src="https://media.metrolatam.com/2017/05/13/auno791488-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/paulo-garces-complica-fuera-cancha-colo-colo.html" title="Paulo Garcés complica fuera de la cancha a Colo Colo">Paulo Garcés complica fuera de la cancha a Colo Colo</a></h2><p class="bajada">El arquero tiene un acuerdo para seguir en Macul hasta 2020, pero el buen nivel de Álvaro Salazar complica su renovación.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile" title="El Gráfico Chile">El Gráfico Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T10:34:11-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990409"><a class="link-image" href="https://www.publimetro.cl/cl/entretenimiento/2017/05/13/asi-look-paul-mccartney-pirates-of-the-caribbean-dead-men-tell-no-tales.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/entretenimiento/2017/05/13/asi-look-paul-mccartney-pirates-of-the-caribbean-dead-men-tell-no-tales.html" data-src="https://media.metrolatam.com/2017/05/13/auno393655-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2017/05/13/asi-look-paul-mccartney-pirates-of-the-caribbean-dead-men-tell-no-tales.html" title="Así es el look Paul McCartney para "Pirates Of The Caribbean: Dead Men Tell No Tales"">Así es el look Paul McCartney para "Pirates Of The Caribbean: Dead Men Tell No Tales"</a></h2><p class="bajada">El músico liberó una foto a través de su Instagram</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T17:25:34-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4989916"><a class="link-image" href="https://www.publimetro.cl/cl/mundo/2017/05/12/gigantesca-criatura-marina-descubierta-escondida-playa-indonesia.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/mundo/2017/05/12/gigantesca-criatura-marina-descubierta-escondida-playa-indonesia.html" data-src="https://media.metrolatam.com/2017/05/12/m591629fd038e20-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/mundo/2017/05/12/gigantesca-criatura-marina-descubierta-escondida-playa-indonesia.html" title="La gigantesca criatura marina descubierta en una escondida playa de Indonesia">La gigantesca criatura marina descubierta en una escondida playa de Indonesia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T12:50:19-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990437"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/mario-salas-uc.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/mario-salas-uc.html" data-src="https://media.metrolatam.com/2017/05/13/ps251252-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/mario-salas-uc.html" title="Mario Salas da vuelta la página y piensa en Paranaense: "Vamos a ganar esa final"">Mario Salas da vuelta la página y piensa en Paranaense: "Vamos a ganar esa final"</a></h2><p class="bajada">Tras el triunfo contra Deportes Iquique el entrenador se mostró conforme con el nivel de sus jugadores y ahora enfocará todo el trabajo en el trascendental juego por la Copa Libertadores.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile" title="El Gráfico Chile">El Gráfico Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T20:42:29-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/publimetrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="4990192"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/cza1j4Wkgk6/country/chile/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/leo-dicaprio-convencio-presidente-mexico-salvar-animal-casi-extinto.html" title="Leo DiCaprio convenció al presidente de México de salvar un animal casi extinto">Leo DiCaprio convenció al presidente de México de salvar un animal casi extinto</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T21:00:52-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab"> Lo Último </a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab"> Lo + Visto </a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990187"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/este-hombre-se-salvo-muerte-luego-accidente-vial.html" title="Este hombre se salvó de la muerte luego de accidente vial"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/este-hombre-se-salvo-muerte-luego-accidente-vial.html" data-src="https://media.metrolatam.com/2017/05/12/m5915fd1b595710-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/este-hombre-se-salvo-muerte-luego-accidente-vial.html" title="Este hombre se salvó de la muerte luego de accidente vial">Este hombre se salvó de la muerte luego de accidente vial</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/virales" title="Virales">Virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T16:00:17-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990176"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/05/13/arbitro-expulsa-asistente-vomitar-pleno-partido.html" title="Árbitro expulsa a asistente por vomitar en pleno partido"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/05/13/arbitro-expulsa-asistente-vomitar-pleno-partido.html" data-src="https://media.metrolatam.com/2017/05/12/m7f18877b51a4bb5560f34fa35ef99e88-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/05/13/arbitro-expulsa-asistente-vomitar-pleno-partido.html" title="Árbitro expulsa a asistente por vomitar en pleno partido">Árbitro expulsa a asistente por vomitar en pleno partido</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/deportes" title="Deportes">Deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T09:00:47-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990161"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/feliz-cumpleanos-homero-simpson.html" title="¡Feliz cumpleaños Homero Simpson!"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/feliz-cumpleanos-homero-simpson.html" data-src="https://media.metrolatam.com/2017/05/12/m591603ec1a4050-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/feliz-cumpleanos-homero-simpson.html" title="¡Feliz cumpleaños Homero Simpson!">¡Feliz cumpleaños Homero Simpson!</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretencion" title="Entretención">Entretención</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T21:00:12-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990195"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/teleton-saluda-todas-madres-dia-este-emotivo-video.html" title="Teletón saluda a todas las madres en su día con este emotivo video"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/teleton-saluda-todas-madres-dia-este-emotivo-video.html" data-src="https://media.metrolatam.com/2017/05/12/mbcde6b33a0516773178fac9facd8ddd5-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/teleton-saluda-todas-madres-dia-este-emotivo-video.html" title="Teletón saluda a todas las madres en su día con este emotivo video">Teletón saluda a todas las madres en su día con este emotivo video</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T18:32:32-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990192"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/leo-dicaprio-convencio-presidente-mexico-salvar-animal-casi-extinto.html" title="Leo DiCaprio convenció al presidente de México de salvar un animal casi extinto"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/leo-dicaprio-convencio-presidente-mexico-salvar-animal-casi-extinto.html" data-src="https://media.metrolatam.com/2017/05/12/m1610ccf8d97855b66cae18a4cfa2e1c2-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/leo-dicaprio-convencio-presidente-mexico-salvar-animal-casi-extinto.html" title="Leo DiCaprio convenció al presidente de México de salvar un animal casi extinto">Leo DiCaprio convenció al presidente de México de salvar un animal casi extinto</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretencion" title="Entretención">Entretención</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T21:00:52-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990187"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/este-hombre-se-salvo-muerte-luego-accidente-vial.html" title="Este hombre se salvó de la muerte luego de accidente vial"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/este-hombre-se-salvo-muerte-luego-accidente-vial.html" data-src="https://media.metrolatam.com/2017/05/12/m5915fd1b595710-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/13/este-hombre-se-salvo-muerte-luego-accidente-vial.html" title="Este hombre se salvó de la muerte luego de accidente vial">Este hombre se salvó de la muerte luego de accidente vial</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T16:00:17-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990176"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/05/13/arbitro-expulsa-asistente-vomitar-pleno-partido.html" title="Árbitro expulsa a asistente por vomitar en pleno partido"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/05/13/arbitro-expulsa-asistente-vomitar-pleno-partido.html" data-src="https://media.metrolatam.com/2017/05/12/m7f18877b51a4bb5560f34fa35ef99e88-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/05/13/arbitro-expulsa-asistente-vomitar-pleno-partido.html" title="Árbitro expulsa a asistente por vomitar en pleno partido">Árbitro expulsa a asistente por vomitar en pleno partido</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/deportes" title="Deportes">Deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T09:00:47-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990161"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/feliz-cumpleanos-homero-simpson.html" title="¡Feliz cumpleaños Homero Simpson!"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/feliz-cumpleanos-homero-simpson.html" data-src="https://media.metrolatam.com/2017/05/12/m591603ec1a4050-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/05/12/feliz-cumpleanos-homero-simpson.html" title="¡Feliz cumpleaños Homero Simpson!">¡Feliz cumpleaños Homero Simpson!</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T21:00:12-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4989916"><a class="link-image" href="https://www.publimetro.cl/cl/mundo/2017/05/12/gigantesca-criatura-marina-descubierta-escondida-playa-indonesia.html" title="La gigantesca criatura marina descubierta en una escondida playa de Indonesia"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/mundo/2017/05/12/gigantesca-criatura-marina-descubierta-escondida-playa-indonesia.html" data-src="https://media.metrolatam.com/2017/05/12/m591629fd038e20-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/mundo/2017/05/12/gigantesca-criatura-marina-descubierta-escondida-playa-indonesia.html" title="La gigantesca criatura marina descubierta en una escondida playa de Indonesia">La gigantesca criatura marina descubierta en una escondida playa de Indonesia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T12:50:19-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4988580"><a class="link-image" href="https://www.publimetro.cl/cl/estilo-vida/2017/05/10/repugnante-homenaje-dia-madre-todos-hablan-redes-sociales.html" title="El &quot;perturbador&quot; homenaje por el Día de la Madre del que todos hablan en redes sociales"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/estilo-vida/2017/05/10/repugnante-homenaje-dia-madre-todos-hablan-redes-sociales.html" data-src="https://media.metrolatam.com/2017/05/10/sddefault-5-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/estilo-vida/2017/05/10/repugnante-homenaje-dia-madre-todos-hablan-redes-sociales.html" title="El &quot;perturbador&quot; homenaje por el Día de la Madre del que todos hablan en redes sociales">El &quot;perturbador&quot; homenaje por el Día de la Madre del que todos hablan en redes sociales</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-10T11:19:24-03:00" title="10/05/2017">10/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4990039"><a class="link-image" href="https://www.publimetro.cl/cl/noticias/2017/05/12/sistema-frontal-preocupacion-colapso-muro-contencion-embalse-recoleta-ovalle.html" title="Sistema frontal: inundación inutilizó planta de tratamiento en Ovalle y la ciudad se queda sin agua potable"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/noticias/2017/05/12/sistema-frontal-preocupacion-colapso-muro-contencion-embalse-recoleta-ovalle.html" data-src="https://media.metrolatam.com/2017/05/12/m7b4c1b4f22b10b63e174a75fdca0f429-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2017/05/12/sistema-frontal-preocupacion-colapso-muro-contencion-embalse-recoleta-ovalle.html" title="Sistema frontal: inundación inutilizó planta de tratamiento en Ovalle y la ciudad se queda sin agua potable">Sistema frontal: inundación inutilizó planta de tratamiento en Ovalle y la ciudad se queda sin agua potable</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-12T15:21:47-03:00" title="12/05/2017">12/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4988566"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/05/10/hombres-maquinas-asi-fuerza-10-tropa-elite-bolivia-envio-frontera-chile.html" title="Fuerza 10: así es la tropa de &quot;hombres-máquinas&quot; que Bolivia envió a la frontera con Chile"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/05/10/hombres-maquinas-asi-fuerza-10-tropa-elite-bolivia-envio-frontera-chile.html" data-src="https://media.metrolatam.com/2017/05/10/sddefault-6-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/05/10/hombres-maquinas-asi-fuerza-10-tropa-elite-bolivia-envio-frontera-chile.html" title="Fuerza 10: así es la tropa de &quot;hombres-máquinas&quot; que Bolivia envió a la frontera con Chile">Fuerza 10: así es la tropa de &quot;hombres-máquinas&quot; que Bolivia envió a la frontera con Chile</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-10T11:46:45-03:00" title="10/05/2017">10/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990441"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/05/13/gobierno-decreta-zona-catastrofe-legal-chanaral-diego-almagro.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/05/13/gobierno-decreta-zona-catastrofe-legal-chanaral-diego-almagro.html" data-src="https://media.metrolatam.com/2017/05/13/auno795594-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/05/13/gobierno-decreta-zona-catastrofe-legal-chanaral-diego-almagro.html" title="Gobierno decreta zona de catástrofe legal en Chañaral y Diego de Almagro">Gobierno decreta zona de catástrofe legal en Chañaral y Diego de Almagro</a></h2><p class="bajada">Pese a las presiones de los alcaldes de nueve comunas de la Región de Atacama que solicitan se declare Estado de Excepción Constitucional, lo cual entregaría el control a las Fuerzas Armadas. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T23:27:13-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990437"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/mario-salas-uc.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/mario-salas-uc.html" data-src="https://media.metrolatam.com/2017/05/13/ps251252-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/mario-salas-uc.html" title="Mario Salas da vuelta la página y piensa en Paranaense: "Vamos a ganar esa final"">Mario Salas da vuelta la página y piensa en Paranaense: "Vamos a ganar esa final"</a></h2><p class="bajada">Tras el triunfo contra Deportes Iquique el entrenador se mostró conforme con el nivel de sus jugadores y ahora enfocará todo el trabajo en el trascendental juego por la Copa Libertadores.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/futbol-chileno" title="Fútbol Chileno">Fútbol Chileno</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T20:42:29-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990429"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/uc-iquique-clasificacion-supercopa-colo-colo.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/uc-iquique-clasificacion-supercopa-colo-colo.html" data-src="https://media.metrolatam.com/2017/05/13/ps251227-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/uc-iquique-clasificacion-supercopa-colo-colo.html" title="La UC venció a Iquique y selló su clasificación a la Supercopa de Chile">La UC venció a Iquique y selló su clasificación a la Supercopa de Chile</a></h2><p class="bajada">Los Cruzados tuvieron dificultades pero terminaron imponiéndose gracias a los goles de Manzano y Kuscevic. Se medirán en la Supercopa ante Colo Colo. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/futbol-chileno" title="Fútbol Chileno">Fútbol Chileno</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T20:11:43-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990423"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/emotivo-saludo-musical-alexis-honor-madre.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/emotivo-saludo-musical-alexis-honor-madre.html" data-src="https://media.metrolatam.com/2017/05/13/captura-de-pantalla-20170513-a-las-7.01.59-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/05/13/emotivo-saludo-musical-alexis-honor-madre.html" title="El emotivo saludo musical de Alexis en honor a su madre">El emotivo saludo musical de Alexis en honor a su madre</a></h2><p class="bajada">El chileno aprovechó que se juntó el cumpleaños y el día de la madre para hacerle un homenaje a Martina Sánchez quien ha sido de gran apoyo en su carrera.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile" title="El Gráfico Chile">El Gráfico Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T19:49:16-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4990420"><a class="link-image" href="https://www.publimetro.cl/cl/mundo/2017/05/13/corea-norte-lanza-nuevo-misil-balistico.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/mundo/2017/05/13/corea-norte-lanza-nuevo-misil-balistico.html" data-src="https://media.metrolatam.com/2017/05/03/kimafpcorea-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/mundo/2017/05/13/corea-norte-lanza-nuevo-misil-balistico.html" title="Corea del Norte lanza un nuevo un misil balístico">Corea del Norte lanza un nuevo un misil balístico</a></h2><p class="bajada">Las autoridades de Seúl se encuentran en estos momentos analizando el tipo y la distancia del proyectil. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-13T19:37:11-03:00" title="13/05/2017">13/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/CL/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl//" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Productos</h5></li><li><a href="http://publimetrodigital.cl" title="Publimetro Digital">Publimetro Digital</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>






<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>


  <script type='text/javascript' src='/assets/js/eq/ResizeSensor.min.js' rel="preload"></script>
  <script type='text/javascript' src='/assets/js/eq/ElementQueries.min.js' rel="preload"></script>


<script type='text/javascript' src="/assets/js/main.min.js" async></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>



</body>

</html>

