<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" /><meta name="theme-color" content="#316a2c" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>Noticias | Publimetro Chile</title><meta name="description" /><meta name="keywords" content="Chile, Noticias, Deportes, Actualidad, Entretención, Espectáculos, Tecnología, Estilo de vida, Farándula, Videos, Latinoamérica, Sudamérica" /><meta name="news_keywords" content="Chile, Noticias, Deportes, Actualidad, Entretención, Espectáculos, Tecnología, Estilo de vida, Farándula, Videos, Latinoamérica, Sudamérica" /><meta name="robots" content="index, follow" /><meta name="distribution" content="global" /><link rel="canonical" href="https://www.publimetro.cl/cl/noticias/" /><meta name="rating" content="general" /><meta name="language" content="es_ES" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png" /><meta property="og:url" content="https://www.publimetro.cl/cl/noticias/" /><meta property="og:type" /><meta property="og:site_name" content="Publimetro Chile" /><meta property="og:title" content="Noticias | Publimetro Chile" /><meta property="og:description" /><meta property="og:image" itemProp="image" content="https://assets.metrolatam.com/ms-icon-144x144.png" /><meta property="og:locale" content="es_ES" /><meta property="article:author" /><meta property="fb:pages" content="189079512572" /><meta property="fb:app_id" content="1754931584727128" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@PublimetroChile" /><meta name="twitter:title" content="Noticias | Publimetro Chile" /><meta name="twitter:description" /><meta name="twitter:image" content="https://assets.metrolatam.com/ms-icon-144x144.png" /><meta name="twitter:url" content="https://www.publimetro.cl/cl/noticias/" /><meta name="twitter:creator" content="@PublimetroChile" /><meta name="isDFP" content="true" /><meta name="dfpPageType" content="article" /><meta name="dfp_path" /><meta property="article:publisher" content="https://www.facebook.com/publimetro" /><link rel="amphtml" href="https://www.publimetro.cl/cl/noticias/?outputType=amp" /><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
          function showToken(param){
            console.log("Token Error",param);
          }

        var lastToken = localStorage.getItem("tokenBrowser");
        var newToken = localStorage.getItem("newToken");
        var config = {
          apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
         authDomain: "metro-notificaciones.firebaseapp.com",
         databaseURL: "https://metro-notificaciones.firebaseio.com",
         projectId: "metro-notificaciones",
         storageBucket: "",
         messagingSenderId: "759709000663"
        };
        firebase.initializeApp(config);
        if(typeof(messaging) == "undefined"){
          let messaging;
        }
        messaging = firebase.messaging();
        messaging.onMessage(function(payload) {
          const options = {
            icon: "https://media.metrolatam.com/icon_push.png",
            body: payload.notification.body,
          };
          console.log(options);
          var notification = new Notification(payload.notification.title, options);
          notification.onclick = function(event) {
            window.open(payload.notification.click_action, '_blank');
            event.preventDefault();
          }
        });
        messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
        messaging.requestPermission().then(function(token)
        {

          console.log('Notification permission granted.');
          messaging.getToken().then(function(currentToken) {
          if (currentToken) {
            if(lastToken != currentToken){
              console.log("New Token",currentToken);

              let oldToken = "new";
              let token = currentToken;
              if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
              {
                      oldToken = "No previus exists";
              }

              $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":2, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                      if(data.result == "ok" || data.result == "token exists")
                      {
                          localStorage.setItem("tokenBrowser", token);
                          localStorage.setItem("newToken", token);
                      }
              })

              localStorage.setItem("tokenBrowser",currentToken);
            }else{
              console.log("Current Token",lastToken);
            }
          } else {
            console.log('No Instance ID token available. Request permission to generate one.');
          }
        }).catch(function(err) {
          console.log('An error occurred while retrieving token. ', err);
          showToken('Error retrieving Instance ID token. ', err);
          //setTokenSentToServer(false);
        });

         }).catch(function(err) {
           console.log('Unable to get permission to notify.', err);
         });
        messaging.onTokenRefresh(function() {
          messaging.getToken().then(function(rT) {
            console.log('Token refreshed.');
            if(lastToken != rT){
              let oldToken = "new";
              let token = currentToken;
              if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
              {
                      oldToken = "No previus exists";
              }

              $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":2, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                      if(data.result == "ok" || data.result == "token exists")
                      {
                          localStorage.setItem("tokenBrowser", token);
                          localStorage.setItem("newToken", token);
                      }
              })

              console.log("Refreshed Token",rt);
            }else{
              console.log("Same Refreshed Token",lastToken);
            }
          }).catch(function(err) {
            console.log('Unable to retrieve refreshed token ', err);
            showToken('Unable to retrieve refreshed token ', err);
          });
        });


      </script><script defer="">

      (function (d) {
        var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
        js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
        js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
        s.parentNode.insertBefore(js, s);
      })(window.document);

      function defer(method){
        if(window.jQuery){
          method();
        }else{
          setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
        }
      }
      </script><script defer=""> var dfp_articulo = "undefined";
              var dfp_canal = "undefined";
              var dfp_categorias = "undefined";
              var dfp_seccion = "undefined";
              var dfp_tipo = "articulo";
              var dfp_url = "/cl/noticias?";
              var dfp_safety = "false";
              var dfp_keyword = "";
              function osdlfm(){};
              function slots(){
                console.log("-----Banners que se cargaron----------");
                console.log("");
                for (const prop in googletag.pubads().getSlots()) {

                  const slot = googletag.pubads().getSlots()[prop];
                  //console.log("slot",slot);

                  console.log("AdUnit: "+slot.getAdUnitPath(),'- OUT OF PAGE =>',slot.getOutOfPage());
                  for (const size in slot.getSizes()) {
                      console.log("Tamaño Asignado",slot.getSizes()[size]);
                  }
                  console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                  console.log("");

              }


              }
              </script><script type="application/ld+json">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
          </script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-439344ff02e3515bd6a0.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-d69ad0d4668226fa3352.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" as="script" /><link rel="preload" href="/_next/static/chunks/bbf99f5d3ac0425ba5fc27544ec0a800b4de52f5.8d97bd001ec63f33a071.js" as="script" /><link rel="preload" href="/_next/static/chunks/cf5be090455fd25168a6786a80bba0339ad845d4.094490bee6406874635b.js" as="script" /><link rel="preload" href="/_next/static/chunks/abb00fde25c93c9fc5bff1fd4d26b379ce2f94fb.84e277944ee1a47ad873.js" as="script" /><link rel="preload" href="/_next/static/chunks/f5c7c12625f92907254473ee04dfc5e8322346c9.8be5805ff97f4daf4101.js" as="script" /><link rel="preload" href="/_next/static/chunks/14d52ae84935d19026d4529875a41955e42d424a.a207b46fce987832b1f9.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-6cb23cc9da89fc6797d5.js" as="script" /><link rel="preload" href="/_next/static/chunks/29107295.bb681675f950c17b0e42.js" as="script" /><link rel="preload" href="/_next/static/chunks/0ca482fa4d4ca3e1fce4e33120853e8ae93adb2e.ee308716f610ba319602.js" as="script" /><link rel="preload" href="/_next/static/chunks/7b6cf996f2eac3371df64db81ed1f9262ed42245.e4969b15b153752a49c8.js" as="script" /><link rel="preload" href="/_next/static/chunks/cdc8c12a3b3d63f0f54b2a3460ebacf33e1682d9.dbb9b950a2dc0205bc0e.js" as="script" /><link rel="preload" href="/_next/static/chunks/9cfb189198b5a022ece576b06a93d98eeb22ef92.82add4fc24b636f5874e.js" as="script" /><link rel="preload" href="/_next/static/chunks/58c782f612d0f5c2f0bf7543278770fc39c9b893.82f788c768fe14f10542.js" as="script" /><link rel="preload" href="/_next/static/chunks/15.1841bb9ce9669e7450c8.js" as="script" /><link rel="preload" href="/_next/static/chunks/cea0b8ae8b7e218ca485b3824ebdca7d9ced7b9d.1b68d8489bb41d0d0fd9.js" as="script" /><link rel="preload" href="/_next/static/chunks/6ba46ab0e9361c0a7eb1166084d690229e69211a.2f65b5e00d870e42c4de.js" as="script" /><link rel="preload" href="/_next/static/chunks/9fb339142bbe18efe9244b5dfa7e7ab2d136d81d.f104fbbb2a1eb30cc3c7.js" as="script" /><link rel="preload" href="/_next/static/chunks/c088f5a678ca3be3e50fe7e441bae7f72b7d49e4.64b1cf0cbc41d045a72a.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/landing/%5B...all%5D-13288a47041cc49c7ad3.js" as="script" /><style id="jss-server-side">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</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><div id="__next"><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px;float:left"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_header" class="ad_header" id="ad_header_999_1" style="text-align:center"><div style="width:970px;height:250px"></div></div></div><div class="jss22"><header class="MuiPaper-root-48 MuiAppBar-root-37 MuiAppBar-positionSticky-40 MuiAppBar-colorInherit-46 jss21 MuiPaper-elevation0-51"><div class="MuiToolbar-root-76 MuiToolbar-regular-78 jss20 MuiToolbar-gutters-77"><div class="jss16"><a href="/" title="home"><div class="jss17"><img class="jss19" src="/_next/static/images/logoPMverde-6d40fc5c9ea248b2d11b8a7c3f3558d4.svg" alt="logo" /></div></a></div><div class="jss26"><button class="MuiButtonBase-root-88 MuiIconButton-root-80 jss27 MuiIconButton-colorInherit-83" tabindex="0" type="button" aria-label="open drawer" janoppix="true"><span class="MuiIconButton-label-87"><svg class="MuiSvgIcon-root-89 jss29" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss101"><div class="jss98"><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/"><span class="MuiButton-label-113">Home</span></a></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/noticias"><span class="MuiButton-label-113">Noticias</span></a><ul class="MuiList-root-139 jss111 MuiList-padding-140" role="menu" tabindex="-1"><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/nacional"><span class="MuiButton-label-113">Nacional</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/economia"><span class="MuiButton-label-113">Economía</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/mundo"><span class="MuiButton-label-113">Mundo</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/academico"><span class="MuiButton-label-113">Académico</span></a></li></ul></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/grafico-chile"><span class="MuiButton-label-113">El Gráfico</span></a><ul class="MuiList-root-139 jss111 MuiList-padding-140" role="menu" tabindex="-1"><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/futbol-chileno"><span class="MuiButton-label-113">Fútbol Chileno</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/futbol-internacional"><span class="MuiButton-label-113">Fútbol Internacional</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/polideportes"><span class="MuiButton-label-113">Polideportes</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/copa-america"><span class="MuiButton-label-113">Copa América</span></a></li></ul></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/entretenimiento"><span class="MuiButton-label-113">Entretenimiento</span></a></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/estilo-vida"><span class="MuiButton-label-113">Estilo de Vida</span></a><ul class="MuiList-root-139 jss111 MuiList-padding-140" role="menu" tabindex="-1"><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/tecnologia"><span class="MuiButton-label-113">Tecnología</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/tacometro"><span class="MuiButton-label-113">Tacómetro</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/turismo"><span class="MuiButton-label-113">Turismo</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/casas"><span class="MuiButton-label-113">Casas</span></a></li><li class="MuiButtonBase-root-88 MuiListItem-root-146 MuiMenuItem-root-143 jss110 MuiMenuItem-gutters-144 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-text-114 jss109 MuiButton-textSizeSmall-125 MuiButton-sizeSmall-131" tabindex="0" aria-disabled="false" href="/cl/expovivienda"><span class="MuiButton-label-113">Expovivienda</span></a></li></ul></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/tacometro"><span class="MuiButton-label-113">Tacómetro</span></a></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/publimetro-tv"><span class="MuiButton-label-113">Publimetro TV</span></a></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="/cl/esfuerzo-pyme"><span class="MuiButton-label-113">Esfuerzo Pyme</span></a></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/"><span class="MuiButton-label-113">Especiales</span></a></div><div class="jss108"><a class="MuiButtonBase-root-88 MuiButton-root-112 MuiButton-outlined-117 jss99" tabindex="0" aria-disabled="false" href="https://www.readmetro.com/en/chile/santiago/"><span class="MuiButton-label-113">Edición Impresa</span></a></div></div></div></header><div class="MuiDrawer-root-154 MuiDrawer-docked-155"><div class="MuiPaper-root-48 MuiDrawer-paper-156 jss32 MuiDrawer-paperAnchorBottom-160 MuiDrawer-paperAnchorDockedBottom-164 MuiPaper-elevation0-51" style="visibility:hidden"><div class="jss35"><button class="MuiButtonBase-root-88 MuiFab-root-166 jss31 MuiFab-primary-168" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label-167"><svg class="MuiSvgIcon-root-89" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss33"><div class="jss34"><div class="MuiBottomNavigation-root-176 jss174"><a class="MuiButtonBase-root-88 MuiBottomNavigationAction-root-177 MuiBottomNavigationAction-iconOnly-178" tabindex="0" aria-disabled="false" href="https://twitter.com/PublimetroChile"><span class="MuiBottomNavigationAction-wrapper-179"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss175" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label-180 MuiBottomNavigationAction-iconOnly-178">Twitter</span></span></a><a class="MuiButtonBase-root-88 MuiBottomNavigationAction-root-177 MuiBottomNavigationAction-iconOnly-178" tabindex="0" aria-disabled="false" href="https://www.facebook.com/publimetro"><span class="MuiBottomNavigationAction-wrapper-179"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss175" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label-180 MuiBottomNavigationAction-iconOnly-178">Facebook</span></span></a><a class="MuiButtonBase-root-88 MuiBottomNavigationAction-root-177 MuiBottomNavigationAction-iconOnly-178" tabindex="0" aria-disabled="false" href="https://www.instagram.com/publimetrochile/?hl=es-la"><span class="MuiBottomNavigationAction-wrapper-179"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss175" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label-180 MuiBottomNavigationAction-iconOnly-178">Instagram</span></span></a></div></div><hr class="MuiDivider-root-181" /><div class="jss34"><button class="MuiButtonBase-root-88 MuiIconButton-root-80 MuiIconButton-colorInherit-83" tabindex="0" type="button"><span class="MuiIconButton-label-87"><svg class="MuiSvgIcon-root-89" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root-188"><input type="text" placeholder="Buscar…" aria-label="search" class="MuiInputBase-input-196" /></div></div><hr class="MuiDivider-root-181" /><div class="MuiGrid-root-203 MuiGrid-container-204"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-3-268"><div class="jss34"><div class="MuiButtonBase-root-88 MuiListItem-root-146 jss30 MuiListItem-gutters-151 MuiListItem-button-152" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root-306"><span class="MuiTypography-root-312 MuiListItemText-primary-310 MuiTypography-body1-314 MuiTypography-displayBlock-341">Secciones</span></div><svg class="MuiSvgIcon-root-89" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-9-274"><div class="jss34"><div class="MuiListItemText-root-306"><span class="MuiTypography-root-312 MuiListItemText-primary-310 MuiTypography-body1-314 MuiTypography-displayBlock-341">Lo Último</span></div><ul class="MuiList-root-139 jss347 jss355 MuiList-padding-140"><li class="MuiListItem-root-146 jss348 jss356 MuiListItem-gutters-151"><div class="jss354"><span class="MuiSkeleton-root-358 MuiSkeleton-rect-360 MuiSkeleton-pulse-362" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:98%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span></div></div></li><li class="MuiListItem-root-146 jss348 jss356 MuiListItem-gutters-151"><div class="jss354"><span class="MuiSkeleton-root-358 MuiSkeleton-rect-360 MuiSkeleton-pulse-362" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:98%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span></div></div></li><li class="MuiListItem-root-146 jss348 jss356 MuiListItem-gutters-151"><div class="jss354"><span class="MuiSkeleton-root-358 MuiSkeleton-rect-360 MuiSkeleton-pulse-362" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:98%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span></div></div></li><li class="MuiListItem-root-146 jss348 jss356 MuiListItem-gutters-151"><div class="jss354"><span class="MuiSkeleton-root-358 MuiSkeleton-rect-360 MuiSkeleton-pulse-362" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:98%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span></div></div></li><li class="MuiListItem-root-146 jss348 jss356 MuiListItem-gutters-151"><div class="jss354"><span class="MuiSkeleton-root-358 MuiSkeleton-rect-360 MuiSkeleton-pulse-362" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:98%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span></div></div></li><li class="MuiListItem-root-146 jss348 jss356 MuiListItem-gutters-151"><div class="jss354"><span class="MuiSkeleton-root-358 MuiSkeleton-rect-360 MuiSkeleton-pulse-362" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:98%"></span><span class="MuiSkeleton-root-358 MuiSkeleton-text-359 MuiSkeleton-pulse-362" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss25"></div></div></div></div><main id="skin-branding" class="jss1 maindesktop"><div class="bloque bloque5 bloqueMobile jss375"><div class="MuiContainer-root-376 jss373 MuiContainer-maxWidthLg-382"><div data-iteration="0"><div class="jss390 jss396 cabecera"><div class="jss386 jss393 row1 jss388 jss395" underline="none"><h5 class="MuiTypography-root-312 jss389 jss387 jss394 headSection MuiTypography-h5-321">noticias</h5></div><div class="jss391"></div></div></div><div class="MuiGrid-root-203 MuiGrid-container-204 MuiGrid-spacing-xs-4-229" data-iteration="1"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2021/01/06/0-0/carabineros-ae6d4b3825d5422d13fe519649ec1cc7-800x800.jpg" title="Muerte de niño tras encerrona en Maipú: peritaje confirma que bala corresponde a Carabineros" alt="Muerte de niño tras encerrona en Maipú: peritaje confirma que bala corresponde a Carabineros" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss425 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Nacional</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/peritaje-bala-carabineros-mato-nino-encerrona.html"><h1 class="MuiTypography-root-312 jss409 jss424 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">Muerte de niño tras encerrona en Maipú: peritaje confirma que bala corresponde a Carabineros</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/peritaje-bala-carabineros-mato-nino-encerrona.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2021/03/03/0-0/captura-de-pantalla-2021-03-03-a-las-12.23.44-800x800.png" title="Robó un taxi y empujó al conductor con el vehículo en marcha" alt="Robó un taxi y empujó al conductor con el vehículo en marcha" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss433 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Nacional</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/robo-taxi-lanzo-chofer.html"><h1 class="MuiTypography-root-312 jss409 jss432 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">Robó un taxi y empujó al conductor con el vehículo en marcha</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/robo-taxi-lanzo-chofer.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_300x250_1" class="ad_300x250_1" id="ad_300x250_1_6997486_1"><div style="width:300px;height:250px"></div></div></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2020/02/21/0-0/pdivuilde-bc8fd006b47d66498add3d4344a0f935-800x800.jpg" title="Trabajador fue baleado en obras de demolición de un cité en Santiago centro" alt="Trabajador fue baleado en obras de demolición de un cité en Santiago centro" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss439 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Noticias</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/santiago-trabajador-baleado.html"><h1 class="MuiTypography-root-312 jss409 jss438 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">Trabajador fue baleado en obras de demolición de un cité en Santiago centro</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/santiago-trabajador-baleado.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2020/11/04/0-0/auno872350-056d11012f09e83946897ad727d47bc9-800x800.jpg" title="No formalizan a Hugo Gutiérrez: no lo pudieron ubicar en sus domicilios" alt="No formalizan a Hugo Gutiérrez: no lo pudieron ubicar en sus domicilios" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss444 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Nacional</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/hugo-gutierrez-formalizacion.html"><h1 class="MuiTypography-root-312 jss409 jss443 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">No formalizan a Hugo Gutiérrez: no lo pudieron ubicar en sus domicilios</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/hugo-gutierrez-formalizacion.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_300x250_2" class="ad_300x250_2" id="ad_300x250_2_6997490_1"><div style="width:300px;height:250px"></div></div></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2021/02/15/0-0/vicunaysuarez-cd57b598f8bdd985e0c9750e395a9d3b-800x800.jpg" title="No hay casorio: Benjamín Vicuña niega que vaya a contraer matrimonio con China Suárez" alt="No hay casorio: Benjamín Vicuña niega que vaya a contraer matrimonio con China Suárez" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss450 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Noticias</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/no-hay-casorio-benjamin-vicuna-niega-que-vaya-a-contraer-matrimonio-con-china-suarez.html"><h1 class="MuiTypography-root-312 jss409 jss449 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">No hay casorio: Benjamín Vicuña niega que vaya a contraer matrimonio con China Suárez</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/no-hay-casorio-benjamin-vicuna-niega-que-vaya-a-contraer-matrimonio-con-china-suarez.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2021/02/15/0-0/paris-464f7fd87b4c6c1a1bd714be5cea92cd-800x800.jpg" title="La preocupación del ministro Paris por aumento de casos de coronavirus" alt="La preocupación del ministro Paris por aumento de casos de coronavirus" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss455 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Nacional</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/ministro-paris-aumento-casos.html"><h1 class="MuiTypography-root-312 jss409 jss454 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">La preocupación del ministro Paris por aumento de casos de coronavirus</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/ministro-paris-aumento-casos.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_300x250_3" class="ad_300x250_3" id="ad_300x250_3_6997463_1"><div style="width:300px;height:250px"></div></div></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2020/12/03/0-0/bomba-800x800.jpg" title="Atacan con bomba centro de pruebas para el coronavirus en Países Bajos" alt="Atacan con bomba centro de pruebas para el coronavirus en Países Bajos" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss461 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Mundo</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/atacan-con-bomba-centro-de-pruebas-para-el-coronavirus-en-paises-bajos.html"><h1 class="MuiTypography-root-312 jss409 jss460 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">Atacan con bomba centro de pruebas para el coronavirus en Países Bajos</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/atacan-con-bomba-centro-de-pruebas-para-el-coronavirus-en-paises-bajos.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="MuiPaper-root-48 jss401 jss398 row-3 vista1 CMSeditHeight CMS_cut_800x800_1x1 MuiPaper-elevation0-51 MuiPaper-rounded-49" data-repeat="0"><picture class="jss414"><img class="MuiCardMedia-root-427 jss413 mainImgContent MuiCardMedia-media-428 MuiCardMedia-img-429" src="https://img.publimetro.cl/sites/3/2021/03/03/0-0/auno1202466-9995ab2127f4634cad97a09a53d58a46-800x800.jpg" title="Dos nuevos colegios de la RM suspenden clases presenciales por casos de coronavirus" alt="Dos nuevos colegios de la RM suspenden clases presenciales por casos de coronavirus" /></picture><div class="MuiContainer-root-376 jss403 jss404 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 wrapAlignText MuiGrid-container-204" style="justify-content:flex-start"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><div class="jss405"><div class="MuiTypography-root-312 jss410 jss466 cardCategory jss411 MuiTypography-caption-315 MuiTypography-colorSecondary-336">Nacional</div><a style="text-decoration:none" href="/cl/noticias/2021/03/03/colegios-casos-covid-coronavirus.html"><h1 class="MuiTypography-root-312 jss409 jss465 cardTitle MuiTypography-h4-320 MuiTypography-colorInherit-334 MuiTypography-gutterBottom-332" style="text-align:left">Dos nuevos colegios de la RM suspenden clases presenciales por casos de coronavirus</h1></a></div></div></div></div><a href="/cl/noticias/2021/03/03/colegios-casos-covid-coronavirus.html" class="jss402 jss415"> </a></div></div><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-4-269"><div class="jss14"><div data-adunit="/59391304/CL/Metro/ad_300x250_4" class="ad_300x250_4" id="ad_300x250_4_6997420_1"><div style="width:300px;height:250px"></div></div></div></div></div></div></div></main><div><div class="jss469"><div class="MuiContainer-root-376 MuiContainer-maxWidthLg-382"><div class="MuiGrid-root-203 MuiGrid-container-204 MuiGrid-spacing-xs-4-229" data-iteration="1"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-3-268"><img src="/_next/static/images/logoPMverde-6d40fc5c9ea248b2d11b8a7c3f3558d4.svg" style="width:240px" alt="Publimetro Chile" /><p class="MuiTypography-root-312 jss471 MuiTypography-body1-314 MuiTypography-gutterBottom-332"></p><h5 class="MuiTypography-root-312 jss472 MuiTypography-h5-321 MuiTypography-gutterBottom-332">Síguenos en</h5><div class="jss475"><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 jss478 MuiTypography-colorPrimary-335" href="https://www.facebook.com/publimetro" as="https://www.facebook.com/publimetro" target="_blank"><div class="jss476"><svg class="MuiSvgIcon-root-89" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg></div></a><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 jss478 MuiTypography-colorPrimary-335" href="https://twitter.com/PublimetroChile" as="https://twitter.com/PublimetroChile" target="_blank"><div class="jss476"><svg class="MuiSvgIcon-root-89" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46 6c-.77.35-1.6.58-2.46.69.88-.53 1.56-1.37 1.88-2.38-.83.5-1.75.85-2.72 1.05C18.37 4.5 17.26 4 16 4c-2.35 0-4.27 1.92-4.27 4.29 0 .34.04.67.11.98C8.28 9.09 5.11 7.38 3 4.79c-.37.63-.58 1.37-.58 2.15 0 1.49.75 2.81 1.91 3.56-.71 0-1.37-.2-1.95-.5v.03c0 2.08 1.48 3.82 3.44 4.21a4.22 4.22 0 0 1-1.93.07 4.28 4.28 0 0 0 4 2.98 8.521 8.521 0 0 1-5.33 1.84c-.34 0-.68-.02-1.02-.06C3.44 20.29 5.7 21 8.12 21 16 21 20.33 14.46 20.33 8.79c0-.19 0-.37-.01-.56.84-.6 1.56-1.36 2.14-2.23z"></path></svg></div></a><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 jss478 MuiTypography-colorPrimary-335" href="https://www.instagram.com/publimetrochile/?hl=es-la" as="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"><div class="jss476"><svg class="MuiSvgIcon-root-89" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.8 2h8.4C19.4 2 22 4.6 22 7.8v8.4a5.8 5.8 0 0 1-5.8 5.8H7.8C4.6 22 2 19.4 2 16.2V7.8A5.8 5.8 0 0 1 7.8 2m-.2 2A3.6 3.6 0 0 0 4 7.6v8.8C4 18.39 5.61 20 7.6 20h8.8a3.6 3.6 0 0 0 3.6-3.6V7.6C20 5.61 18.39 4 16.4 4H7.6m9.65 1.5a1.25 1.25 0 0 1 1.25 1.25A1.25 1.25 0 0 1 17.25 8 1.25 1.25 0 0 1 16 6.75a1.25 1.25 0 0 1 1.25-1.25M12 7a5 5 0 0 1 5 5 5 5 0 0 1-5 5 5 5 0 0 1-5-5 5 5 0 0 1 5-5m0 2a3 3 0 0 0-3 3 3 3 0 0 0 3 3 3 3 0 0 0 3-3 3 3 0 0 0-3-3z"></path></svg></div></a></div></div><div class="MuiGrid-root-203 jss479 MuiGrid-container-204 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-3-268"><h5 class="MuiTypography-root-312 jss474 MuiTypography-h5-321">Metro en el mundo</h5><div class="jss479"><ul class="jss485"><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.publimetro.cl/cl/" as="https://www.publimetro.cl/cl/" target="_blank">Chile</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.publimetro.co/co/" as="https://www.publimetro.co/co/" target="_blank">Colombia</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.metroecuador.com.ec/ec/" as="https://www.metroecuador.com.ec/ec/" target="_blank">Ecuador</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.publinews.gt/gt/" as="https://www.publinews.gt/gt/" target="_blank">Guatemala</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.publimetro.com.mx/mx/" as="https://www.publimetro.com.mx/mx/" target="_blank">México</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.metro.pr/pr/" as="https://www.metro.pr/pr/" target="_blank">Puerto Rico</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.metrord.do/do/" as="https://www.metrord.do/do/" target="_blank">República Dominicana</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="https://www.metroworldnews.com.br/" as="https://www.metroworldnews.com.br/" target="_blank">Brasil</a></li></ul></div></div><div class="MuiGrid-root-203 jss479 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-3-268"><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><h5 class="MuiTypography-root-312 jss474 MuiTypography-h5-321">Nosotros</h5><div class="jss479"><ul class="jss486"></ul></div><h5 class="MuiTypography-root-312 jss473 MuiTypography-h5-321">Legal</h5><div class="jss479"><ul class="jss486"><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="/cl/page/terminos-condiciones" as="/cl/page/terminos-condiciones" target="_blank">Términos y Condiciones</a></li><li><a class="MuiTypography-root-312 MuiLink-root-487 MuiLink-underlineHover-489 MuiTypography-colorPrimary-335" href="/cl/page/aviso-legal" as="/cl/page/aviso-legal" target="_blank">Aviso Legal</a></li></ul></div></div></div><div class="MuiGrid-root-203 jss479 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-3-268"><img src="data:image/svg+xml;base64,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" style="width:260px" alt="logotipo Publimetro" class="jss482" /><div class="MuiGrid-root-203 MuiGrid-item-205 MuiGrid-grid-xs-12-249 MuiGrid-grid-md-12-277"><p class="MuiTypography-root-312 jss481 MuiTypography-body1-314">Conectamos a millones de personas a través de historias sobre entretenimiento y noticias globales. 18 países, 60 ciudades, 8 idiomas Somos Metro World News Company.</p></div></div></div></div></div><div class="jss483"><p class="MuiTypography-root-312 jss484 MuiTypography-body1-314">© <!-- -->2021<!-- --> ALGUNOS DERECHOS RESERVADOS.</p></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-cffa07c6d71e4fdb3034.js"></script><script src="/_next/static/chunks/main-439344ff02e3515bd6a0.js" async=""></script><script src="/_next/static/chunks/webpack-d69ad0d4668226fa3352.js" async=""></script><script src="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" async=""></script><script src="/_next/static/chunks/bbf99f5d3ac0425ba5fc27544ec0a800b4de52f5.8d97bd001ec63f33a071.js" async=""></script><script src="/_next/static/chunks/cf5be090455fd25168a6786a80bba0339ad845d4.094490bee6406874635b.js" async=""></script><script src="/_next/static/chunks/abb00fde25c93c9fc5bff1fd4d26b379ce2f94fb.84e277944ee1a47ad873.js" async=""></script><script src="/_next/static/chunks/f5c7c12625f92907254473ee04dfc5e8322346c9.8be5805ff97f4daf4101.js" async=""></script><script src="/_next/static/chunks/14d52ae84935d19026d4529875a41955e42d424a.a207b46fce987832b1f9.js" async=""></script><script src="/_next/static/chunks/pages/_app-6cb23cc9da89fc6797d5.js" async=""></script><script src="/_next/static/chunks/29107295.bb681675f950c17b0e42.js" async=""></script><script src="/_next/static/chunks/0ca482fa4d4ca3e1fce4e33120853e8ae93adb2e.ee308716f610ba319602.js" async=""></script><script src="/_next/static/chunks/7b6cf996f2eac3371df64db81ed1f9262ed42245.e4969b15b153752a49c8.js" async=""></script><script src="/_next/static/chunks/cdc8c12a3b3d63f0f54b2a3460ebacf33e1682d9.dbb9b950a2dc0205bc0e.js" async=""></script><script src="/_next/static/chunks/9cfb189198b5a022ece576b06a93d98eeb22ef92.82add4fc24b636f5874e.js" async=""></script><script src="/_next/static/chunks/58c782f612d0f5c2f0bf7543278770fc39c9b893.82f788c768fe14f10542.js" async=""></script><script src="/_next/static/chunks/15.1841bb9ce9669e7450c8.js" async=""></script><script src="/_next/static/chunks/cea0b8ae8b7e218ca485b3824ebdca7d9ced7b9d.1b68d8489bb41d0d0fd9.js" async=""></script><script src="/_next/static/chunks/6ba46ab0e9361c0a7eb1166084d690229e69211a.2f65b5e00d870e42c4de.js" async=""></script><script src="/_next/static/chunks/9fb339142bbe18efe9244b5dfa7e7ab2d136d81d.f104fbbb2a1eb30cc3c7.js" async=""></script><script src="/_next/static/chunks/c088f5a678ca3be3e50fe7e441bae7f72b7d49e4.64b1cf0cbc41d045a72a.js" async=""></script><script src="/_next/static/chunks/pages/landing/%5B...all%5D-13288a47041cc49c7ad3.js" async=""></script><script src="/_next/static/JAH_yo3ztSzJnW_onqvsk/_buildManifest.js" async=""></script><script src="/_next/static/JAH_yo3ztSzJnW_onqvsk/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div><div id="ad_footer"></div><div id="ad_sponsor"></div><div id="ad_seedtag"></div><div id="ad_skin_mobile"></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'62a5027a48e30d8e',m:'b74e742b6a7cac8c2784275c547c277e15edb0a9-1614796999-1800-ASuAg1O3mssHBsQob/YVqiBcqxSLRP0wfkreBao379bajK+9GFY0jkYlUDYE9y4IbS8lT+fQbnObhK2ypyRk+3478cro+1hYks3c50lYHr8n0h+AzExngG7qZXLLD/or+utvDWkDxyOHZqbig+jrN8NEzI5SWC27Ywh1cLmph1KVP+cXcHZMz2gClPHWN59B7+sYkxCaRP3wCBRKQevRv/gV21pPpz3VRmTHtArEI6PQ',s:[0xd105d2f486,0x5627e559d8],}})();</script></body></html>