


















































































    
  



    



    



















<!DOCTYPE html>
<html lang="es">

<head>
  <meta charset="utf-8">
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  
  
  


  
  
  
  
  <title>Carabineros rescata a adulto mayor que cayó al Río Mapocho | Publimetro Chile</title>
  

    
    
      
    
    
    
      <meta name="description" content="La víctima se encontraba sentada en el borde del puente. ">
      

    
      
    
    <meta name="keywords" content="Adulto mayor cay&oacute; al r&iacute;o,hombre que cay&oacute; al mapocho,Puente Recoleta,Rescate en el Mapocho,Sentado al borde del puente,carabineros de chile,escuela de carabineros,radio carabineros,mutualidad de carabineros,webmail carabineros,hospital de carabineros,bienestar carabineros,radio carabineros de chile,correo carabineros,grados de carabineros,cooperativa de carabineros">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="Adulto mayor cayó al río" />
        <meta property="article:tag" content="hombre que cayó al mapocho" />
        <meta property="article:tag" content="Puente Recoleta" />
        <meta property="article:tag" content="Rescate en el Mapocho" />
        <meta property="article:tag" content="Sentado al borde del puente" />
        
<meta property="article:tag" content="carabineros de chile" /><meta property="article:tag" content="escuela de carabineros" /><meta property="article:tag" content="radio carabineros" /><meta property="article:tag" content="mutualidad de carabineros" /><meta property="article:tag" content="webmail carabineros" /><meta property="article:tag" content="hospital de carabineros" /><meta property="article:tag" content="bienestar carabineros" /><meta property="article:tag" content="radio carabineros de chile" /><meta property="article:tag" content="correo carabineros" /><meta property="article:tag" content="grados de carabineros" /><meta property="article:tag" content="cooperativa de carabineros" />
  	
    <link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>

      
        <meta property="og:title" content="Carabineros rescata a adulto mayor que cayó al Río Mapocho" />
      

    
    
      
    
    
    
    <meta property="og:description" content="La víctima se encontraba sentada en el borde del puente. " />

    
      
    

    <!-- https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html -->
    

    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Dannae Arias" />
    <meta property="fb:pages" content="189079512572">
    <meta property="fb:app_id" content="1754931584727128" />


    <meta name="twitter:card" content="summary_large_image">


    <meta name="twitter:site" content="@PublimetroChile">
    <meta name="twitter:title" content="Carabineros rescata a adulto mayor que cayó al Río Mapocho" />

    
    
      
    
    
    
    <meta name="twitter:description" content="La víctima se encontraba sentada en el borde del puente. " />






    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html"/>


    
        
    


    
    <link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/noticias/2018/07/23/carabineros-rescate-mapocho.html">
    

    
    <!-- <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5455493/json" />-->
    <!-- <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/5455493/xml" /> -->

    
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="/assets/stylesheets/elecciones2017_sb.css">

    
    <link rel="stylesheet" href="/assets/stylesheets/marcadores.css">
    

    <!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">
    

    <script type="text/javascript">
        var adblock = true;
        function osdlfm(){}
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
    <link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
    <meta name="theme-color" content="#fcfffd">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">







    
      <script>
      var time = 1200000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 1200000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 1200000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    

    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5455493',
            'page_title': decodeURIComponent("Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho").replace(/&#34;/g,'"'),
            'pub_date': '2018/07/23%2016:57:39',
            'pub_date_simple': '2018/07/23%2016:57:39',
            'pub_date_GMT': '2018/07/23%2020:57:39',
            'upd_date': '2018/07/23%2021:00:19',
            'upd_date_GMT': '2018/07/23%2017:00:19',
            'generateddate': '2018/07/23%2017:00:19',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Dannae Arias',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'Aton',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,nacional',
	          'all_channel_names': 'noticias,nacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html',
            'current_link': 'https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html',
            'keyword' : 'Adulto mayor cay&oacute; al r&iacute;o,hombre que cay&oacute; al mapocho,Puente Recoleta,Rescate en el Mapocho,Sentado al borde del puente,carabineros de chile,escuela de carabineros,radio carabineros,mutualidad de carabineros,webmail carabineros,hospital de carabineros,bienestar carabineros,radio carabineros de chile,correo carabineros,grados de carabineros,cooperativa de carabineros',
            
        }];
    </script>

    
         
    
    
            
            
    
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null} function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>



  
     


        
        



<script type='text/javascript'>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</script>






    
    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    

    

    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x800.jpg"
       ],
       "author": "Dannae Arias",
       "datePublished": "2018/07/23 16:57:39",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    <script type=“application/ld+json”>
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Dannae Arias",
      "contentUrl": "https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x800.jpg",
      "description": "Aton"
    }
    </script>
    

    





    <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
    <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
    <script>
    window.cmpLang = {
      "es": {
          "footerTitle": "Tu privacidad es importante para nosotros.",
          "footerLogoUrl": "",
          "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
          "footerManageBtnText": "Configurar preferencias",
          "footerAcceptAllBtnText": "Aceptar",
          "modalTitle": "Tu privacidad es importante para nosotros.",
          "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
          "modalPurposeTitle": "Autorizo ",
          "modalVendorTitle": "Para los siguientes sitios asociados",
          "modalSaveBtnText": "Guardar",
          "modalAcceptAllBtnText": "Aceptar todo",
          "modalRejectAllBtnText": "Rechazar todo"
      },
     "en": {
         "footerTitle": "Your privacy is important to us",
         "footerLogoUrl": "",
         "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
         "footerManageBtnText": "Manage my choices",
         "footerAcceptAllBtnText": "Accept",
         "modalTitle": "Your privacy is important to us",
         "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
         "modalPurposeTitle": "You authorize",
         "modalVendorTitle": "For the following partners",
         "modalSaveBtnText": "Save",
         "modalAcceptAllBtnText": "Accept all",
         "modalRejectAllBtnText": "Reject all"
     },
     "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "footerManageBtnText": "Gérer mes choix",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
     }
   }
  </script>


</head>

<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="noticias" data-tw="@PublimetroChile" data-cover="(none)">





  

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});
            });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
            });
        </script>
    </div>
    <div id='ad_teads' style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
        });
      </script>
    </div>

    <div id='ad_style' style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
        });
      </script>
    </div>

    <div id="fb-root"></div>

    



    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    




    

    
        
    

    <!--  -->

    

        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/cl/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" title="Opinión">Opinión</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " >
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Noticias</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                
                

                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars" data-menutoload="Noticias"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 23/07/2018"><img src="https://rm.metrolatam.com/2018/07/23/santiago/mini_1-b4eb63557aa23ef2f04bcb6e1182ceb0.jpg" alt="Santiago - 23/07/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                                </li>
                            </ul>
                        </div>






                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/cl/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.cl/cl">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Latam</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroChile" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroChile</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetro/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/">
                        <!-- <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Chile">
                        </object> -->

                        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="110px" height="35px" viewBox="0 0 258 65" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 3.6.1 (26313) - http://www.bohemiancoding.com/sketch -->
    <title>Publimetro Chile</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="DESKTOP" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="layout-2-con-alto-impacto-2-copy-2" transform="translate(-24.000000, -91.000000)" fill="#FEFEFE">
            <g id="Group-2" transform="translate(0.000000, 27.000000)">
                <g id="logo-publimetro-copy-2" transform="translate(24.000000, 64.000000)">
                    <path d="M20.878383,33.7130482 C20.878383,40.4513816 17.1241739,45.1530482 12.3840562,45.1530482 C9.62306275,45.1530482 7.21899739,44.0999342 5.80140261,42.6197588 L5.80140261,24.8074781 C7.21899739,23.4037061 9.62306275,22.2103289 12.3840562,22.2103289 C17.1241739,22.2103289 20.878383,26.9787061 20.878383,33.7130482 M26.8213765,33.7130482 C26.8213765,22.9886184 19.5316118,17.091864 13.3109451,17.091864 C9.62418693,17.091864 6.72772941,18.2094079 5.09541569,20.1092325 L4.88519346,17.79375 L5.620915e-05,17.79375 L5.620915e-05,64.9997149 L5.80140261,64.9997149 L5.80140261,48.5872149 C7.21899739,49.5662061 9.55504967,50.2658114 12.3840562,50.2658114 C20.7389843,50.2658114 26.8213765,43.3900658 26.8213765,33.7130482" id="Fill-1"></path>
                    <path d="M48.4023739,49.5662632 L48.1876549,46.6247281 C46.2074065,49.0046404 44.0821386,50.2670088 39.8372235,50.2670088 C33.7531451,50.2670088 29.434034,46.1281053 29.434034,39.6782807 L29.434034,17.7949474 L35.2404392,17.7949474 L35.2404392,39.048807 C35.2404392,42.2691579 37.0076549,45.2232368 41.3262039,45.2232368 C45.5019817,45.2232368 47.7621516,42.2691579 47.7621516,39.048807 L47.7621516,17.7949474 L53.5685569,17.7949474 L53.5685569,49.5662632 L48.4023739,49.5662632 Z" id="Fill-3"></path>
                    <path d="M77.2042235,33.5047061 C77.2042235,40.3753202 73.3814392,45.1533904 67.4356353,45.1533904 C65.4553869,45.1533904 64.4694784,44.7291798 63.5425895,44.3106711 L63.5425895,23.6133026 C64.5993216,22.7067237 66.0169163,22.2106711 68.2113216,22.2106711 C72.7423412,22.2106711 77.2042235,26.6979518 77.2042235,33.5047061 M83.0763935,33.5047061 C83.0763935,23.6133026 76.1340013,17.0922061 68.2827072,17.0922061 C65.738681,17.0922061 64.6010078,17.4411535 63.5437137,18.0746184 L63.5437137,0.541723684 L57.7429294,0.541723684 L57.7429294,47.1797939 C59.8715699,48.7939605 63.1176484,50.2667237 67.4367595,50.2667237 C76.5640013,50.2655833 83.0763935,43.6042237 83.0763935,33.5047061" id="Fill-5"></path>
                    <path d="M92.5505582,50.6944693 C90.4309111,49.9863114 86.9628065,47.7421009 86.9628065,42.269557 L86.9628065,0.541837719 L92.8394732,0.541837719 L92.8394732,41.6417939 C92.8394732,44.4538991 94.6100614,46.2727588 96.5200484,46.7579781 L92.5505582,50.6944693 Z" id="Fill-7"></path>
                    <path d="M103.094945,11.7652851 C101.965141,11.7652851 99.6268405,9.23541667 99.6268405,7.97932018 C99.6268405,6.64796053 101.965141,4.11695175 103.094945,4.11695175 C104.298945,4.11695175 106.63837,6.64682018 106.63837,7.97932018 C106.63837,9.23370614 104.298945,11.7652851 103.094945,11.7652851 L103.094945,11.7652851 Z M100.128788,17.7948904 L106.068971,17.7948904 L106.068971,49.5662061 L100.128788,49.5662061 L100.128788,17.7948904 Z" id="Fill-9"></path>
                    <path d="M147.885094,49.5662632 L147.885094,27.2615702 C147.885094,24.1729298 145.834584,22.210386 142.087682,22.210386 C138.404859,22.210386 136.211016,24.4551667 136.211016,27.3328421 L136.211016,49.5651228 L130.33997,49.5651228 L130.33997,27.2615702 C130.33997,24.1729298 128.358035,22.210386 124.536937,22.210386 C120.856362,22.210386 118.659708,24.4551667 118.659708,27.3328421 L118.659708,49.5651228 L112.8578,49.5651228 L112.8578,17.7949474 L118.027356,17.7949474 L118.24095,20.7450351 C120.215578,18.4249912 122.267212,17.0930614 126.511003,17.0930614 C129.979107,17.0930614 132.80699,18.9945965 134.224584,21.2992456 C136.071617,18.9261754 139.036088,17.0930614 143.922911,17.0930614 C149.649499,17.0930614 153.688127,21.160693 153.688127,26.7740702 L153.688127,49.5662632 L147.885094,49.5662632 Z" id="Fill-11"></path>
                    <path d="M175.975786,29.2218904 C175.975786,29.5046974 175.975786,30.0013202 175.90159,30.2715833 L162.668269,30.2715833 C163.374818,25.723864 166.772099,22.0770219 170.165446,22.0770219 C173.711119,22.0770219 175.975786,25.8624167 175.975786,29.2218904 M181.852452,29.0896096 C181.852452,23.1267149 177.533903,17.0919781 169.961407,17.0919781 C163.234858,17.0919781 156.372282,23.1928553 156.372282,33.7131623 C156.372282,43.6034254 163.033629,50.2653553 171.024322,50.2653553 C174.767289,50.2653553 177.31806,49.422636 179.152727,48.3056623 L180.433171,42.0599605 C178.027982,44.0983377 175.342308,45.1520219 171.864086,45.1520219 C165.501773,45.1520219 162.532243,39.6059254 162.390034,35.0411009 L177.456335,35.0411009 L181.777694,30.6256623 C181.852452,30.2077237 181.852452,29.5046974 181.852452,29.0896096" id="Fill-13"></path>
                    <path d="M201.658983,22.4921096 L192.886421,22.4921096 L192.886421,41.0119781 C192.886421,43.4625921 194.65195,44.9387763 196.988003,44.9387763 C198.195375,44.9387763 199.188029,44.7990833 200.036225,44.3765833 L199.039075,49.5663202 C198.411218,49.8468465 197.556839,49.9865395 196.278081,49.9865395 C191.187218,49.9865395 187.154774,46.7582061 187.154774,40.940136 L187.154774,22.4921096 L181.778931,22.4921096 L181.778931,17.7950044 L187.154774,17.7950044 L187.154774,11.7653991 L192.887545,8.74746053 L192.887545,17.7950044 L202.508303,17.7950044 L201.658983,22.4921096 Z" id="Fill-15"></path>
                    <path d="M221.756059,22.4260833 C217.15815,22.4260833 212.056608,25.515864 212.056608,33.3740219 L212.056608,49.5664342 L206.190059,49.5664342 L206.190059,17.7951184 L211.708111,17.7951184 L211.919458,22.564636 C213.410686,18.9257763 217.08283,17.3737588 221.401379,17.3737588 L222.322647,22.4260833 L221.756059,22.4260833 Z" id="Fill-17"></path>
                    <path d="M239.780759,52.4438246 C229.877269,52.4438246 222.030472,44.3838246 222.030472,34.2227281 C222.030472,24.0530789 229.877269,15.9942193 239.780759,15.9942193 C249.679753,15.9942193 257.531047,24.0530789 257.531047,34.2227281 C257.529923,44.3838246 249.678629,52.4438246 239.780759,52.4438246 L239.780759,52.4438246 Z M244.68557,19.4266754 C245.575923,20.7637368 246.428616,22.3585175 247.08008,23.9954912 C248.134563,23.5376404 249.084498,22.9640439 249.887165,22.4577281 C248.381884,21.0784737 246.624224,20.0578596 244.68557,19.4266754 L244.68557,19.4266754 Z M251.273844,23.9008421 C250.273884,24.5650965 249.082812,25.2327719 247.736603,25.8588246 C248.683727,28.4707982 249.231204,31.0371579 249.375661,33.1861491 L254.920694,33.1861491 C254.722838,29.6054474 253.426093,26.3645702 251.273844,23.9008421 L251.273844,23.9008421 Z M241.933008,18.7692632 C241.524929,18.6626404 241.128093,18.615886 240.785217,18.615886 L240.785217,25.8023772 C242.226982,25.6432982 243.830067,25.2857982 245.27408,24.7732105 C244.37923,22.5546579 243.230315,20.5590439 241.933008,18.7692632 L241.933008,18.7692632 Z M245.927792,26.5692632 C244.178563,27.2899649 242.375936,27.7478158 240.785217,27.901193 L240.785217,33.1850088 L247.372367,33.1850088 C247.225661,30.9824211 246.730459,28.7747018 245.927792,26.5692632 L245.927792,26.5692632 Z M238.776302,18.615886 C238.43174,18.615886 238.027034,18.6637807 237.628511,18.7692632 C236.329518,20.5579035 235.182851,22.5535175 234.275073,24.7732105 C235.730328,25.2846579 237.333975,25.6421579 238.775178,25.8023772 L238.775178,18.615886 L238.776302,18.615886 Z M249.376786,35.2433421 C249.278982,37.358693 248.730942,39.9649649 247.737727,42.5815 C249.084498,43.1967193 250.27557,43.8695263 251.274969,44.5394825 C253.427217,42.0660614 254.723962,38.8365877 254.922942,35.2433421 L249.376786,35.2433421 Z M229.682786,22.4588684 C230.477021,22.9651842 231.436511,23.5387807 232.48425,23.9966316 C233.13459,22.3596579 233.979413,20.7637368 234.882132,19.4278158 C232.936171,20.0578596 231.179073,21.0784737 229.682786,22.4588684 L229.682786,22.4588684 Z M240.785217,35.2433421 L240.785217,40.5419825 C242.375936,40.6947895 244.178563,41.1446579 245.927792,41.8647895 C246.730459,39.6171579 247.225661,37.3575526 247.373492,35.2433421 L240.785217,35.2433421 Z M238.776302,27.901193 C237.185021,27.7478158 235.378459,27.2899649 233.638786,26.5692632 C232.829936,28.7747018 232.326864,30.9824211 232.173975,33.1850088 L238.775178,33.1850088 L238.775178,27.901193 L238.776302,27.901193 Z M247.033426,44.3838246 C246.428616,46.0179474 245.63438,47.5705351 244.68557,49.003386 C246.624224,48.3847456 248.381884,47.3658421 249.886041,45.9700526 C249.082812,45.4044386 248.074982,44.8445263 247.033426,44.3838246 L247.033426,44.3838246 Z M228.287675,23.9008421 C226.126433,26.3645702 224.838681,29.6065877 224.630145,33.1861491 L230.18642,33.1861491 C230.329191,31.0371579 230.878354,28.4707982 231.826603,25.8588246 C230.477021,25.2327719 229.288759,24.5639561 228.287675,23.9008421 L228.287675,23.9008421 Z M240.785217,42.636807 L240.785217,49.8284298 C241.128093,49.8284298 241.524929,49.7708421 241.933008,49.6750526 C243.230315,47.8704474 244.37923,45.7704912 245.22855,43.6095263 C243.732263,43.1026404 242.226982,42.7873333 240.785217,42.636807 L240.785217,42.636807 Z M238.776302,35.2433421 L232.175099,35.2433421 C232.327988,37.358693 232.831622,39.6171579 233.640472,41.8647895 C235.379583,41.1446579 237.186145,40.6947895 238.777426,40.5419825 L238.777426,35.2433421 L238.776302,35.2433421 Z M238.776302,42.636807 C237.335099,42.7873333 235.829256,43.1037807 234.326224,43.6095263 C235.183975,45.7716316 236.330642,47.8715877 237.629635,49.6750526 C238.028158,49.7708421 238.432864,49.8284298 238.777426,49.8284298 L238.777426,42.636807 L238.776302,42.636807 Z M230.18642,35.2433421 L224.630145,35.2382105 C224.840367,38.8365877 226.126433,42.0660614 228.287675,44.5394825 C229.288759,43.8695263 230.477021,43.1967193 231.826603,42.5815 C230.839008,39.9649649 230.284224,37.358693 230.18642,35.2433421 L230.18642,35.2433421 Z M232.52472,44.3838246 C231.482041,44.8445263 230.477021,45.4044386 229.682786,45.9717632 C231.179073,47.3669825 232.937295,48.3864561 234.881008,49.0050965 C233.927701,47.5705351 233.132903,46.0179474 232.52472,44.3838246 L232.52472,44.3838246 Z" id="Fill-19"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/cl/" target="" title="Inicio">Inicio</a></li><li ><a href="/cl/noticias/" target="" title="Noticias">Noticias</a></li><li ><a href="/cl/grafico-chile/" target="" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li ><a href="/cl/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" target="" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" target="" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion/" target="" title="Opinión">Opinión</a></li><li><a href="/cl/rusia-2018/" target="" title="Rusia 2018">Rusia 2018</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/cl/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion/">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/rusia-2018/">Rusia 2018</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
              <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}


</style>



<div class="main-content" data-encadenadoDesactivado="0">


    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Dannae Arias" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="5455493" data-category="noticias" data-contentType="article" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-title="Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho | Publimetro%20Chile">


      
          
      
      
        
      
      <!-- Aqui -->


      
        
        
      

      

      
      

      
      

      
      



      



      
      <img data-backmedia="true"  data-src="2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x600.jpg" src="https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Carabineros rescata a adulto mayor que cayó al Río Mapocho" style="(none)" />
      <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
      </div>
      
      <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Aton</span></div>

	    <div id="skin-branding" class="portaSkin">




	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                


                  

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                     



                                    
                                    <h1 class="article-title">Carabineros rescata a adulto mayor que cayó al Río Mapocho</h1>
                                    <h2 class="excerpt">La víctima se encontraba sentada en el borde del puente. </h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Aton</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2018-07-23T16:57:39-04:00">
                                                  
                                                    Lunes 23 de julio de 2018, a las 16:57
                                                  
                                                </time>
                                            </div>

                                        </div>




                                        </div>
                                        <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
                                            <div class="wrap-share">
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-id-post="5455493" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html">
                                                        <i class="fa fa-facebook"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                                <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                                  <a class="btn whatsapp-btn" href="whatsapp://send?text=Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html"><i class="fa fa-whatsapp"></i></a>

                                                </div>
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-id-post="5455493" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-title="Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho">
                                                        <i class="fa fa-twitter"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <!--fin nueva firma-->



									<input type="hidden" value="0"/>
									<input type="hidden" value="0"/>
									

									
									

									
									

									
									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Aton</span></div>

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        



            							
            							<img data-backmedia="true"  data-src="2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x600.jpg" src="https://media.metrolatam.com/2018/07/23/aton153229707ef-ac22e08b5346343014fb016be48d5a90-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Carabineros rescata a adulto mayor que cayó al Río Mapocho" style="" />
            							<div class="article-gradient lel hidden-xs hidden-sm"  style="">
            							</div>
            							



                    </div>
	                </div>

                  
                  <aside class="article__sidebar">


  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>


    
      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.cl/cl/noticias/2018/07/23/pinera-varela-bingo-polemica.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/07/23/aton2122965fb22-1a151c7c8ff8e7211e78880c627bb05a-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2018/07/23/pinera-varela-bingo-polemica.html" class="">Piñera defiende al ministro Varela tras polémica: "Uno puede compartir o no las formas, yo me quedo con el fondo"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/Nacional">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>



      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bFHEee1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFHEee/country/CL/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_CL/autostart/true/volume/0?metroproduct=publimetro.cl&io_page_type=embed&io_app_id=42751&io_canonical_url=https%3A%2F%2Fwww.publimetro.cl%2Fcl%2Fdestacado-tv%2F2018%2F07%2F23%2Ftormenta-de-arena-arica.html" data-io-video-title="Fuerte tormenta de arena se registró en Arica"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2018/07/23/tormenta-de-arena-arica.html" class="">Fuerte tormenta de arena se registró en Arica</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.publimetro.cl/cl/noticias/2018/07/20/aprobaron-mar-para-bolivia-parlamentarios-corrigen-a-evo-y-le-informan-que-la-haya-no-modificara-un-solo-milimetro-del-mapa.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/07/20/evo-87e48466d948d20542939d6c3214a03e-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2018/07/20/aprobaron-mar-para-bolivia-parlamentarios-corrigen-a-evo-y-le-informan-que-la-haya-no-modificara-un-solo-milimetro-del-mapa.html" class="">"Aprobaron mar para Bolivia": parlamentarios corrigen a Evo y le informan que La Haya "no modificará un solo milímetro" del mapa</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo">Mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      



      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      

</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-id-post="5455493" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-id-post="5455493" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-title="Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html">
                                <div class="resumen">
                                    <p>Personal de Carabineros rescató desde el río Mapocho a un adulto mayor que perdió el equilibrio y cayó cerca de seis metros, luego que habría estado sentado en una baranda del Puente Recoleta.</p>
<p>De acuerdo a la información preliminar de la policía, el accidente se registró cerca de las 15.30 horas, cuando la Central de Comunicaciones de Carabineros (CENCO) recibió la alerta de que un sujeto habría caído en el lugar desde gran altura.</p>
<p>Cuando los uniformados llegaron al sector se entrevistaron con testigos que manifestaron que la víctima se encontraba sentada en el borde del puente y por causas que se investigan perdió el equilibrio. El hombre de cerca de 70 años fue atendido por personal del SAMU y trasladado a un centro asistencial.</p>
<p>Noticia en desarrollo.</p>

                                </div>
                              </div>

                                

                                
                                  
                                

                                
                                  
                                

                                


                                <!-- compartir -->
                                <div class="row autorandshare" style="border-top:initial;">
                                  <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                    <div class="wrap-share">
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-id-post="5455493" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html">
                                                <i class="fa fa-facebook"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                        <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                          <a class="btn whatsapp-btn" href="whatsapp://send?text=Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html"><i class="fa fa-whatsapp"></i></a>

                                        </div>
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-id-post="5455493" data-url="https://www.publimetro.cl/cl/noticias/2018/07/23/carabineros-rescate-mapocho.html" data-title="Carabineros%20rescata%20a%20adulto%20mayor%20que%20cay%C3%B3%20al%20R%C3%ADo%20Mapocho">
                                                <i class="fa fa-twitter"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                    </div>
                                  </div>
                                </div>
                                <!-- END compartir -->


                                <!--custom code -->
                                


                                

                                

                                
                                  
                                

                                



                                
                                  <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/cl/tag/adulto-mayor-cayo-al-rio" title="Adulto mayor cayó al río">Adulto mayor cayó al río</a></li>
        <li><a href="/cl/tag/hombre-que-cayo-al-mapocho" title="hombre que cayó al mapocho">hombre que cayó al mapocho</a></li>
        <li><a href="/cl/tag/puente-recoleta" title="Puente Recoleta">Puente Recoleta</a></li>
        <li><a href="/cl/tag/rescate-en-el-mapocho" title="Rescate en el Mapocho">Rescate en el Mapocho</a></li>
        <li><a href="/cl/tag/sentado-al-borde-del-puente" title="Sentado al borde del puente">Sentado al borde del puente</a></li>
    
  </ul>
</div>

                                

                                    





                                    </div>
                                    </div>

                                </div>


                                <div class="slot wrap-bnr publicidad" id='ad_sponsor'>
                                   <script type='text/javascript'>
                                       googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                                   </script>
                               </div>

                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>





	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo adsfsdfsdf asdasd-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>

                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>






<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>




<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1.1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>














<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>



<!-- <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>-->







<!--<script src="/assets/js/moment.js" type='text/javascript'></script>
<script src="/assets/js/moment-with-locales.js" type='text/javascript'></script>-->





<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>


<script src="/assets/js/transversalSitios.js" ></script>


</body>

</html>




<!--hola -->

