
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html"
    },
    "headline": "Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019",
    "image": ["https://media.metrolatam.com/2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x800.jpg"],
    "datePublished": "2020-02-06T17:14:06-03:00",
    "dateModified": "2020-02-06T17:40:36-03:00",
    "author": {
      "@type": "Person",
      "name": "Publimetro"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "noticias",
    "description": "Sumado a eso, un reporte del Sernac revela que 60% de las empresas no responden ante las quejas de los consumidores.",
     
    "wordCount": "595",
    "keywords": "reclamos cine,reclamos conciertos,reclamos ticketera,sernac"


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019 | Publimetro Chile</title>
<meta name="description" content="Sumado a eso, un reporte del Sernac revela que 60% de las empresas no responden ante las quejas de los consumidores.">
<meta name="keywords" content="reclamos cine,reclamos conciertos,reclamos ticketera,sernac">

<meta property="article:tag" content="reclamos cine" />
<meta property="article:tag" content="reclamos conciertos" />
<meta property="article:tag" content="reclamos ticketera" />
<meta property="article:tag" content="sernac" />
<link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019" />
<meta property="og:description" content="Sumado a eso, un reporte del Sernac revela que 60% de las empresas no responden ante las quejas de los consumidores." />

<meta property="og:image" content="https://media.metrolatam.com/2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Publimetro" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019" />
<meta name="twitter:description" content="Sumado a eso, un reporte del Sernac revela que 60% de las empresas no responden ante las quejas de los consumidores." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5681884',
            'page_title': decodeURIComponent("Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019").replace(/&#34;/g,'"'),
            'pub_date': '2020/02/06%2017:14:06',
            'pub_date_simple': '2020/02/06%2017:14:06',
            'pub_date_GMT': '2020/02/06%2020:14:06',
            'upd_date': '2020/02/06%2020:40:36',
            'upd_date_GMT': '2020/02/06%2017:40:36',
            'generateddate': '2020/02/06%2017:40:37',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Pablo Contreras',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'Publimetro',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,economia',
            'all_channel_names': 'noticias,economia,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html',
            'current_link': 'https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html',
            
            
            'palabras' : '595'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Pablo Contreras" />
<meta name="jotica:fecha" content="2020/02/06 20:14:06" />
<meta name="jotica:categoria" content="noticias" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "noticias";
    var dfp_seccion = "noticias,economia";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'reclamos cine,reclamos conciertos,reclamos ticketera,sernac'.replace(/,\s+/g,",");
    var dfp_categorias = "noticias,economia,noticias";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "6701f3ef88139efc373166dccf7aa54c9370bf43";
    var dfp_i = 5681884;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.8"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>

  .npm-suscribe-box, .tooltipMobileBox, .demo-newsletter, .banner-mailing{ display:none !important; }

  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }


  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="noticias" data-tw="@PublimetroChile" data-cover="(none)" data-timing=" 6 February 2020 - 20:50:36 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=241261695886319&autoLogAppEvents=1"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>

<script>
var producto = "grafico";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art xx">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="https://www.readmetro.com/es/chile/santiago/" title="Edición Impresa">Edición Impresa</a></li></ul>
 </nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</div>
<style>
        /* #0d4583 */
        .header-land-art .w-menu-local.head-emprende .section-title {
            display: none
        }
        .header-land-art .w-menu-local.head-emprende .logo {
            display: block
        }
        .header-land-art .w-menu-local.head-emprende .navbar-brand {
            background-color: #0d4583
        }
        .header-land-art .w-menu-local.head-emprende .current:after {
            background-color: #0d4583 !important
        }
        </style>

<div class="w-menu-local row head-emprende" data-spy="affix" data-offset-top="180">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/economia/">
<h2 class="section-title">Noticias</h2>
<img alt="Publimetro" src="/assets/svg/LOGO-EMPRENDE.svg">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box" style="min-width:580px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 06/02/2020"><img src="https://rm.metrolatam.com/2020/02/06/santiago/mini_1-c9d48b1ee24079c073b37a63bc3ec647.jpg" alt="Santiago - 06/02/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/hub/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top diariopyme-header" id="ipad-main-navigation" role="navigation" style="background:#0d4583;">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/diariopyme/">
<object data="/assets/svg/LOGO-EMPRENDE2.svg" type="image/svg+xml" style="width: 95px;">
<img src="/assets/svg/logo_diariopyme.png" style="width: 120px;" alt="DiarioPyme publimetro Chile">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/cl/" target="" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" target="" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" target="" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" target="" title="Publimetro TV">Publimetro TV</a></li><li><a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Edición Impresa">Edición Impresa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#85ebe0f2f6e9e0f1f1e0f7e6e9c5e8e0f1f7eae9e4f1e4e8abe6eae8bad6f0e7efe0e6f1b8d6f0f6e6f7ecf5e6ec4636eba5ebe0f2f6e9e0f1f1e0f7a5a6f5f0e7e9ece8e0f1f7eae6e9a5a3e7eae1fcb8cdeae9e4a5d5f0e7e9ece8e0f1f7eaa4a5a5a0b5c1a0b5c4d4f0ece0f7eaa5f6f0f6e6f7ece7ecf7e8e0a5e4a5f6f0a5ebe0f2f6e9e0f1f1e0f7a5e1e0a5ebeaf1ece6ece4f6ab" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/es/chile/santiago/">Edición Impresa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px auto !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Pablo Contreras" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5681884" data-category="noticias" data-contentType="article" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-title="Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019 | Publimetro%20Chile">

<img data-backmedia="true" src="https://media.metrolatam.com/2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>AgenciaUno</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">

<h1 class="article-title">Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019</h1>
<h2 class="excerpt">Sumado a eso, un reporte del Sernac revela que 60% de las empresas no responden ante las quejas de los consumidores.</h2>

<div class="row likeface visible-xs">
<div class="col-xs-12">
<div style="padding: 15px 0; border-top: 1px dotted #ccc;  ">
<p style="display: block; width:100%; text-align: center; font-size:11px; letter-spacing: 2px; margin-bottom:10px;">SIGUENOS</p>
<div style="display: flex; justify-content: space-between">
<div>
<img src="https://assets.metrolatam.com/img/publimetro_globe4.png" style="margin-top:-15px; width: 120px" alt="Publimetro Chile" />
</div>
<div>
<div class="fb-like" data-href="https://www.facebook.com/publimetro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
</div>
</div>
</div>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Publimetro</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-02-06T17:14:06-03:00">
Jueves 06 de febrero de 2020, a las 17:14
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-id-post="5681884" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019 https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-id-post="5681884" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-title="Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>AgenciaUno</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x600.jpg" src="https://media.metrolatam.com/2020/02/06/concierto2-937c00b942d8de891fad1360528d3af9-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5681767"><a href="https://www.publimetro.cl/cl/grafico-chile/2020/02/06/mario-salas-colo-colo-lau-uc-violencia.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/02/06/ps392020-b262b4c71ac3e5d7c0406285ff2a3403-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2020/02/06/mario-salas-colo-colo-lau-uc-violencia.html" class="">"Cuando te manifiestas de forma violenta, rompes leyes"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile/">El Gráfico Chile</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e3b1cbaa39cb507b8b16950?player=5bbf5c4d77d4f17e1b5bfbb4&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Turquía: avión se sale de la pista y se rompe en tres partes"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2020/02/05/turquia-avion-se-sale-la-pista-se-rompe-tres-partes.html" class="">Turquía: avión se sale de la pista y se rompe en tres partes</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/tv">TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.cl/cl/noticias/2020/02/03/malabarista-chilena-asesinada-en-brasil-karina-constanza-bobadilla-fue-abandonada-en-plena-calle.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/02/03/capturadepantall-13af2eab37125616cc09621b89025f77-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/noticias/2020/02/03/malabarista-chilena-asesinada-en-brasil-karina-constanza-bobadilla-fue-abandonada-en-plena-calle.html" class="">Malabarista chilena asesinada en Brasil: Karina Constanza Bobadilla fue abandonada en plena calle</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div id="fb-root"></div>
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-id-post="5681884" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-id-post="5681884" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-title="Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html">
<div class="resumen">
<p>Un concierto cancelado, una película que no se dio. Si bien uno busca distraerse  con este tipo de actividades, a veces sucede que solo terminan estresando, situación que empeoró en 2019.</p>
<p>El Sernac realizó una radiografía del mercado de la entretención revelando que <span class="markup-quote">registró un incremento en los reclamos de 73,7%, pasando de 3.301 en 2018 a 5.733 el año pasado.</span></p>
<p>Las alzas se concentran en enero de 2019, relacionadas principalmente con fiestas de año nuevo suspendidas, canceladas o que no cumplieron lo publicitado. Entre ellas, la Fiesta Año Nuevo de la productora Yellow House en Movistar Arena llamada, "Un Año Más", donde el Servicio recibió en sólo 24 horas, 749 reclamos, acumulándose en los siguientes días un total 1.375 quejas por este evento.</p>
<p>En el mismo mes, decenas de consumidores interpusieron sus reclamos por el concierto de K-Pop titulado SmTwon organizado por la productora Noix por no cumplir con lo prometido.</p>
<p>Precisamente el estudio del Sernac dio cuenta que <span class="markup-quote">56,8% de los reclamos se concentra en “Producción de eventos”</span> como conciertos o espectáculos masivos, donde el principal motivo fue el incumplimiento con las condiciones contratadas o publicitadas (78%), como cambio de las fechas del evento, artistas publicitados y que luego no se presentaron o consumidores que compraron a un alto valor tickets para ciertos sectores o asientos preferentes y que no fueron respetados por los organizadores.</p>
<p>Por otra parte, las “Ticketeras” son lo segundo más reclamado con un 21,2%, donde un 98,9% de los consumidores se quejan de la no devolución del dinero por eventos no realizados.</p>
<p>En tercer lugar, están los reclamos relacionados con “Cine” con el 12,9% cuyo principal motivo es no entregar el documento o comprobante que acredita la venta del ticket, principalmente por internet o la no devolución del dinero por funciones suspendidas.</p>
<h3>Cómo responden las empresas<b><br />
</b></h3>
<p>Y junto con el alza de las quejas, cabe señalar que el mercado de la entretención tiene un alto nivel de no respuesta al reclamo del consumidor <span class="markup-quote">alcanzando 60%, mientras en un 23,5% las empresas entregan una respuesta negativa.</span> Es decir, en más del 80% de los casos las empresas de este rubro no entregan una solución al consumidor. Sólo en 16,5% la empresa acogió el reclamo.</p>
<p>Analizando los reclamos del año 2019, las empresas con peor tasa de respuesta son: <span class="markup-quote">Productora Yellow House (Fiesta Año Nuevo) con ninguna respuesta, seguido de la Fonda Permanente con un 72% de no respuesta y Backstage Producciones con un 69%.</span></p>
<p>Frente a estos datos, el Sernac presentó durante 2019, demandas colectivas en contra de la productora Empire Digital y de la ticketera Ticketplus, por la suspensión del evento "The Best of the World Festival" que se realizaría en tres ciudades del país, y en el cual participarían los cantantes Daddy Yankee y Luis Fonsi.</p>
<p>A lo que se suma, la acción colectiva en contra de productora Yellow House y la ticketera Punto Ticket por la fiesta de año nuevo "Un Año Más".</p>
<p>Además, durante el año pasado, el SERNAC presentó 18 denuncias de interés general en contra de productoras, empresas de espectáculos y ticketeras por diversos incumplimientos entre los que se cuenta a los responsables del Festival Fauna Primavera o de la Fonda Permanente.</p>
<p>Actualmente se desarrolla un Procedimiento Voluntario Colectivo con la productora Lotus y Punto Tickets, <span class="markup-quote">para la devolución a los consumidores de los saldos que quedaron de remanentes en las pulseras del sistema de pago "Cashless” usados en los eventos "Lollapalooza".</span></p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-id-post="5681884" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Nada divertido: reclamos contra la industria del entretenimiento crecen más de 73% en 2019 https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-id-post="5681884" data-url="https://www.publimetro.cl/cl/noticias/2020/02/06/reclamos-industria-entretencion-cines-conciertos-ticketeras.html" data-title="Nada%20divertido:%20reclamos%20contra%20la%20industria%20del%20entretenimiento%20crecen%20m%C3%A1s%20de%2073%25%20en%202019">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">

<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/cl/tag/reclamos-cine" title="reclamos cine">reclamos cine</a></li>
<li><a href="/cl/tag/reclamos-conciertos" title="reclamos conciertos">reclamos conciertos</a></li>
<li><a href="/cl/tag/reclamos-ticketera" title="reclamos ticketera">reclamos ticketera</a></li>
<li><a href="/cl/tag/sernac" title="sernac">sernac</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-a',
                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Article Thumbnails',
                      target_type: 'mix'
                    });
                    </script>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="100px">
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
