
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>

  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html"
    },
    "headline": "&amp;#34;Caco&amp;#34; Villalta se lanza como precandidato a alcalde de Papudo: &amp;#34;Estoy buscando un nicho ideológi",
    "image": ["https://media.metrolatam.com/2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg"],
    "datePublished": "2020-08-14T13:42:36-04:00",
    "dateModified": "2020-08-14T13:42:36-04:00",
    "author": {
      "@type": "Person",
      "name": "Pablo Serey"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro Chile",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "Alcalde Papudo,Caco Villalta,Caco Villalta CDF,Canal del Fútbol,CDF,El Mercurio de Valparaíso,Elecciones,Elecciones Municipales,Juan Carlos Villalta,Juan Carlos Villalta CDF,Municipales,papudo,quinta región,Rosa Prieto"
    }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34; | Publimetro Chile</title>
<meta name="description" content="Sobre sus motivaciones para postular al sillón municipal de Papudo, &#34;Caco&#34; Villalta sostuvo que &#34;siempre he estado ligado a actividades públicas&#34;.">
<meta name="keywords" content="Alcalde Papudo,Caco Villalta,Caco Villalta CDF,Canal del Fútbol,CDF,El Mercurio de Valparaíso,Elecciones,Elecciones Municipales,Juan Carlos Villalta,Juan Carlos Villalta CDF,Municipales,papudo,quinta región,Rosa Prieto">

<meta property="article:tag" content="Alcalde Papudo" />
<meta property="article:tag" content="Caco Villalta" />
<meta property="article:tag" content="Caco Villalta CDF" />
<meta property="article:tag" content="Canal del Fútbol" />
<meta property="article:tag" content="CDF" />
<meta property="article:tag" content="El Mercurio de Valparaíso" />
<meta property="article:tag" content="Elecciones" />
<meta property="article:tag" content="Elecciones Municipales" />
<meta property="article:tag" content="Juan Carlos Villalta" />
<meta property="article:tag" content="Juan Carlos Villalta CDF" />
<meta property="article:tag" content="Municipales" />
<meta property="article:tag" content="papudo" />
<meta property="article:tag" content="quinta región" />
<meta property="article:tag" content="Rosa Prieto" />
<link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34;" />
<meta property="og:description" content="Sobre sus motivaciones para postular al sillón municipal de Papudo, &#34;Caco&#34; Villalta sostuvo que &#34;siempre he estado ligado a actividades públicas&#34;." />

<meta property="og:image" content="https://media.metrolatam.com/2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Pablo Serey" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34;" />
<meta name="twitter:description" content="Sobre sus motivaciones para postular al sillón municipal de Papudo, &#34;Caco&#34; Villalta sostuvo que &#34;siempre he estado ligado a actividades públicas&#34;." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/noticias/2020/08/14/caco-villalta-alcalde-papudo.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.2">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5728305',
            'page_title': decodeURIComponent("&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;").replace(/&#34;/g,'"'),
            'pub_date': '2020/08/14%2013:42:36',
            'pub_date_simple': '2020/08/14%2013:42:36',
            'pub_date_GMT': '2020/08/14%2017:42:36',
            'upd_date': '2020/08/14%2017:42:36',
            'upd_date_GMT': '2020/08/14%2013:42:36',
            'generateddate': '2020/08/14%2013:42:37',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Pablo Serey',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,nacional',
            'all_channel_names': 'noticias,nacional,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html',
            'current_link': 'https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html',
            'tagComercial': '',
            
            
            'palabras' : '502'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Pablo Serey" />
<meta name="jotica:fecha" content="2020/08/14 17:42:36" />
<meta name="jotica:categoria" content="noticias" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.2.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "noticias";
    var dfp_seccion = "noticias,nacional";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Alcalde Papudo,Caco Villalta,Caco Villalta CDF,Canal del Fútbol,CDF,El Mercurio de Valparaíso,Elecciones,Elecciones Municipales,Juan Carlos Villalta,Juan Carlos Villalta CDF,Municipales,papudo,quinta región,Rosa Prieto'.replace(/,\s+/g,",");
    var dfp_categorias = "noticias,nacional,noticias";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "7535eeee2367dcbeb8540c2deb86e5cff5e30ccf";
    var dfp_i = 5728305;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.9"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>

  .npm-suscribe-box, .tooltipMobileBox, .demo-newsletter, .banner-mailing, .toogleLetterSubs{ display:none !important; }

  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }

  @media (min-width: 1280px) {
    .nav-right.pull-right.util-box {
      min-width: 250px !important;
    }
  }

  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="noticias" data-tw="@PublimetroChile" data-cover="(none)" data-timing="14 August 2020 - 18:38:56 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=241261695886319&autoLogAppEvents=1"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/sagrosso/" title="Sagrosso">Sagrosso</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars" data-menutoload="Noticias"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box" style="min-width:585px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 14/08/2020"><img src="https://rm.metrolatam.com/2020/08/14/santiago/mini_1-49fdf9dab01619bba228a7f58df3006f.jpg" alt="Santiago - 14/08/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">
<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroChile" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroChile</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetro/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">

<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/cl/" target="" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" target="" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" target="" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" target="" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/sagrosso/" target="" title="Sagrosso">Sagrosso</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<div class=" tooltipMobileBox">

</div>

<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#b0ded5c7c3dcd5c4c4d5c2d3dcf0ddd5c4c2dfdcd1c4d1dd9ed3dfdd8fe3c5d2dad5d3c48de3c5c3d3c2d9c0d3d97303de90ded5c7c3dcd5c4c4d5c29093c0c5d2dcd9ddd5c4c2dfd3dc9096d2dfd4c98df8dfdcd190e0c5d2dcd9ddd5c4c2df9190909580f49580f1e1c5d9d5c2df90c3c5c3d3c2d9d2d9c2ddd590d190c3c590ded5c7c3dcd5c4c4d5c290d4d590dedfc4d9d3d9d1c39e" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-notification" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="wrap-notification">
<div class="item-notification">
<small class="tipe-notificacion-title">
URGENTE
</small>
<div class="body-notification">
<a href="/">
<h2>
La odisea de los trotamundos Grimalt continúa tras su hazaña en Lima 2019: "Tenemos que ir a…
</h2>
</a>
</div>
</div>
 <div class="item-notification">
<small class="tipe-notificacion-title">
EN VIVO
</small>
<div class="body-notification">
<a href="/">
<h2>
La odisea de los trotamundos Grimalt continúa tras su hazaña en Lima 2019: "Tenemos que ir a…
</h2>
</a>
</div>
</div>
</div>
<button class=" btn translucent-btn collapsed" data-target="#drop-down-notification" data-toggle="collapse" type="button">
<i class="fa fa-times-circle"></i>
</button>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="/newsletter" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/sagrosso/">Sagrosso</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
  .content-banner .wrap-bnr{
    background-color: transparent;
  }
  .content-banner .slot{
    margin-bottom: 25px;
    margin-top: 25px;
    background-color: #ebecec;
  }
  .customgrid .article__sidebar .content{
    margin-bottom: 30px !important;
  }

  #ad_header [id^="google_ads"], .ad_header{
    margin: 0px auto !important;
  }
  #ad_top [id^="google_ads"]{
    margin: 0px auto !important;
    text-align: center;
  }
  .ad_header > div{
    margin-bottom: 10px;
  }

  .ad_top{
    width: 100%;
    background-color: white;
    border-top:solid 2px white;
    border-bottom:solid 2px white;
  }

  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100% !important;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px !important;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Pablo Serey" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5728305" data-category="noticias" data-contentType="article" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-title="&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334; | Publimetro%20Chile">


<img data-backmedia="true" src="https://media.metrolatam.com/2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34;" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Foto: AgenciaUNO</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header ">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34;</h1>
<h2 class="excerpt">Sobre sus motivaciones para postular al sillón municipal de la comuna costera de la Quinta Región, el ex comentarista del CDF dijo: &#34;no voy a hablar de servicio público, porque puede sonar exagerado, pero siempre he estado ligado a actividades públicas&#34;.</h2>

<div class="row likeface visible-xs" style="display:none !important;">
<div class="col-xs-12">
<div style="padding: 15px 0; border-top: 1px dotted #ccc;  ">
<p style="display: block; width:100%; text-align: center; font-size:11px; letter-spacing: 2px; margin-bottom:10px;">SIGUENOS</p>
<div style="display: flex; justify-content: space-between">
<div>
<img src="https://assets.metrolatam.com/img/publimetro_globe4.png" style="margin-top:-15px; width: 120px" alt="Publimetro Chile" />
</div>
<div>
<div class="fb-like" data-href="https://www.facebook.com/publimetro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
</div>
</div>
</div>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Pablo Serey</strong>

</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-08-14T13:42:36-04:00">
Viernes 14 de agosto de 2020, a las 13:42
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-id-post="5728305" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334; https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-id-post="5728305" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-title="&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<div class="row likeface visible-xs">
<div class="col-xs-12">
<a href="https://www.publimetro.cl/cl/feria-de-autos-2020/">
<img src="https://assets.metrolatam.com/img/feria_tacometro.png" style="margin-bottom:15px; width: 100%" alt="Feria tacometro" />
 </a>
</div>
</div>
<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Foto: AgenciaUNO</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg" src="https://media.metrolatam.com/2020/08/14/auno881766-074b4d7bb11bb14155c13badc63acac5-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34;" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5728260"><a href="https://www.publimetro.cl/cl/social/2020/08/14/annabelle-desaparecio-muneca-terror.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="link-image"><img data-src="https://media.metrolatam.com/2020/08/14/annabelle-637a69c7c6a71f1a6d07958511d9273e-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/social/2020/08/14/annabelle-desaparecio-muneca-terror.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">¿Por qué "Annabelle" es tendencia? Las redes sociales enloquecieron con la desaparición de la terrorífica muñeca</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/social/">Social</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5f2adb8ddeb45d62d448cec2?player=5bbf5c4d77d4f17e1b5bfbb4&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Samsung presenta los nuevos móviles &#039;Galaxy Note 20&#039; y su versión Ultra"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2020/08/05/samsung-presenta-los-nuevos-moviles-galaxy-note-20-version-ultra.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">Samsung presenta los nuevos móviles 'Galaxy Note 20' y su versión Ultra</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/tecnologia">Tecnología</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
<div id="fb-root"></div>
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-id-post="5728305" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-id-post="5728305" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-title="&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html">
<div class="resumen">
<p>El ex comentarista del Canal del Fútbol y abogado de profesión Juan Carlos "Caco" Villalta anunció su precandidatura a la alcaldía de Papudo, con miras a las elecciones municipales que se llevarán a cabo en abril de 2021.</p>
<p>En entrevista con <a href="https://www.mercuriovalpo.cl/impresa/2020/08/14/full/cuerpo-principal/5/?utm_source=pagina&amp;utm_campaign=soychile&amp;utm_medium=6">El Mercurio de Valparaíso</a>, el ex rostro de CDF dijo que lo motiva <span>"una cierta vocación y cariño por la cosa pública. No voy a hablar de servicio público, porque puede sonar exagerado, pero siempre he estado ligado a actividades públicas, porque como abogado trabajaba en las empresas públicas del Estado".</span></p>
<p>En cuanto al contexto político en el que se basó su determinación, Villalta sostuvo que "<span>observé que había críticas muy grandes respecto a la gestión municipal y, fundamentalmente, lo que más puedo decir respecto a la gestión -porque no conozco por dentro los manejos- es que me parece que era muy excesivo que una persona ejerciera el cargo de alcalde por muchos periodos".</span></p>
<div>
<div class="fb-post" data-href="https://www.facebook.com/publimetro/posts/10159600517122573" data-width="">
<blockquote cite="https://www.facebook.com/publimetro/posts/10159600517122573" class="fb-xfbml-parse-ignore">
<p>La diputada María José Hoffmann hizo público su deseo de convertirse en presidenta de la UDI y de esta manera ser la sucesora de la senadora Jacqueline van Rysselberghe al mando de la colectividad 👇</p>
<p>Posted by <a href="https://www.facebook.com/publimetro/">Publimetro Chile</a> on&nbsp;<a href="https://www.facebook.com/publimetro/posts/10159600517122573">Friday, August 14, 2020</a></p></blockquote>
</div>
</div>
<p>Villalta se refiere a la RN Rosa Prieto, quien desde el 2000 es alcaldesa de Papudo y su postura, antes de que aprobara la nueva ley de reelecciones, era seguir en el sillón municipal de la comuna costera de la Quinta Región. "Es<span>taba dispuesta a continuar, entonces, a un mes y medio de que salió la ley que paró este asunto abusivo, en ese intertanto me nació con mucha fuerza la idea de que tenía que haber renovación, porque cuando no se renuevan los funcionarios públicos comienzan, generalmente, los compadrazgos, las cosas de amistad y las fiscalizaciones se relajan", planteó el "Caco".</span></p>
<p>Sobre su conexión con Papudo, Juan Carlos Villalta dijo que "yo organizaba las semanas papudanas, traía equipos de Santiago a Zapallar, a Cachagua, a Quintero, salíamos campeones a veces con mis hijos, entonces conozco la zona costera y sobre todo la ruralidad".</p>
<h4>"En primera fila está el Partido Radical"</h4>
<p>Por otro lado, al ex presidente del Sindicato del Canal del Fútbol se le preguntó por una posible afiliación política para levantar su postulación. "No quiero contaminarme todavía con partidos políticos porque sé que la función municipal se ejerce más bien no en forma partidaria", dijo.</p>
<p>Eso sí, reconoció que "en primera fila está el Partido Radical. Pero lo fundamental es que estoy buscando un nicho ideológico que me interprete sin ningún fanatismo de ningún extremo. Estoy buscando, en lo posible, ser independiente y que la gente de partidos me respalde como independiente, que también puede ser. Y si yo veo que está muy difícil la cosa, veré si sigo o si bajo de categoría y me voy al ascenso como concejal, hablando en jerga futbolística".</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="5728008" data-findID="5728008">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/08/13/whatsappimage202-757ea1c1c6e1eac92016ee2916d300b2-600x400.jpg"></p>
<div class="woe-content"><img class="woe-brand publimetro-green" src="https://assets.metrolatam.com/svg/logo-publimetro-green.svg"><a href="https://www.publimetro.cl/cl/noticias/2020/08/13/concejal-que-enfrento-funa-de-nano-calderon-le-hara-la-pelea-a-zalaquett-en-vitacura.html?utm_source=oEmbed&amp;utm_medium=internal&amp;utm_campaign=oEmbed"></p>
<h3>Concejal que enfrentó &quot;funa&quot; de Nano Calderón le hará la pelea a Zalaquett en Vitacura</h3>
<p></a></p>
<p>Cristián Araya, integrante del Partido Republicano, asegura que sí o sí su nombre estará en la papeleta en abril de 2021. </p>
</div>
</div>
</div>
</div>
<p></p>
<p>&nbsp;</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial; ">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg" style="display:none !important;">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-id-post="5728305" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=&#34;Caco&#34; Villalta se lanza como precandidato a alcalde de Papudo: &#34;Estoy buscando un nicho ideológico que me interprete sin ningún fanatismo&#34; https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-id-post="5728305" data-url="https://www.publimetro.cl/cl/noticias/2020/08/14/caco-villalta-alcalde-papudo.html" data-title="&%2334;Caco&%2334;%20Villalta%20se%20lanza%20como%20precandidato%20a%20alcalde%20de%20Papudo:%20&%2334;Estoy%20buscando%20un%20nicho%20ideol%C3%B3gico%20que%20me%20interprete%20sin%20ning%C3%BAn%20fanatismo&%2334;">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-sidebar',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                      </script>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="https://media.metrolatam.com/2020/03/03/formularioinform-8e34e39ae0ca38a6adbf8b3a7d3f4d13.pdf" target="_blank" title="Tarifario de propaganda electoral">Tarifario de propaganda electoral</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="100px">
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.4.2"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
