
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>

  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html"
    },
    "headline": "Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&amp;#34;",
    "image": ["https://media.metrolatam.com/2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg"],
    "datePublished": "2020-09-16T18:00:41-03:00",
    "dateModified": "2020-09-16T18:01:02-03:00",
    "author": {
      "@type": "Person",
      "name": "Aton Chile"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro Chile",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "18 de Septiembre,actividades fiestas patrias,Aguinaldo,aguinaldo 2020,aguinaldo de Fiestas Patrias,aguinaldo de fiestas patrias 2020,aguinaldo fiestas patrias,aguinaldo fiestas patrias 2020,aguinaldo fiestas patrias 2020 pensionados,aguinaldo fiestas patrias pensionados,bono de fiestas patrias,bono fiestas patrias,bono fiestas patrias 2020,cuarentena antofagasta,cuarentena en fiestas patrias,cuarentena fiestas patrias,fiestas patrias 2020,fiestas patrias chile,fiestas patrias chile 2020,fiestas patrias chile para niños,fiestas patrias chilenas,fiestas patrias de chile,Fiestas Patrias en Chile,fiestas patrias para niños,intendencia de Valaparaíso,Intendente,levantamiento de cuarentena,medidas fiestas patrias,permiso especial fiestas patrias,permiso fiestas patrias,Region de Valparaiso,Región Metropolitana,se levanta cuarentena,se levanta cuarentena para fiestas patrias,Septiembre,septiembre fiestas patrias,Seremi Valparaíso,suspenden cuarentena por fiestas patrias,suspensión de cuarentena,suspensión de cuarentena fiestas patrias,toque de queda fiestas patrias,Valparaíso,"
    }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34; | Publimetro Chile</title>
<meta name="description" content="La Seremi de Salud aseguró que ingresarán a viviendas cuando: &#34;En vez de tener 5 personas tiene 20 invitados ese hogar o está haciendo una fonda clandestina">
<meta name="keywords" content="18 de Septiembre,actividades fiestas patrias,Aguinaldo,aguinaldo 2020,aguinaldo de Fiestas Patrias,aguinaldo de fiestas patrias 2020,aguinaldo fiestas patrias,aguinaldo fiestas patrias 2020,aguinaldo fiestas patrias 2020 pensionados,aguinaldo fiestas patrias pensionados,bono de fiestas patrias,bono fiestas patrias,bono fiestas patrias 2020,cuarentena antofagasta,cuarentena en fiestas patrias,cuarentena fiestas patrias,fiestas patrias 2020,fiestas patrias chile,fiestas patrias chile 2020,fiestas patrias chile para niños,fiestas patrias chilenas,fiestas patrias de chile,Fiestas Patrias en Chile,fiestas patrias para niños,intendencia de Valaparaíso,Intendente,levantamiento de cuarentena,medidas fiestas patrias,permiso especial fiestas patrias,permiso fiestas patrias,Region de Valparaiso,Región Metropolitana,se levanta cuarentena,se levanta cuarentena para fiestas patrias,Septiembre,septiembre fiestas patrias,Seremi Valparaíso,suspenden cuarentena por fiestas patrias,suspensión de cuarentena,suspensión de cuarentena fiestas patrias,toque de queda fiestas patrias,Valparaíso,">

<meta property="article:tag" content="18 de Septiembre" />
<meta property="article:tag" content="actividades fiestas patrias" />
<meta property="article:tag" content="Aguinaldo" />
<meta property="article:tag" content="aguinaldo 2020" />
<meta property="article:tag" content="aguinaldo de Fiestas Patrias" />
<meta property="article:tag" content="aguinaldo de fiestas patrias 2020" />
<meta property="article:tag" content="aguinaldo fiestas patrias" />
<meta property="article:tag" content="aguinaldo fiestas patrias 2020" />
<meta property="article:tag" content="aguinaldo fiestas patrias 2020 pensionados" />
<meta property="article:tag" content="aguinaldo fiestas patrias pensionados" />
<meta property="article:tag" content="bono de fiestas patrias" />
<meta property="article:tag" content="bono fiestas patrias" />
<meta property="article:tag" content="bono fiestas patrias 2020" />
<meta property="article:tag" content="cuarentena antofagasta" />
<meta property="article:tag" content="cuarentena en fiestas patrias" />
<meta property="article:tag" content="cuarentena fiestas patrias" />
<meta property="article:tag" content="fiestas patrias 2020" />
<meta property="article:tag" content="fiestas patrias chile" />
<meta property="article:tag" content="fiestas patrias chile 2020" />
<meta property="article:tag" content="fiestas patrias chile para niños" />
<meta property="article:tag" content="fiestas patrias chilenas" />
<meta property="article:tag" content="fiestas patrias de chile" />
<meta property="article:tag" content="Fiestas Patrias en Chile" />
<meta property="article:tag" content="fiestas patrias para niños" />
<meta property="article:tag" content="intendencia de Valaparaíso" />
<meta property="article:tag" content="Intendente" />
<meta property="article:tag" content="levantamiento de cuarentena" />
<meta property="article:tag" content="medidas fiestas patrias" />
<meta property="article:tag" content="permiso especial fiestas patrias" />
<meta property="article:tag" content="permiso fiestas patrias" />
<meta property="article:tag" content="Region de Valparaiso" />
<meta property="article:tag" content="Región Metropolitana" />
<meta property="article:tag" content="se levanta cuarentena" />
<meta property="article:tag" content="se levanta cuarentena para fiestas patrias" />
<meta property="article:tag" content="Septiembre" />
<meta property="article:tag" content="septiembre fiestas patrias" />
<meta property="article:tag" content="Seremi Valparaíso" />
<meta property="article:tag" content="suspenden cuarentena por fiestas patrias" />
<meta property="article:tag" content="suspensión de cuarentena" />
<meta property="article:tag" content="suspensión de cuarentena fiestas patrias" />
<meta property="article:tag" content="toque de queda fiestas patrias" />
<meta property="article:tag" content="Valparaíso" />
<link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" />
<meta property="og:url" content="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Publimetro Chile" />
<meta property="og:title" content="Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34;" />
<meta property="og:description" content="La Seremi de Salud aseguró que ingresarán a viviendas cuando: &#34;En vez de tener 5 personas tiene 20 invitados ese hogar o está haciendo una fonda clandestina" />


<meta property="og:image" content="https://media.metrolatam.com/2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Aton Chile" />
<meta property="fb:pages" content="189079512572">
<meta property="fb:app_id" content="1754931584727128" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PublimetroChile">
<meta name="twitter:title" content="Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34;" />
<meta name="twitter:description" content="La Seremi de Salud aseguró que ingresarán a viviendas cuando: &#34;En vez de tener 5 personas tiene 20 invitados ese hogar o está haciendo una fonda clandestina" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg" />
<meta name="twitter:url" content="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publimetro.cl/cl/rss/global.xml" />
<link rel="amphtml" href="https://www.publimetro.cl/cl/metroamp/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html">


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/marcadores.css">


<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.2">
<script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '5735523',
            'page_title': decodeURIComponent("Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;").replace(/&#34;/g,'"'),
            'pub_date': '2020/09/16%2018:00:41',
            'pub_date_simple': '2020/09/16%2018:00:41',
            'pub_date_GMT': '2020/09/16%2021:00:41',
            'upd_date': '2020/09/16%2021:01:02',
            'upd_date_GMT': '2020/09/16%2018:01:02',
            'generateddate': '2020/09/16%2018:01:03',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Karina Prieto',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': 'Aton Chile',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,nacional',
            'all_channel_names': 'noticias,nacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html',
            'current_link': 'https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html',
            'tagComercial': '',
            
            
            'palabras' : '300'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1">
<link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black">
<meta name="theme-color" content="#fcfffd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="jotica:autor" content="Karina Prieto" />
<meta name="jotica:fecha" content="2020/09/16 21:00:41" />
<meta name="jotica:categoria" content="noticias" />
<meta name="jotica:tipo" content="article" />
<meta http-equiv="refresh" content="1200">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.2.3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "noticias";
    var dfp_seccion = "noticias,nacional";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  '18 de Septiembre,actividades fiestas patrias,Aguinaldo,aguinaldo 2020,aguinaldo de Fiestas Patrias,aguinaldo de fiestas patrias 2020,aguinaldo fiestas patrias,aguinaldo fiestas patrias 2020,aguinaldo fiestas patrias 2020 pensionados,aguinaldo fiestas patrias pensionados,bono de fiestas patrias,bono fiestas patrias,bono fiestas patrias 2020,cuarentena antofagasta,cuarentena en fiestas patrias,cuarentena fiestas patrias,fiestas patrias 2020,fiestas patrias chile,fiestas patrias chile 2020,fiestas patrias chile para niños,fiestas patrias chilenas,fiestas patrias de chile,Fiestas Patrias en Chile,fiestas patrias para niños,intendencia de Valaparaíso,Intendente,levantamiento de cuarentena,medidas fiestas patrias,permiso especial fiestas patrias,permiso fiestas patrias,Region de Valparaiso,Región Metropolitana,se levanta cuarentena,se levanta cuarentena para fiestas patrias,Septiembre,septiembre fiestas patrias,Seremi Valparaíso,suspenden cuarentena por fiestas patrias,suspensión de cuarentena,suspensión de cuarentena fiestas patrias,toque de queda fiestas patrias,Valparaíso,'.replace(/,\s+/g,",");
    var dfp_categorias = "noticias,nacional";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "55d20fbeac81ae472139ed4fcc0d0b8ada34b99f";
    var dfp_i = 5735523;
    var dfp_pais = "CL";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=3.3"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<style>

  /* .npm-suscribe-box, .tooltipMobileBox, .demo-newsletter, .banner-mailing, .toogleLetterSubs{ display:none !important; } */

  body.raiSkinDesktop #skin-branding{
    padding-top: 0px;
  }
  .customgrid__article-wraper{
    background-color: white;
  }
  @media (max-width:768px){
    #tabsPaper .edi-item .papper-item{
      width: 200px !important;
    }

  }

  @media (min-width: 1280px) {
    .nav-right.pull-right.util-box {
      min-width: 250px !important;
    }
  }

  </style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:431339,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" data-native="off" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="noticias" data-tw="@PublimetroChile" data-cover="(none)" data-timing="16 September 2020 - 22:39:22 ">
<script async defer src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=1754931584727128"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=241261695886319&autoLogAppEvents=1"></script>
<div id="fb-root"></div>
<div id='ad_layer'>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              /*googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            /*googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});*/
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_footer');
              /*googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});*/
            });
        </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          /*googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
          /*googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});*/
        });
      </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/cl/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/cl/" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/sagrosso/" title="Sagrosso">Sagrosso</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars" data-menutoload="Noticias"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box" style="min-width:585px;">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/chile/santiago/" target="_blank" title="Santiago - 16/09/2020"><img src="https://rm.metrolatam.com/2020/09/16/santiago/mini_1-b9da0c9c3cd302d42596fbe27f09d11a.jpg" alt="Santiago - 16/09/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>
<div id='ad_sponsor' style="max-height:65px;">
<script type='text/javascript'>
                                googletag.cmd.push(function() {
                                  googletag.display('ad_sponsor');
                                  // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                                });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter2.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">
<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroChile" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroChile</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetro/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.cl/cl/">

<img alt="Publimetro" src="/assets/svg/logo-publimetro.svg" style="height: 32px;">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/cl/" target="" title="Inicio">Inicio</a></li><li><a href="/cl/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/cl/grafico-chile/" target="" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/cl/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/tacometro/" target="" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/publimetro-tv/" target="" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/sagrosso/" target="" title="Sagrosso">Sagrosso</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>
</div>
</div>
<div class=" tooltipMobileBox">

</div>

<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#7b151e0c08171e0f0f1e0918173b161e0f0914171a0f1a165518141644280e19111e180f46280e081809120b1812b8c8155b151e0c08171e0f0f1e095b580b0e191712161e0f091418175b5d19141f02463314171a5b2b0e191712161e0f09145a5b5b5e4b3f5e4b3a2a0e121e09145b080e08180912191209161e5b1a5b080e5b151e0c08171e0f0f1e095b1f1e5b15140f1218121a0855" target="_top" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-notification" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="wrap-notification">
<div class="item-notification">
<small class="tipe-notificacion-title">
URGENTE
</small>
<div class="body-notification">
<a href="/">
<h2>
La odisea de los trotamundos Grimalt continúa tras su hazaña en Lima 2019: "Tenemos que ir a…
</h2>
</a>
</div>
</div>
<div class="item-notification">
<small class="tipe-notificacion-title">
EN VIVO
</small>
<div class="body-notification">
<a href="/">
<h2>
La odisea de los trotamundos Grimalt continúa tras su hazaña en Lima 2019: "Tenemos que ir a…
</h2>
</a>
</div>
</div>
</div>
<button class=" btn translucent-btn collapsed" data-target="#drop-down-notification" data-toggle="collapse" type="button">
<i class="fa fa-times-circle"></i>
</button>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/cl/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetrochile/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroChileVideo" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="/newsletter" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li><li><a href="/cl/academico/" title="Académico">Académico</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/copa-america/" title="Copa América">Copa América</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li><li><a href="/cl/expovivienda/" title="Expovivienda">Expovivienda</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/tacometro/">Tacómetro</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv/">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/sagrosso/">Sagrosso</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
  .content-banner .wrap-bnr{
    background-color: transparent;
  }
  .content-banner .slot{
    margin-bottom: 25px;
    margin-top: 25px;
    background-color: #ebecec;
  }
  .customgrid .article__sidebar .content{
    margin-bottom: 30px !important;
  }

  #ad_header [id^="google_ads"], .ad_header{
    margin: 0px auto !important;
  }
  #ad_top [id^="google_ads"]{
    margin: 0px auto !important;
    text-align: center;
  }
  .ad_header > div{
    margin-bottom: 10px;
  }

  .ad_top{
    width: 100%;
    background-color: white;
    border-top:solid 2px white;
    border-bottom:solid 2px white;
  }

  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100% !important;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px !important;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }



</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Karina Prieto" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/cl/Metro/ad_top" data-dimensions="[970,60]">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="5735523" data-category="noticias" data-contentType="article" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-title="Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334; | Publimetro%20Chile">

<img data-backmedia="true" src="https://media.metrolatam.com/2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34;" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Aton Chile / imagen referencial</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header ">
<div id="head-dia-mujer"></div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34;</h1>
<h2 class="excerpt">La Seremi de Salud aseguró que ingresarán a viviendas cuando: &#34;En vez de tener 5 personas tiene 20 invitados ese hogar o está haciendo una fonda clandestina</h2>

<div class="row likeface visible-xs" style="display:none !important;">
<div class="col-xs-12">
<div style="padding: 15px 0; border-top: 1px dotted #ccc;  ">
<p style="display: block; width:100%; text-align: center; font-size:11px; letter-spacing: 2px; margin-bottom:10px;">SIGUENOS</p>
<div style="display: flex; justify-content: space-between">
<div>
<img src="https://assets.metrolatam.com/img/publimetro_globe4.png" style="margin-top:-15px; width: 120px" alt="Publimetro Chile" />
</div>
<div>
<div class="fb-like" data-href="https://www.facebook.com/publimetro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
</div>
</div>
</div>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Aton Chile</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-09-16T18:00:41-03:00">
Miércoles 16 de septiembre de 2020, a las 18:00
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-id-post="5735523" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334; https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-id-post="5735523" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-title="Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Aton Chile / imagen referencial</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg" src="https://media.metrolatam.com/2020/09/16/aton446341-fb1c5a6b631155064603c24c3118eda7-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34;" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="5735501"><a href="https://www.publimetro.cl/cl/entretenimiento/2020/09/16/pedro-pascal-asi-la-wea.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="link-image"><img data-src="https://media.metrolatam.com/2020/09/16/gettyimages12052-62234f51f5cae864b3576aa32bf3ec1c-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2020/09/16/pedro-pascal-asi-la-wea.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">Pedro Pascal comparte el famoso meme "así es la wea" tras el anuncio del retorno de The Mandalorian</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5f5d1c76e1cf1168505c946b?player=5bbf5c4d77d4f17e1b5bfbb4&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Altas temperaturas tiñen de rojo un lago en Siberia"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2020/09/12/altas-temperaturas-tinen-rojo-lago-siberia.html?utm_source=Sidebar&utm_medium=internal&utm_campaign=Sidebar" class="">Altas temperaturas tiñen de rojo un lago en Siberia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/virales">Virales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
<div id="fb-root"></div>
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-id-post="5735523" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-id-post="5735523" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-title="Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html">
<div class="resumen">
<p>La <a href="https://www.ssmc.cl/" target="_blank">seremi </a>de Salud de la Región Metropolitana, Paula Labra, señaló que las fiscalizaciones a las viviendas particulares en estas Fiestas Patrias se realizarán solo ante sospechas fundadas de delito sanitario y siempre en compañía de Carabineros.</p>
<p>La autoridad sanitaria explicó que se fiscalizará el interior de las viviendas "siempre y cuando tengamos sospechas fundadas de que se está incumpliendo con la normativa y en los casos que haya flagrancia. La idea es proteger la salud de las personas y por eso tendremos que ingresar. No queremos vulnerar la privacidad ni los derechos de nadie”.</p>
<p>Labrá advirtió que los fiscalizadores sanitarios “no vamos entrar si no es en compañía de Carabineros. Siempre será en compañía de Carabineros y los inspectores siempre van a tener su credencial. Lo principal es que tengamos claro que siempre va a estar acompañado de Carabineros”.</p>
<p>"Solamente cuando tengamos sospecha fundada que hay un delito flagrante -agregó-, es decir que en vez de tener 5 personas tiene 20 invitados ese hogar o está haciendo una fonda clandestina, en esos casos nosotros vamos a ingresar con Carabineros, porque en esos casos habría un delito".</p>
<p>Labra aclaró, además, que los inspectores no necesitarán de un decreto para allanar viviendas. "El tema del allanamiento no es necesario tenerlo en el momento, porque en este momento por el decreto de alerta y el estado de catástrofe la autoridad sanitaria tiene facultades excepcionales. En tiempos normales es necesaria esta resolución de allanamiento que firma la autoridad sanitaria, pero en estos casos no es necesario".</p>
<p>"La fuerza pública -sostuvo- tiene las facultades para que nosotros podamos ingresar. La salud pública es lo que está mandando en este momento”.</p>
<div class="wrap-at-margin-center col-xs-12"><img data-src="https://media.metrolatam.com/2020/04/24/aton345833-42c938e9fa505e8108ef20cfd67b0f34-300x200.jpg" alt="Paula Labra viviendas" src="https://media.metrolatam.com/1x1.png" class="img lazyload img-responsive image-short" data-delcorte="short" /><span class="pie-foto"> Paula Labra, seremi de Salud RM. / Aton Chile </span></div>
<p>&nbsp;</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial; ">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg" style="display:none !important;">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-id-post="5735523" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Gobierno aclara de nuevo: “Ingresaremos a viviendas solamente cuando tengamos sospecha fundada&#34; https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-id-post="5735523" data-url="https://www.publimetro.cl/cl/noticias/2020/09/16/ingreso-a-viviendas-fiestas-patrias.html" data-title="Gobierno%20aclara%20de%20nuevo:%20%E2%80%9CIngresaremos%20a%20viviendas%20solamente%20cuando%20tengamos%20sospecha%20fundada&%2334;">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
 </div>
</div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-sidebar',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                      </script>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/cl/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<style type="text/css">
.footer-box .banner-mailing {
  margin: 10px;
}
  @media (min-width: 1280px){
  .footer-box .banner-mailing {
    margin: -77px 0 0 0;

    }
  }

  .footer-box .banner-mailing {
      border-radius: 5px;
      box-shadow: 0 0px 50px -8px #064223;
  }
</style>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/cl/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
</object>
</a>
</div>
<div class="row">
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
 </div>
<div class="container-fluid">
<div class="col-md-9">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="https://media.metrolatam.com/2020/03/03/formularioinform-8e34e39ae0ca38a6adbf8b3a7d3f4d13.pdf" target="_blank" title="Tarifario de propaganda electoral">Tarifario de propaganda electoral</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Ediciones impresas</h5></li><li><a href="https://www.readmetro.com/es/chile/santiago/archive/" target="_blank" title="Diario Publimetro">Diario Publimetro</a></li><li><a href="https://www.readmetro.com/es/chile/mujeres/archive/" target="_blank" title="Revista Nueva Mujer">Revista Nueva Mujer</a></li><li><a href="https://www.readmetro.com/es/chile/diarioelgrafico/archive/" target="_blank" title="El Gráfico">El Gráfico</a></li><li><a href="https://www.readmetro.com/es/chile/casas/archive/" target="_blank" title="Revista Casas">Revista Casas</a></li><li><a href="https://www.readmetro.com/es/chile/autos/archive/" target="_blank" title="TCO">TCO</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-3 text-center">
<a class="logo_IAB" href="https://www.iab.cl/estudio-viewability-trafico-invalido/" target="_blank">
<img src="/assets/svg/iab-medio-auditado.svg" alt="IAB_tráfico_validado" width="80px">
</a>
</div>
</div>
</div>
<div class="col-md-3 text-center">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
 <ul class="nav navbar-nav">
<li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/cl/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 -2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>
<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.4.4"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script>
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>


<script src="/assets/js/transversalSitios.js?v=1"></script>
<script src="/assets/encuesta/answer-api.js"></script>
</body>
</html>
