<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" /><meta name="theme-color" content="#316a2c" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>Terremoto grado 7 sacudió la corta occidental de México este martes </title><meta name="description" content="Un terremoto de 7 grados en la escala de Richter se registró a las 20.49 horas del centro de ese país. Todavía no se informa sobre fallecidos." /><meta name="keywords" content="Acapulco,ciudad de mexico,México,Onemi,Servicio Geológico de Estados Unidos,Terremoto,Tsunami" /><meta name="news_keywords" content="Acapulco,ciudad de mexico,México,Onemi,Servicio Geológico de Estados Unidos,Terremoto,Tsunami" /><meta property="article:tag" content="Acapulco" /><meta property="article:tag" content="ciudad de mexico" /><meta property="article:tag" content="México" /><meta property="article:tag" content="Onemi" /><meta property="article:tag" content="Servicio Geológico de Estados Unidos" /><meta property="article:tag" content="Terremoto" /><meta property="article:tag" content="Tsunami" /><meta name="robots" content="index, follow, max-image-preview:large" /><meta name="distribution" content="global" /><link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html" /><meta name="rating" content="general" /><meta name="language" content="es_ES" /><link rel="dns-prefetch" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png" /><link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1" /><link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black" /><meta name="theme-color" content="#fcfffd" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png" /><meta property="og:url" content="https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Publimetro" /><meta property="og:title" content="Terremoto grado 7 sacudió la corta occidental de México durante este martes" /><meta property="og:description" content="Un terremoto de 7 grados en la escala de Richter se registró a las 20.49 horas del centro de ese país. Todavía no se informa sobre fallecidos.
" /><meta property="og:image" itemProp="image" content="https://img.publimetro.cl/sites/3/2021/02/19/0-0/sismo2-ad412b1f5654e9ab64e664ced9426d1a-800x400.jpg" /><meta property="og:locale" content="es_ES" /><meta property="article:author" content="publimetro" /><meta property="fb:pages" content="189079512572" /><meta property="fb:app_id" content="279063083092572" /><meta name="twitter:title" content="Terremoto grado 7 sacudió la corta occidental de México durante este martes" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@PublimetroChile" /><meta name="twitter:description" content="Un terremoto de 7 grados en la escala de Richter se registró a las 20.49 horas del centro de ese país. Todavía no se informa sobre fallecidos.
" /><meta name="twitter:image" content="https://img.publimetro.cl/sites/3/2021/02/19/0-0/sismo2-ad412b1f5654e9ab64e664ced9426d1a-800x400.jpg" /><meta name="twitter:creator" content="@PublimetroChile" /><meta name="twitter:url" content="https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html" /><meta name="isDFP" content="true" /><meta name="dfpPageType" content="article" /><meta name="dfp_path" content="Mundo" /><meta property="article:publisher" content="https://www.facebook.com/publimetro" /><script> var dfp_articulo = "terremoto";
                                                      var dfp_url = "/cl/noticias/2021/09/07/terremoto?";
                                                      var dfp_canal = "mundo";
                                                      var dfp_categorias = "mundo";
                                                      var dfp_seccion = "mundo";
                                                      var dfp_tipo = "articulo";
                                                      var dfp_safety = "false";
                                                      var dfp_keyword = "Acapulco,ciudad de mexico,México,Onemi,Servicio Geológico de Estados Unidos,Terremoto,Tsunami";
                                                      function osdlfm(){};
                                                      function slots(){
                                                        console.log("-----Banners que se cargaron----------");
                                                        console.log("");
                                                        for (const prop in googletag.pubads().getSlots()) {

                                                          const slot = googletag.pubads().getSlots()[prop];



                                                          console.log("AdUnit: "+slot.getAdUnitPath(),'- OUT OF PAGE =>',slot.getOutOfPage());
                                                          for (const size in slot.getSizes()) {
                                                              console.log("Tamaño Asignado",slot.getSizes()[size]);
                                                          }
                                                          console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                                                          console.log("");

                                                      }


                                                      }
                                                  </script><script type="application/ld+json">
                        {
                  "@context": "http://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html"
                  },
                  "headline": "Terremoto grado 7 sacudió la corta occidental de México durante este martes",
                  "URL":"https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html",
                  "image": ["https://img.publimetro.cl/sites/3/2021/02/19/0-0/sismo2-ad412b1f5654e9ab64e664ced9426d1a-800x400.jpg"],
                  "dateCreated": "2021-09-07T23:37:16",
                  "datePublished": "2021-09-07T23:37:16",
                  "dateModified": "2021-09-07T23:37:19",
                  "articleSection":"mundo",
                  "creator":"Patricio Pino",
                  "author": {
                    "@type": "Person",
                    "name": "Patricio Pino"
                  },
                  "publisher": {
                    "@type": "Organization",
                    "name": "Publimetro Chile",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.metrolatam.com/img/react-logo-publimetro.png",
                      "width": "206",
                      "height": "52"
                    }
                  },
                  "keywords": "Acapulco,ciudad de mexico,México,Onemi,Servicio Geológico de Estados Unidos,Terremoto,Tsunami"
                }


                        </script><link rel="amphtml" href="https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html?outputType=amp" /><script>

          (function (d) {
            var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
            js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
            js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
            s.parentNode.insertBefore(js, s);
          })(window.document);

          function defer(method){
            if(window.jQuery){
              method();
            }else{
              setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
            }
          }
          </script><script>  window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');
          console.log("Taboola Load Initial Script","//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js");
          }
                                                  </script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
            function showToken(param){
              console.log("Token Error",param);
            }

          var lastToken = localStorage.getItem("tokenBrowser");
          var newToken = localStorage.getItem("newToken");
          var config = {
            apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
           authDomain: "metro-notificaciones.firebaseapp.com",
           databaseURL: "https://metro-notificaciones.firebaseio.com",
           projectId: "metro-notificaciones",
           storageBucket: "",
           messagingSenderId: "759709000663"
          };
          firebase.initializeApp(config);
          if(typeof(messaging) == "undefined"){
            let messaging;
          }
          messaging = firebase.messaging();
          messaging.onMessage(function(payload) {
            const options = {
              icon: "https://media.metrolatam.com/icon_push.png",
              body: payload.notification.body,
            };
            console.log(options);
            var notification = new Notification(payload.notification.title, options);
            notification.onclick = function(event) {
              window.open(payload.notification.click_action, '_blank');
              event.preventDefault();
            }
          });
          messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
          messaging.requestPermission().then(function(token)
          {

            console.log('Notification permission granted.');
            messaging.getToken().then(function(currentToken) {
            if (currentToken) {
              if(lastToken != currentToken){
                console.log("New Token",currentToken);

                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":2, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                localStorage.setItem("tokenBrowser",currentToken);
              }else{
                console.log("Current Token",lastToken);
              }
            } else {
              console.log('No Instance ID token available. Request permission to generate one.');
            }
          }).catch(function(err) {
            console.log('An error occurred while retrieving token. ', err);
            showToken('Error retrieving Instance ID token. ', err);
            //setTokenSentToServer(false);
          });

           }).catch(function(err) {
             console.log('Unable to get permission to notify.', err);
           });
          messaging.onTokenRefresh(function() {
            messaging.getToken().then(function(rT) {
              console.log('Token refreshed.');
              if(lastToken != rT){
                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":2, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                console.log("Refreshed Token",rt);
              }else{
                console.log("Same Refreshed Token",lastToken);
              }
            }).catch(function(err) {
              console.log('Unable to retrieve refreshed token ', err);
              showToken('Unable to retrieve refreshed token ', err);
            });
          });


        </script><script data-cfasync="false" type="text/javascript">;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6336,
            'scheme':    '//'
        });</script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/73.ae675caf005e156f0b08.js" as="script" /><link rel="preload" href="/_next/static/chunks/main-3853158a04bfa4da0af3.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-a39e0cd0b6e5b271932a.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" as="script" /><link rel="preload" href="/_next/static/chunks/c45f1c969bc8a6013c757978d27d86187023aa06.568bea0470a0cb73645f.js" as="script" /><link rel="preload" href="/_next/static/chunks/eef2998eb7368eabca3ff6225e903d8d73c5a91a.13b132f8b7e8bd904e94.js" as="script" /><link rel="preload" href="/_next/static/chunks/f97ba39ff57c9558c8a556e9de01df2d1b1a5f00.84e277944ee1a47ad873.js" as="script" /><link rel="preload" href="/_next/static/chunks/a005497cd138aeeeecea9bb3011147f9b1fa90f8.94d050d5299fd0037a73.js" as="script" /><link rel="preload" href="/_next/static/chunks/805c3af47d6f14aeb5dcf9e626111fcd92373a3d.638b212513c5ea81179f.js" as="script" /><link rel="preload" href="/_next/static/chunks/59241c6959c1ac2e36a69a629be5a1c7ebd47829.81f280d50d8d02dac20d.js" as="script" /><link rel="preload" href="/_next/static/chunks/2c825c9729a289a00be6ff38a16ed31231a0b797.ad4bf96daffa641e626a.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-443a2ab2f432b2bda3f0.js" as="script" /><link rel="preload" href="/_next/static/chunks/be730adf60793f298136710060b0da34ec654bdd.f1a1ad24d2232318d2a1.js" as="script" /><link rel="preload" href="/_next/static/chunks/00e96ffb11686fa7fec18433b861b61c3e4ac1ab.ef17ecd1a44b89feed15.js" as="script" /><link rel="preload" href="/_next/static/chunks/a284053c8205836366346eda03916bd4ddd89d58.95feb91e5302b72e7b04.js" as="script" /><link rel="preload" href="/_next/static/chunks/86be847eda6bed7c58256a82b3711609dbe8d9ad.5df2b2e2769c3b1ceb10.js" as="script" /><link rel="preload" href="/_next/static/chunks/276fb7a192bfe772fef72a24e1e56eff64b7accb.a178107032331086a29e.js" as="script" /><link rel="preload" href="/_next/static/chunks/34c58d18f3257bfb4b73a68241e7f6fe597836eb.3d366928f4c690a704b8.js" as="script" /><link rel="preload" href="/_next/static/chunks/2bbe6bac295a95fd10f79e245e3cd7cbd6e03ffb.3ffe28c1bea176d223a8.js" as="script" /><link rel="preload" href="/_next/static/chunks/17112f5fcab42087fda0f5e10cdf80413d0a78d0.cdc789c8aebe9cc9eb18.js" as="script" /><link rel="preload" href="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.fcab8587a4dce4c63a29.js" as="script" /><link rel="preload" href="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.968a819a0ae16fb7388e.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-a206d2c8d1dde366692f.js" as="script" /><style id="jss-server-side">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</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><div id="__next"><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_hcodemedia" class="ad_hcodemedia mobile" id="ad_hcodemedia_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_header" class="ad_header" id="ad_header_7062874_1" style="text-align:center"><div style="width:970px;height:90px"></div></div></div><div class="jss10"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorInherit jss9 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss8 MuiToolbar-gutters"><div class="jss4"><a href="/" title="home"><div class="jss5"><img class="jss7" src="/_next/static/images/logoPMverde-6d40fc5c9ea248b2d11b8a7c3f3558d4.svg" alt="logo" /></div></a></div><div class="jss14"><button class="MuiButtonBase-root MuiIconButton-root jss15 MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root jss17" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss28"><div class="jss25"><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/"><span class="MuiButton-label">Home</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/noticias"><span class="MuiButton-label">Noticias</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/nacional"><span class="MuiButton-label">Nacional</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/economia"><span class="MuiButton-label">Economía</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/mundo"><span class="MuiButton-label">Mundo</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/academico"><span class="MuiButton-label">Académico</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/grafico-chile"><span class="MuiButton-label">El Gráfico</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/futbol-chileno"><span class="MuiButton-label">Fútbol Chileno</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/futbol-internacional"><span class="MuiButton-label">Fútbol Internacional</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/polideportes"><span class="MuiButton-label">Polideportes</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/copa-america"><span class="MuiButton-label">Copa América</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/entretenimiento"><span class="MuiButton-label">Entretenimiento</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/estilo-vida"><span class="MuiButton-label">Estilo de Vida</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/tecnologia"><span class="MuiButton-label">Tecnología</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/tacometro"><span class="MuiButton-label">Tacómetro</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/turismo"><span class="MuiButton-label">Turismo</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/cl/expovivienda"><span class="MuiButton-label">Expovivienda</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/tacometro"><span class="MuiButton-label">Tacómetro</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/publimetro-tv"><span class="MuiButton-label">Publimetro TV</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/cl/esfuerzo-pyme"><span class="MuiButton-label">Esfuerzo Pyme</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="https://www.publimetro.cl/cl/especiales/fpay-la-app-indispensable-para-pagar-y-cobrar/"><span class="MuiButton-label">Especiales</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="https://www.readmetro.com/en/chile/santiago/"><span class="MuiButton-label">Edición Impresa</span></a></div></div></div></header><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper jss20 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"><div class="jss23"><button class="MuiButtonBase-root MuiFab-root jss19 MuiFab-primary" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss21"><div class="jss22"><div class="MuiBottomNavigation-root jss39"><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://twitter.com/PublimetroChile"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Twitter</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.facebook.com/publimetro"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Facebook</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.instagram.com/publimetrochile/?hl=es-la"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Instagram</span></span></a></div></div><hr class="MuiDivider-root" /><div class="jss22"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root"><input type="text" id="inputsearch" placeholder="Buscar..." aria-label="search" class="MuiInputBase-input" /></div></div><hr class="MuiDivider-root" /><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-3"><div class="jss22"><div class="MuiButtonBase-root MuiListItem-root jss18 MuiListItem-gutters MuiListItem-button" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Secciones</span></div><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-9"><div class="jss22"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Lo Último</span></div><ul class="MuiList-root jss41 jss49 MuiList-padding"><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss13"></div></div></div></div><main class="jss1 maindesktop main_undefined"><div id="skin-branding"><div class="wrapFirstArticle"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div id="MUNDO" class="jss57 jss65 cabecera"><div class="jss53 jss61 row-1" underline="none"><h5 class="MuiTypography-root jss54 jss62 headSection MuiTypography-h5">Mundo</h5></div><div class="jss58"><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_top" class="ad_top" id="ad_top_7062874_1"><div style="width:728px;height:90px"></div></div></div></div></div></div><div class="container articleContainer wrappin" data-url="/cl/noticias/2021/09/07/terremoto.html" data-titulo="Terremoto grado 7 sacudió la corta occidental de México este martes" data-slug="terremoto" data-author="Patricio Pino" data-byline="P.P.M." data-pais="cl" data-category="Mundo" data-fecha="2021-09-07T23:37:16"><div class="jss69"><div class="jss70 id7062874" style="background-image:url(https://img.publimetro.cl/sites/3/2021/02/19/0-0/sismo2-ad412b1f5654e9ab64e664ced9426d1a-1200x600.jpg)"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss81"><span class="MuiTypography-root jss75 jss83 MuiTypography-caption MuiTypography-gutterBottom MuiTypography-displayBlock"><strong></strong> <!-- -->/ <strong>Agencia UNO</strong></span><img class="MuiCardMedia-root jss68 img-principal MuiCardMedia-media MuiCardMedia-img" src="https://img.publimetro.cl/sites/3/2021/02/19/0-0/sismo2-ad412b1f5654e9ab64e664ced9426d1a-1200x600.jpg" itemProp="image" alt=" / Agencia UNO" /></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root jss66 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss67 jss93 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss80"><span>Mundo</span> <!-- -->07/09/2021<!-- --> </div><h1 class="MuiTypography-root jss71 MuiTypography-h4 MuiTypography-colorSecondary MuiTypography-gutterBottom">Terremoto grado 7 sacudió la corta occidental de México durante este martes</h1><h3 class="jss72">Un terremoto de 7 grados en la escala de Richter se registró a las 20.49 horas del centro de ese país. Todavía no se informa sobre fallecidos.
</h3><div class="jss76"><span class="MuiTypography-root jss75 MuiTypography-caption">Por : <b>P.P.M.</b></span><div class="jss79"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 21 24" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="z" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard-Copy-2" transform="translate(-1084.000000, -670.000000)" fill="#7E9099" fill-rule="nonzero"><g id="Group" transform="translate(1066.000000, 658.000000)"><path d="M33.8124623,35.8749931 C35.0103763,35.8749931 36.0286026,35.4557235 36.8671425,34.6171836 C37.7056824,33.7786437 38.124952,32.7604175 38.124952,31.5625034 C38.124952,30.3645894 37.7056824,29.3463631 36.8671425,28.5078232 C36.0286026,27.6692833 35.02535,27.2500137 33.8573841,27.2500137 C32.6894181,27.2500137 31.6861655,27.6393359 30.8476256,28.4179797 L26.4452924,25.6777518 C26.714823,24.8092645 26.714823,23.9407766 26.4452924,23.0722893 L30.8476256,20.3320615 C31.6861655,21.1107052 32.6894181,21.5000274 33.8573841,21.5000274 C35.02535,21.5000274 36.0286026,21.0807578 36.8671425,20.2422179 C37.7056824,19.403678 38.124952,18.3854517 38.124952,17.1875377 C38.124952,15.9896237 37.7056824,14.9713974 36.8671425,14.1328575 C36.0286026,13.2943176 35.0103763,12.875048 33.8124623,12.875048 C32.6145483,12.875048 31.596322,13.2943176 30.7577821,14.1328575 C29.9192422,14.9713974 29.4999726,15.9896237 29.4999726,17.1875377 C29.4999726,17.6367554 29.559868,18.0709994 29.6796597,18.490269 L25.2773264,21.2304968 C24.4387865,20.4518531 23.4355339,20.0625308 22.267568,20.0625308 C21.099602,20.0625308 20.0963494,20.4818005 19.2578095,21.3203403 C18.4192696,22.1588802 18,23.1771065 18,24.3750206 C18,25.5729346 18.4192696,26.5911609 19.2578095,27.4297008 C20.0963494,28.2682407 21.099602,28.6875103 22.267568,28.6875103 C23.4355339,28.6875103 24.4387865,28.2981881 25.2773264,27.5195443 L29.6796597,30.2597722 C29.559868,30.6790418 29.4999726,31.1132857 29.4999726,31.5625034 C29.4999726,32.7604175 29.9192422,33.7786437 30.7577821,34.6171836 C31.596322,35.4557235 32.6145483,35.8749931 33.8124623,35.8749931 Z M33.8124623,19.3437826 C33.2135056,19.3437826 32.7043918,19.1341474 32.2851222,18.7148778 C31.8658526,18.2956082 31.6562174,17.7864944 31.6562174,17.1875377 C31.6562174,16.588581 31.8658526,16.0794672 32.2851222,15.6601976 C32.7043918,15.240928 33.2135056,15.0312928 33.8124623,15.0312928 C34.411419,15.0312928 34.9205328,15.240928 35.3398024,15.6601976 C35.759072,16.0794672 35.9687072,16.588581 35.9687072,17.1875377 C35.9687072,17.7864944 35.759072,18.2956082 35.3398024,18.7148778 C34.9205328,19.1341474 34.411419,19.3437826 33.8124623,19.3437826 Z M22.3124897,26.5312654 C21.713533,26.5312654 21.2044192,26.3216303 20.7851496,25.9023607 C20.36588,25.4830911 20.1562449,24.9739772 20.1562449,24.3750206 C20.1562449,23.7760639 20.36588,23.2669501 20.7851496,22.8476805 C21.2044192,22.4284108 21.713533,22.2187757 22.3124897,22.2187757 C22.9114464,22.2187757 23.4205602,22.4284108 23.8398298,22.8476805 C24.2590994,23.2669501 24.4687346,23.7760639 24.4687346,24.3750206 C24.4687346,24.9739772 24.2590994,25.4830911 23.8398298,25.9023607 C23.4205602,26.3216303 22.9114464,26.5312654 22.3124897,26.5312654 Z M33.8124623,33.7187483 C33.2135056,33.7187483 32.7043918,33.5091131 32.2851222,33.0898435 C31.8658526,32.6705739 31.6562174,32.1614601 31.6562174,31.5625034 C31.6562174,30.9635468 31.8658526,30.4544329 32.2851222,30.0351633 C32.7043918,29.6158937 33.2135056,29.4062586 33.8124623,29.4062586 C34.411419,29.4062586 34.9205328,29.6158937 35.3398024,30.0351633 C35.759072,30.4544329 35.9687072,30.9635468 35.9687072,31.5625034 C35.9687072,32.1614601 35.759072,32.6705739 35.3398024,33.0898435 C34.9205328,33.5091131 34.411419,33.7187483 33.8124623,33.7187483 Z" id=""></path></g></g></g></svg></span></button></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div class="jss77"><div class="jss78"><label>Comparte</label><div class="jss85"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></button></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></button></a><div><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></span></button></div></div></div><div class="jss78"><label>Síguenos</label><div class="jss85"><a target="_blank" href="https://www.facebook.com/publimetro"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg>Siguenos en Facebook</span></button></a></div></div><div class="jss78" style="visibility:hidden"><label>Suscríbete al Newsletter</label><div class="jss85"><form><div class="MuiFormControl-root MuiTextField-root"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-marginDense MuiInputLabel-outlined" data-shrink="false" for="/" id="/-label">Ingresa tu email...</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><input type="text" aria-invalid="false" id="/" class="MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" /><fieldset aria-hidden="true" class="jss94 MuiOutlinedInput-notchedOutline"><legend class="jss96"><span>Ingresa tu email...</span></legend></fieldset></div></div><button class="MuiButtonBase-root MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-outlinedSizeLarge MuiButton-sizeLarge" tabindex="0" type="button"><span class="MuiButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg>Suscribir</span></button></form></div></div></div></div></div></div></div></div></div><div class="MuiContainer-root jss98 MuiContainer-maxWidthMd"><div class="MuiGrid-root jss101 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss103 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss105 jss109"><div class="containerSticky fullHeight" style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_sky" class="ad_sky" id="ad_sky_7062874_1"><div style="width:120px;height:600px"></div></div></div></div></div></div></div></div><div class="jss106"><div class="jss99 entry-content"><div class="jss99"><p>Un terremoto de 7 grados se registró durante la noche de este martes 7 en la costa sudoccidental de México. Según el <a href="https://twitter.com/USGS_Quakes/status/1435426421866827782">Servicio Geológico de Estados Unidos</a>, tuvo una profundidad de 50 kilómetros. El epicentro se ubicó en <a href="https://www.publimetro.cl/cl/noticias/2021/03/19/acapulco-pelea-playa.html">Acapulco</a>, conocido balneario ubicado en el estado de Guerrero.</p><div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_moxtv" class="ad_moxtv mobile" id="ad_moxtv_9999_1"><div style="width:1px;height:1px"></div></div></div></div><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">Notable quake, preliminary info: M 7.0 – 4 km ENE of Los Órganos de San Agustín, Mexico <a href="https://t.co/1rbGydOOOl">https://t.co/1rbGydOOOl</a></p>— USGS Earthquakes (@USGS_Quakes) <a href="https://twitter.com/USGS_Quakes/status/1435426421866827782?ref_src=twsrc%5Etfw">September 8, 2021</a></blockquote></div></figure><p>Según indicó <a href="https://www.infobae.com/america/mexico/2021/09/08/sismo-de-46-grados-sorprendio-a-la-cdmx-durante-la-noche/">Infobae</a>, debido al sistema de alerta que funciona para toda la Ciudad de México, los habitantes de la capital tuvieron tiempo para evacuar diferentes inmuebles. Esto a fin de disminuir riesgos y percances que atenten contra su integridad. El Sistema de Alerta Sísmica Mexicano (Sasmex) ya alertó un movimiento telúrico leve cerca de San Marcos, Guerrero. Como fue de 4.6, se decidió no activar la alerta.</p><figure class="wp-block-embed is-type-wp-embed is-provider-publimetro-chile wp-block-embed-publimetro-chile"><div class="wp-block-embed__wrapper"><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i&amp;display=swap" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;display=swap" /><style>.MuiTypography-overline-193{font-size:.65rem;font-family:Roboto Condensed,sans-serif;font-weight:400;line-height:1.66;text-transform:uppercase; margin:0;}.makeStyles-paper-397{position:relative;display:flex;flex-direction:column;height:140px;overflow:hidden;max-width:600px;margin:20px auto}.makeStyles-wrapLink-400{display:flex}.makeStyles-wrapLink-400 picture{transform:translate(0,-30%);top:0;width:100%;height:100%}.makeStyles-wrapLink-400 picture img{object-fit:cover;width:100%;display:block;background-size:cover;backgroun-repeat:no-repeat;background-position:center}.makeStyles-wrapLink-400 .makeStyles-textLayer-398{position:absolute;z-index:2;display:flex;flex-direction:column;justify-content:center;top:0;left:0;width:100%;height:100%;background:rgba(64,84,83,0.71)};
    .makeStyles-wrapLink-400 .makeStyles-data-401{display:flex;justify-content:space-between;position:absolute;top:0;line-height:1.4;padding:5px 15px;width:100%;color:theme.palette.grey[300];letter-spacing:3px;font-size:11px} .makeStyles-data-401 p{margin:0;} .makeStyles-wrapLink-400 .makeStyles-data-401{display:flex;justify-content:space-between;position:absolute;top:0;lineheight:1.4;padding:5px 15px;width:96%;color:#e0e0e0;letter-spacing:3px;font-size:11px}.makeStyles-wrapLink-400 .makeStyles-title-402{padding:0 20px;color:#fff;line-height:1.4;margin-top:15px;font-size:18px;font-weight:600;letter-spacing:.5px;padding-right:20px;font-family:&#x27;Roboto Condensed&#x27;,sans-serif; margin:0;}@media(min-width:700px){.makeStyles-title-402{padding-right:30%!important}}.makeStyles-wrapLink-400 .makeStyles-category-403{display:flex}.MuiPaper-rounded-53{border-radius:4px}</style><div class="MuiPaper-root-52 makeStyles-paper-397 MuiPaper-elevation1-56 MuiPaper-rounded-53"><a class="MuiTypography-root-180 MuiLink-root-255 MuiLink-underlineHover-257 makeStyles-wrapLink-400 MuiTypography-colorPrimary-203" href="https://www.publimetro.cl/cl/noticias/2021/03/19/acapulco-pelea-playa.html"><picture class="makeStyles-picture-399"><img class="MuiCardMedia-root-376 MuiCardMedia-media-377 MuiCardMedia-img-378" src="https://imghub.metrolatam.com/sites/3/2021/03/19/acapulco-600x400.jpg" /></picture><div class="makeStyles-textLayer-398"><div class="makeStyles-data-401"><div class="makeStyles-category-403"><span class="MuiTypography-root-180 MuiTypography-overline-193" style="color:#1cbb60">Publimetro Chile</span><span class="MuiTypography-root-180 MuiTypography-overline-193"></span></div><span class="MuiTypography-root-180 MuiTypography-overline-193">19 Marzo 2021</span></div><h6 class="MuiTypography-root-180 makeStyles-title-402 MuiTypography-h6-190 MuiTypography-colorInherit-202" style="text-align:left;padding-left:20px">¡Atangana, Carlitos! Descomunal batalla campal en playa de Acapulco</h6></div></a></div></div></figure><p>En tanto, el 23 de junio de 2020 se registró un evento similar: en ese entonces, el terremoto alcanzó los 7,4 de magnitud y el epicentro fue 11 kilómetros al suroeste de Santa María Zapotitlán, con 23.3 kilómetros de profundidad. Por su parte, en Chile la <a href="https://twitter.com/onemichile/status/1435423582998470662">ONEMI</a> informó que el movimiento no reúne las condiciones para generar un tsunami que afecte las cosas chilenas.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/SHOA?src=hash&amp;ref_src=twsrc%5Etfw">#SHOA</a>: Sismo 7.4 a 40 KM al S de Chilpancingo, México, no reúne las condiciones necesarias para generar un tsunami en las costas de Chile. Más información en <a href="https://t.co/Vo04utwsfH">https://t.co/Vo04utwsfH</a></p>— onemichile (@onemichile) <a href="https://twitter.com/onemichile/status/1435423582998470662?ref_src=twsrc%5Etfw">September 8, 2021</a></blockquote></div></figure><p>Hace 4 años, en 2017, también en 7 de septiembre, otro terremoto devastó zonas de Oaxaca, como el municipio de Juchitan, en el Itsmo de Tehuantepec. Luego, el 19 de septiembre, otro terremoto devastó grandes zonas del sur de Ciudad de México. Ocurrió en la fecha en que se conmemoraban 32 años del terremoto de 1985, que dejó grandes pérdidas en vidas y materiales.</p></div><div><div class="lazyload-wrapper" style="text-align:center;margin-top:40px"><div style="height:300px" class="lazyload-placeholder"></div></div><div class="lazyload-wrapper" style="text-align:center;margin-top:40px"><div style="height:300px" class="lazyload-placeholder"></div></div></div></div></div><div id="taboola-below-article-thumbnails_7062874" data-url="https://www.publimetro.cl/cl/noticias/2021/09/07/terremoto.html" class="taboola"></div><div class="jss104 jss108"><div class="containerSticky " style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_300x250_1" class="ad_300x250_1" id="ad_300x250_1_7062874_1"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(80, 70%, 0%,0)"><div><div></div><div style="background:hsl(80, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_300x250_2" class="ad_300x250_2" id="ad_300x250_2_7062874_2"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(120, 70%, 0%,0)"><div><div></div><div style="background:hsl(120, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/CL/Metro/ad_300x250_3" class="ad_300x250_3" id="ad_300x250_3_7062874_3"><div style="width:300px;height:250px"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div><div class="bloque articulo-falso"><div class="MuiContainer-root MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:20px"></div><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-d38b1aed2da7b67d83d6.js"></script><script async="" src="/_next/static/chunks/73.ae675caf005e156f0b08.js"></script><script src="/_next/static/chunks/main-3853158a04bfa4da0af3.js" async=""></script><script src="/_next/static/chunks/webpack-a39e0cd0b6e5b271932a.js" async=""></script><script src="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" async=""></script><script src="/_next/static/chunks/c45f1c969bc8a6013c757978d27d86187023aa06.568bea0470a0cb73645f.js" async=""></script><script src="/_next/static/chunks/eef2998eb7368eabca3ff6225e903d8d73c5a91a.13b132f8b7e8bd904e94.js" async=""></script><script src="/_next/static/chunks/f97ba39ff57c9558c8a556e9de01df2d1b1a5f00.84e277944ee1a47ad873.js" async=""></script><script src="/_next/static/chunks/a005497cd138aeeeecea9bb3011147f9b1fa90f8.94d050d5299fd0037a73.js" async=""></script><script src="/_next/static/chunks/805c3af47d6f14aeb5dcf9e626111fcd92373a3d.638b212513c5ea81179f.js" async=""></script><script src="/_next/static/chunks/59241c6959c1ac2e36a69a629be5a1c7ebd47829.81f280d50d8d02dac20d.js" async=""></script><script src="/_next/static/chunks/2c825c9729a289a00be6ff38a16ed31231a0b797.ad4bf96daffa641e626a.js" async=""></script><script src="/_next/static/chunks/pages/_app-443a2ab2f432b2bda3f0.js" async=""></script><script src="/_next/static/chunks/be730adf60793f298136710060b0da34ec654bdd.f1a1ad24d2232318d2a1.js" async=""></script><script src="/_next/static/chunks/00e96ffb11686fa7fec18433b861b61c3e4ac1ab.ef17ecd1a44b89feed15.js" async=""></script><script src="/_next/static/chunks/a284053c8205836366346eda03916bd4ddd89d58.95feb91e5302b72e7b04.js" async=""></script><script src="/_next/static/chunks/86be847eda6bed7c58256a82b3711609dbe8d9ad.5df2b2e2769c3b1ceb10.js" async=""></script><script src="/_next/static/chunks/276fb7a192bfe772fef72a24e1e56eff64b7accb.a178107032331086a29e.js" async=""></script><script src="/_next/static/chunks/34c58d18f3257bfb4b73a68241e7f6fe597836eb.3d366928f4c690a704b8.js" async=""></script><script src="/_next/static/chunks/2bbe6bac295a95fd10f79e245e3cd7cbd6e03ffb.3ffe28c1bea176d223a8.js" async=""></script><script src="/_next/static/chunks/17112f5fcab42087fda0f5e10cdf80413d0a78d0.cdc789c8aebe9cc9eb18.js" async=""></script><script src="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.fcab8587a4dce4c63a29.js" async=""></script><script src="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.968a819a0ae16fb7388e.js" async=""></script><script src="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-a206d2c8d1dde366692f.js" async=""></script><script src="/_next/static/NZkl40HPMajIi-iRK7W8m/_buildManifest.js" async=""></script><script src="/_next/static/NZkl40HPMajIi-iRK7W8m/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div><div id="ad_footer"></div><div id="ad_sponsor"></div><div id="ad_seedtag"></div><div id="ad_skin_mobile"></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'68b50af92a5905de',m:'qICULpJMxAhgIV3qY0FLHT0Cs8Nc0jPgZwgld3WxkSY-1631071246-0-Aa9VDDbJf4VnSYQVeZR+8shSH9BIklLIyH02hN6UexB5eI8sIDMnr/nfj7QywqOJ5QHEjksATqp22BC0GwlImDH1j19Mpb7AKvf9wVfXYXOoeMHZKoobIC8cQ6FRK6DMykHQQqgIqo0l4byHvZb23n/Ciem1fqpbUkcl7P0Edf47',s:[0x2a366cd0c3,0x9b4d5b7d7e],}})();</script></body></html>