
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Más del 30% de las comunas del país no tiene un plano regulador propio
        
         |
        
            Publimetro Chile
        </title>

    <meta name="description" content="Estudio de la CChC, además reveló que de las que sí tienen una norma, ésta resulta ser muy antigua.">
    
      
    
    <meta name="keywords" content="Plano Regulador">
    <link rel="canonical" href="https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html" />
    <meta property="og:url" content="https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html"/>
    
    <meta property="og:type" content="article"/>
    
    <meta property="og:site_name" content="Publimetro Chile"/>
    <meta property="og:title" content="Más del 30% de las comunas del país no tiene un plano regulador propio" />
    <meta property="og:description" content="Estudio de la CChC, además reveló que de las que sí tienen una norma, ésta resulta ser muy antigua." />

    
      
    


    
    <meta property="og:image" content="https://media.metrolatam.com/2017/04/27/planoregulador-1200x800.jpg"/>
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Publimetro" />
    <meta property="fb:pages" content="189079512572">
    <meta property="fb:app_id" content="1754931584727128" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@PublimetroChile">
    <meta name="twitter:title" content="Más del 30% de las comunas del país no tiene un plano regulador propio" />
    <meta name="twitter:description" content="Estudio de la CChC, además reveló que de las que sí tienen una norma, ésta resulta ser muy antigua." />
    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/04/27/planoregulador-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html"/>


    
    <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/4982590/json" />
    <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/cl/4982590/xml" />
    

    <!--<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>

    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
      <script>
      var time = 310000;
      var aR;

      function ar(){
        //console.log("in :",((time/1000)/60));
         aR = setTimeout(function(){
           if(time != 3600000){
             var x = document.getElementsByTagName("iframe");
             //console.log("equis",x);
             for(var i in x){
               if(typeof(x[i].src) != "undefined"){
                 var src = x[i].src;
                 if(src.includes("rudo.video/live")){
                   time = 3600000;
                   ar();
                   //console.log("Hay Live cambiando time a ",((time/1000)/60));
                   return false;
                 }
               }
             }
           }
           location.reload();
        }, time);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.min.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'cl';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '4982590',
            'page_title': 'Más del 30% de las comunas del país no tiene un plano regulador propio',
            'pub_date': '2017/04/27 10:57:36',
            'pub_date_simple': '27/04/2017 10:57',
            'pub_date_GMT': '2017/04/27 13:57:36',
            'upd_date': '2017/04/27 11:49:30',
            'upd_date_GMT': '2017/04/27 14:49:30',
            'generateddate': '2017/04/27 11:49:32',
            'main_zone': 'cl',
            'agency': 'cl',
            'autor_name': 'Publimetro',
            'owner_market': 'cl',
            'current_market': 'cl',
            'byline': '',
            'channel_name': 'economia',
            'sub_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html',
            'current_link': 'https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html',
            'keyword' : 'Plano Regulador',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "economia";
    var dfp_seccion = "noticias";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Plano Regulador';

    googletag.cmd.push(function() {
        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/CL/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/CL/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/CL/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/CL/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/CL/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/CL/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"economia");
        googletag.pubads().setTargeting('seccion',"noticias");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword','Plano Regulador');
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="cl" data-product="Publimetro Chile" data-isMobile="0" data-cat="economia" data-tw="@PublimetroChile">

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id="fb-root"></div>

    



    
      <!-- Header Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WL746D');</script>
      <!-- Header Google Tag Manager -->

    

    

    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm diariopyme-header" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro ">
                            <a class="navbar-brand dropdown-toggle" href="https://www.publimetro.cl/cl/" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-publimetro.png" style="width:90px; margin-top: 1px" alt="Metro Colombia">
                                </object>

                            </a>

                        </li>
                            <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' style="display: none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/cl/diariopyme/" style="margin-top: 10px;">
                                <object class="logo-metro" data="/assets/svg/logo_diariopyme.svg" type="image/svg+xml" style="width: 100%;">
                                    <img src="/assets/svg/logo_diariopyme.png" style="width: 100%;" alt="DiarioPyme Publimetro Chile">
                                </object>
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;bottom: 5px;right: 35px;">
                                <span>jueves, 27 abril 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                            <a href="http://www.publimetrodigital.cl/papeldigital/" target="_blank" title="Chile 27/04/2017"><img src="https://assets.metrolatam.com/newspaper/2017/04/27/santiago_page_1_thumb_large.jpg" alt="Chile 27/04/2017"></a>
                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/cl/">
                        <object class="logo-metro" data="/assets/svg/globe-publimetro.svg" type="image/svg+xml">
                            DiarioPyme -
                        </object>
                    </a>
                    <a class="navbar-brand" href="/cl/diariopyme/">
                        <object class="logo-metro" data="/assets/svg/logo_diariopyme.svg" type="image/svg+xml" style="width: 250px;">
                                    <img src="/assets/svg/logo_diariopyme.png" style="width: 250px;" alt="DiarioPyme Publimetro Chile">
                                </object>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="/cl/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/grafico-chile/" title="El Gráfico">El Gráfico<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/seleccion/" title="Selección">Selección</a></li></ul></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.zonainmobiliaria.com/" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></li><li><a href="/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion.shtml" title="Opinión">Opinión</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right"">
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/cl/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top diariopyme-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.cl/cl/diariopyme/">
                        <object data="/assets/svg/logo_diariopyme.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/logo_diariopyme.png" style="width: 120px;" alt="DiarioPyme publimetro Chile">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/cl/" title="Inicio">Inicio</a></li><li ><a href="/cl/noticias/" title="Noticias">Noticias</a></li><li ><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></li><li><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li ><a href="/cl/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/cl/opinion.shtml" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/cl/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/nacional/" title="Nacional">Nacional</a></li><li><a href="/cl/economia/" title="Economía">Economía</a></li><li><a href="/cl/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/grafico-chile/">El Gráfico</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/futbol-chileno/" title="Fútbol Chileno">Fútbol Chileno</a></li><li><a href="/cl/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></li><li><a href="/cl/polideportes/" title="Polideportes">Polideportes</a></li><li><a href="/cl/seleccion/" title="Selección">Selección</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/cl/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/cl/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/cl/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.zonainmobiliaria.com/" title="Zona Inmobiliaria">Zona Inmobiliaria</a></li><li><a href="/cl/casas/" title="Casas">Casas</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/cl/publimetro-tv.shtml">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/cl/opinion.shtml">Opinión</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>








<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide cl log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="Publimetro" data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/CL/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="4982590" data-category="economia" data-contentType="article">

          
            <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="Publimetro" data-sid="(none)" data-disabled="false">
          


                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/cl/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            
                           <div class=" mask-image rounded-img journalist-avatar " style="background-image: url('https://assets.metrolatam.com/cl/userphoto/172.jpg'); padding-top: 50%;" data-toggle="tooltip" data-placement="right" title="Publimetro">
                           </div>
                           

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="4982590" data-url="https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="4982590" data-url="https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html" data-title="Más del 30% de las comunas del país no tiene un plano regulador propio"></a>
                                </li>
                                 
                                <!--<li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>-->
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="M%C3%A1s%20del%2030%25%20de%20las%20comunas%20del%20pa%C3%ADs%20no%20tiene%20un%20plano%20regulador%20propio"  seo_title="">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    
                                    <div class="autor-mask rounded-img journalist-avatar " style="background-image: url('https://assets.metrolatam.com/cl/userphoto/172.jpg');" data-toggle="tooltip" data-placement="right" title="" data-original-title="Publimetro">
                                    </div>
                                   


                                </div>
                                <h3 class="autor-titulo">Publimetro</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <!-- <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="cl">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->



                  
                    <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                  


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">Más del 30% de las comunas del país no tiene un plano regulador propio</h1>
                                    <h2 class="excerpt">Estudio de la CChC, además reveló que de las que sí tienen una norma, ésta resulta ser muy antigua.</h2>
                                    
                                    
                                    
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->

                        
                          
                        

                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/04/27/planoregulador-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/04/27/planoregulador-400x200.jpg" class="loadFullImage responsive-img" alt="Más del 30% de las comunas del país no tiene un plano regulador propio" style="" />
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">



                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      

                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publimetro.cl/cl/economia/2017/04/27/mas-30-comunas-pais-no-plano-regulador-propio.html" data-title="Más del 30% de las comunas del país no tiene un plano regulador propio">
                                    <div class="autor-name">
                                        <i>Por: <a href="/cl/author/publimetro/">Publimetro</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-04-27T10:57:36-03:00">
                                                27 De Abril 2017 / 10:57 Hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">

                                    <p>Cuando se conoció el polémico caso de las torres de departamentos en Estación Central, lo que el intendente Claudio Orrego denominó como &#8220;guetos verticales&#8221;, se dio cuenta que esa comuna no contaba con una norma que regule la construcción de edificios.</p> <p>En ese contexto, este jueves la  Cámara Chilena de la Construcción (CChC) presentó un diagnóstico del estado de la planificación urbana en las comunas del país, el que reveló que 110 de las 346 comunas, es decir el 32%,<strong> no contaba con un plan regulador comunal propio a diciembre de 2016.</strong></p> <p>En tanto, de considerarse solo las que tienen más de 50.000 habitantes, se observa que el 14% de ellas y donde residen más de 1.250.000 personas, no disponía de este tipo de norma, por lo que se regía por planes reguladores de las comunas que le dieron origen o por planos reguladores intercomunales o metropolitanos. De hecho, <strong>parte de Estación Central está regulada con la norma que Santiago Centro, debido a que antes estas dos comunas eran una sola.</strong></p> <p>En  tanto, de las que suman más de 50.000 habitantes que sí tenían planes reguladores comunales propios, <strong>el 60% de estos tiene más de 10 años de antigüedad, con un promedio de 17,3 años.</strong></p> <blockquote><p>“En la obsolescencia e ineficacia del sistema y los instrumentos utilizados para planificar el desarrollo de las ciudades está la base de la crisis que vive nuestro país en esta materia y que se refleja en vecinos que sienten amenazadas sus condiciones de vida por la construcción de edificios&#8221;, sostuvo al respecto el presidente de la CChC, Sergio Torretti.</p></blockquote> <p>Asimismo subrayó la existencia de una creciente tensión entre comunidades y empresas inmobiliarias, descoordinación en la gestión urbana, escasez relativa de suelo, más dificultades para ejecutar proyectos, limitaciones a la oferta de viviendas y mayor segregación social, entre otros.</p> <p>En ese sentido, el dirigente gremial agregó que “hay que pasar de las denuncias a la acción, revisando y modificando el marco normativo que regula el desarrollo de las ciudades. Tenemos que avanzar hacia una nueva convivencia urbana y como gremio queremos aportar a ese desafío”.</p> <p>Cabe señalar que los planes reguladores comunales son el instrumento de planificación más importante de una comuna, ya que establecen lineamientos para el desarrollo físico de sus áreas urbanas. Éstos se estructuran sobre la base de un conjunto de normas urbanísticas tendientes a fijar la relación entre zonas habitacionales, de trabajo, equipamiento y esparcimiento, así como a establecer las condiciones y características de las construcciones.</p> <p>&nbsp;</p> <h2><strong>Un tercio de las comunas de la RM está en situación similar</strong></h2> <p>En línea con las cifras observadas a nivel nacional, este reporte dio cuenta que el 33% de las 52 comunas de la Región Metropolitana no contaba a diciembre de 2016 con un Plan Regulador Comunal propio. Asimismo, si se consideran solo las comunas de la RM con más de 50.000 habitantes, <strong>21% de ellas, que reúnen a casi un millón de personas, no disponía de un instrumento propio de planificación.</strong></p> <p>Cabe destacar que de las doce comunas de Chile con más de la cantidad de residentes antes mencionada que no contaban con una norma propia, nueve forman parte de la Región Metropolitana, <strong>siendo las más pobladas La Pintana, El Bosque, Estación Central y Pedro Aguirre Cerda</strong>, en todas las cuales residen más de 100.000 personas, según datos del censo considerado para este estudio.</p> <p>Por su parte, el promedio de antigüedad de los planes reguladores comunales de las comunas de la Región Metropolitana ascendía a 16,7 años.</p> <p>Frente a esta realidad, la CChC hizo una serie de propuestas para ir avanzando en una renovación de la planificación urbana del país, sostenidas en tres pilares fundamentales:</p> <p>&nbsp;</p> <ol> <li><strong>Adaptabilidad:</strong> a partir de una visión de largo plazo, las ciudades y comunas deber poder adaptarse, creciendo por extensión, densificación y renovación, para acoger a nuevos habitantes de todos los estratos socioeconómicos sin afectar la calidad de vida de los actuales residentes.</li> <li><strong>Planificación:</strong> ésta debe ser sistemática, participativa (amplia, oportuna, indicativa y propositiva), accesible y comprensible para todos, que vele por la integración social y que coordine las acciones de los entes que actúan sobre el territorio.</li> <li><strong>Gobernanza:</strong> las áreas metropolitanas deben tener un gobierno metropolitano, que puede recaer en una persona elegida democráticamente, en un órgano público o en un ente público-privado, tal como existe en algunos países desarrollados.</li> </ol> <p>&nbsp;</p> <p>Por último, Torretti, hizo un llamado a radicar este debate en el Consejo Nacional de Desarrollo Urbano (Cndu), organismo creado para velar por la implementación de la Política Nacional de Desarrollo Urbano oficializada el año 2014.</p> <p>“El Consejo ha hecho propuestas concretas y en su mayoría consensuadas para mejorar la planificación urbana para ‘la construcción de ciudades más equitativas y justas, más integradas socialmente, más democráticas y participativas’. Es momento de revisarlas e impulsarlas. Como gremio vamos a contribuir a que ello ocurra”, concluyó el dirigente.</p>

                                    

                                    



                                </div>

                                
                                

                            </div>
                        </div>


                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4981846"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/04/26/alerta-posible-llegada-ballena-azul-chile-asi-siniestro-juego-viral-incita-suicidio.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/04/26/alerta-posible-llegada-ballena-azul-chile-asi-siniestro-juego-viral-incita-suicidio.html" data-src="2017/04/26/adolescentede16anosembauruspsecortouparticipandodojogobaleiaazul1492537612539v2615x300-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/04/26/alerta-posible-llegada-ballena-azul-chile-asi-siniestro-juego-viral-incita-suicidio.html" title="Alerta ante posible llegada de "la ballena azul" a Chile: así es el siniestro juego viral">Alerta ante posible llegada de "la ballena azul" a Chile: así es el siniestro juego viral</a></h2><p class="bajada">El comisario de la Brigada de Cibercrimen Metropolitana de la Policía de Investigaciones Ernesto Jimeno indicó que "nos han llegado correos y llamados de apoderados y colegios preocupados y para saber si es verdad".</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-26T07:53:36-03:00" title="26/04/2017">26/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982512"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/04/27/ballena-azul-otros-peligrosos-retos-internet-se-vuelto-virales.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/04/27/ballena-azul-otros-peligrosos-retos-internet-se-vuelto-virales.html" data-src="2017/04/27/captura-de-pantalla-20170427-a-las-7.53.53-a.m.-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/04/27/ballena-azul-otros-peligrosos-retos-internet-se-vuelto-virales.html" title="“La ballena azul” y otros peligrosos retos de Internet que se han vuelto virales">“La ballena azul” y otros peligrosos retos de Internet que se han vuelto virales</a></h2><p class="bajada">Así como el reto de "la ballena azul" preocupa a las autoridades, cada año aparecen varios juegos que se transforman en virales y que dejan varias víctimas. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T08:05:13-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982078"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/04/26/ballena-azul-chile-asi-primer-contacto-whatsapp-participar-juego-te-lleva-suicidio.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/04/26/ballena-azul-chile-asi-primer-contacto-whatsapp-participar-juego-te-lleva-suicidio.html" data-src="2017/04/26/captura-de-pantalla-20170426-a-las-12.45.53-p.m.-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/04/26/ballena-azul-chile-asi-primer-contacto-whatsapp-participar-juego-te-lleva-suicidio.html" title="“La ballena azul” está en Chile: preocupación por arribo de juego que incita al suicidio">“La ballena azul” está en Chile: preocupación por arribo de juego que incita al suicidio</a></h2><p class="bajada">Sobre las páginas encontradas por Publimetro en Chile, la PDI afirmó que para investigarlas, primero deben recibir una denuncia.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/nacional" title="Nacional">Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-26T12:59:46-03:00" title="26/04/2017">26/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4979990"><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/mundo/2017/04/23/llega-brasil-ballena-azul-juego-lleva-jovenes-suicidio.html" title="Llega a Brasil &#39;la ballena azul&#39;: un juego que lleva a los jóvenes hasta el suicidio">Llega a Brasil &#39;la ballena azul&#39;: un juego que lleva a los jóvenes hasta el suicidio</a></h2><p class="bajada">La Policía brasileña investiga una serie de muertes de adolescentes y varios intentos de suicidio, atribuidos a un juego de moda en internet y que han hecho saltar todas las alarmas.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-23T13:55:24-03:00" title="23/04/2017">23/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982246"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/guede-pierde-confianza-ramon-fernandez.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/guede-pierde-confianza-ramon-fernandez.html" data-src="2017/04/26/ps237783-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/guede-pierde-confianza-ramon-fernandez.html" title="Ramón Fernández perdió el crédito en Colo Colo y es relegado por Pablo Guede">Ramón Fernández perdió el crédito en Colo Colo y es relegado por Pablo Guede</a></h2><p class="bajada">El entrenador del Cacique no está conforme con el juego del volante nacional en los últimos compromisos y no sería considerado para enfrentar a Palestino. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/grafico-chile" title="El Gráfico Chile">El Gráfico Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T07:00:50-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/publimetrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="4982833"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/oTU9Y03ocG/country/chile/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/04/27/guede-colo-colo-alineacion-palestino.html" title="Guede vive divertido momento ante pregunta sobre alineación">Guede vive divertido momento ante pregunta sobre alineación</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile" title="Chile">Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:46:09-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab">Lo Último</a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab">Lo + Visto</a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982740"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/mente-humana-maquina-cientificos.html" title="Científicos inventan máquina que es capaz de leer la mente humana"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/mente-humana-maquina-cientificos.html" data-src="2017/04/27/m590206ec07b9f0-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/mente-humana-maquina-cientificos.html" title="Científicos inventan máquina que es capaz de leer la mente humana">Científicos inventan máquina que es capaz de leer la mente humana</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T12:36:55-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982627"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/fiona-hipopotamo-cincinnati.html" title="​Hipopótamo prematura Fiona muestra movimientos submarinos"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/fiona-hipopotamo-cincinnati.html" data-src="2017/04/27/m22f4b6808d4058a45e75398ad977b33a-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/fiona-hipopotamo-cincinnati.html" title="​Hipopótamo prematura Fiona muestra movimientos submarinos">​Hipopótamo prematura Fiona muestra movimientos submarinos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/virales" title="Virales">Virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T11:03:27-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982509"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/vehiculo-estudiantes-guatemala.html" title="¡De horror! Vehículo embiste a decenas de estudiantes en Guatemala"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/vehiculo-estudiantes-guatemala.html" data-src="2017/04/27/meef9124db616cf32241a4ce22dad25af-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/vehiculo-estudiantes-guatemala.html" title="¡De horror! Vehículo embiste a decenas de estudiantes en Guatemala">¡De horror! Vehículo embiste a decenas de estudiantes en Guatemala</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T09:00:02-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982549"><a class="link-image" href="https://www.publimetro.cl/cl/deportes/2017/04/27/e2808bconmebol-anuncia-quiere-copa-america-2019-16-equipos.html" title="​Conmebol anuncia que quiere Copa América 2019 con 16 equipos"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/deportes/2017/04/27/e2808bconmebol-anuncia-quiere-copa-america-2019-16-equipos.html" data-src="2017/04/27/m5682eeac74c0d94c682ea293459b6ea2-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/deportes/2017/04/27/e2808bconmebol-anuncia-quiere-copa-america-2019-16-equipos.html" title="​Conmebol anuncia que quiere Copa América 2019 con 16 equipos">​Conmebol anuncia que quiere Copa América 2019 con 16 equipos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/deportes" title="Deportes">Deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T08:55:56-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982833"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/04/27/guede-colo-colo-alineacion-palestino.html" title="Guede vive divertido momento ante pregunta sobre alineación"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/04/27/guede-colo-colo-alineacion-palestino.html" data-src="2017/04/27/m1cb1154dc9773c91e14a92b9ad207d96-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/04/27/guede-colo-colo-alineacion-palestino.html" title="Guede vive divertido momento ante pregunta sobre alineación">Guede vive divertido momento ante pregunta sobre alineación</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile" title="Chile">Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:46:09-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982740"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/mente-humana-maquina-cientificos.html" title="Científicos inventan máquina que es capaz de leer la mente humana"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/mente-humana-maquina-cientificos.html" data-src="2017/04/27/m590206ec07b9f0-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/mente-humana-maquina-cientificos.html" title="Científicos inventan máquina que es capaz de leer la mente humana">Científicos inventan máquina que es capaz de leer la mente humana</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T12:36:55-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982720"><a class="link-image" href="https://www.publimetro.cl/cl/publimetro-tv/2017/04/27/vivo-guede-anticipa-conferencia-duelo-colo-colo-palestino.html" title="EN VIVO Guede anticipa en conferencia duelo de Colo Colo ante Palestino"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/publimetro-tv/2017/04/27/vivo-guede-anticipa-conferencia-duelo-colo-colo-palestino.html" data-src="2017/04/27/mlive9082561ab7d5046d445dfa285594a0f11493305814-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/publimetro-tv/2017/04/27/vivo-guede-anticipa-conferencia-duelo-colo-colo-palestino.html" title="EN VIVO Guede anticipa en conferencia duelo de Colo Colo ante Palestino">EN VIVO Guede anticipa en conferencia duelo de Colo Colo ante Palestino</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T12:15:30-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982702"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/donald-trump-imitadores-concurso.html" title="​Concurso en Estados Unidos elige al doble de Donald Trump"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/donald-trump-imitadores-concurso.html" data-src="2017/04/27/mb192b19a3e484ab93b991f7a6861b501-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/donald-trump-imitadores-concurso.html" title="​Concurso en Estados Unidos elige al doble de Donald Trump">​Concurso en Estados Unidos elige al doble de Donald Trump</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/virales" title="Virales">Virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T12:10:47-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4981352"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/04/25/temblor-aroldo-maciel-valparaiso.html" title="​Sismo 6,9: Aroldo Maciel hace llamado a estar preparados"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/04/25/temblor-aroldo-maciel-valparaiso.html" data-src="2017/04/25/mb958d7b3ba9492df61ff005f4ab6ab4d-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/04/25/temblor-aroldo-maciel-valparaiso.html" title="​Sismo 6,9: Aroldo Maciel hace llamado a estar preparados">​Sismo 6,9: Aroldo Maciel hace llamado a estar preparados</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile" title="Chile">Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-25T10:07:16-03:00" title="25/04/2017">25/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4980493"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/04/24/enjambre-sismico-aroldo-maciel-anuncia-nuevos-movimientos.html" title="Enjambre sísmico: Aroldo Maciel anuncia nuevos movimientos"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/04/24/enjambre-sismico-aroldo-maciel-anuncia-nuevos-movimientos.html" data-src="cl/2017/04/24/Captura-de-pantalla-2017-04-24-a-las-11.19.45-a.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/04/24/enjambre-sismico-aroldo-maciel-anuncia-nuevos-movimientos.html" title="Enjambre sísmico: Aroldo Maciel anuncia nuevos movimientos">Enjambre sísmico: Aroldo Maciel anuncia nuevos movimientos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile" title="Chile">Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-24T11:26:57-03:00" title="24/04/2017">24/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4980939"><a class="link-image" href="https://www.publimetro.cl/cl/chile/2017/04/24/e2808benjambre-sismico-aroldo-maciel-advierte-fenomenos-pendientes.html" title="​Enjambre sísmico: Aroldo Maciel advierte fenómenos pendientes"><img class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/chile/2017/04/24/e2808benjambre-sismico-aroldo-maciel-advierte-fenomenos-pendientes.html" data-src="cl/2017/04/24/Captura-de-pantalla-2017-04-24-a-las-5.10.55-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/chile/2017/04/24/e2808benjambre-sismico-aroldo-maciel-advierte-fenomenos-pendientes.html" title="​Enjambre sísmico: Aroldo Maciel advierte fenómenos pendientes">​Enjambre sísmico: Aroldo Maciel advierte fenómenos pendientes</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/chile" title="Chile">Chile</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-24T17:33:20-03:00" title="24/04/2017">24/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="4982509"><a class="link-image" href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/vehiculo-estudiantes-guatemala.html" title="¡De horror! Vehículo embiste a decenas de estudiantes en Guatemala"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/vehiculo-estudiantes-guatemala.html" data-src="2017/04/27/meef9124db616cf32241a4ce22dad25af-{width}x{height}.png" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/destacado-tv/2017/04/27/vehiculo-estudiantes-guatemala.html" title="¡De horror! Vehículo embiste a decenas de estudiantes en Guatemala">¡De horror! Vehículo embiste a decenas de estudiantes en Guatemala</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T09:00:02-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982834"><a class="link-image" href="https://www.publimetro.cl/cl/entretenimiento/2017/04/27/lollapalooza-chicago-chilenos-se-suman-cartel.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/entretenimiento/2017/04/27/lollapalooza-chicago-chilenos-se-suman-cartel.html" data-src="2017/04/27/watg-photo-by-carlos-muller-alta-4024-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/entretenimiento/2017/04/27/lollapalooza-chicago-chilenos-se-suman-cartel.html" title="Lollapalooza Chicago: dos chilenos se suman a su cartel">Lollapalooza Chicago: dos chilenos se suman a su cartel</a></h2><p class="bajada">We Are The Grand y DJ Who tocarán el sábado 5 y viernes 4 de agosto, respectivamente. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:48:55-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982713"><a class="link-image" href="https://www.publimetro.cl/cl/nacional/2017/04/27/cruelty-free-sello-asegura-productos-libres-maltrato-animal.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/nacional/2017/04/27/cruelty-free-sello-asegura-productos-libres-maltrato-animal.html" data-src="2017/04/27/cruelty-free-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/nacional/2017/04/27/cruelty-free-sello-asegura-productos-libres-maltrato-animal.html" title=""Cruelty free": el sello que de asegura productos libres de maltrato animal">"Cruelty free": el sello que de asegura productos libres de maltrato animal</a></h2><p class="bajada">Este sello busca destacar la cosmética libre de maltrato animal. En Chile, el Ministerio de Medioambiente ha patrocinado eventos en esta línea y aunque aún no existe una legislación que prohíba estas prácticas ya hay varias empresas con productos libres de maltrato.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:46:00-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982800"><a class="link-image" href="https://www.publimetro.cl/cl/economia/2017/04/27/estas-empresas-chile-lideran-transformacion-digital.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/economia/2017/04/27/estas-empresas-chile-lideran-transformacion-digital.html" data-src="2017/04/27/imglfflorio20160203154203imageneslvgettymarketingdigitalk7yeu301873922556lth992x558lavanguardiaweb-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/economia/2017/04/27/estas-empresas-chile-lideran-transformacion-digital.html" title="Estas son las empresas en Chile que lideran en transformación digital">Estas son las empresas en Chile que lideran en transformación digital</a></h2><p class="bajada">“Digital Index” seleccionó a 20 marcas del índice de actividad bursátil de la Bolsa de Santiago de Chile (Ipsa).</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/economia" title="Economía">Economía</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:44:46-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982817"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/salazar-valdes-equipo-colo-colo-palestino.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/salazar-valdes-equipo-colo-colo-palestino.html" data-src="2017/04/27/ps239532-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/salazar-valdes-equipo-colo-colo-palestino.html" title="Salazar al arco y Valdés de 10: La oncena de Colo Colo para el vital duelo ante Palestino">Salazar al arco y Valdés de 10: La oncena de Colo Colo para el vital duelo ante Palestino</a></h2><p class="bajada">El técnico del Cacique realizó fútbol este jueves y probó el elenco titular para medirse ante los árabes en el Monumental en un cotejo clave en el Clausura.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/futbol-chileno" title="Fútbol Chileno">Fútbol Chileno</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:40:12-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="4982717"><a class="link-image" href="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/demichelis-acusa-que-pellegrini-infravalorado-manchester-city.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/demichelis-acusa-que-pellegrini-infravalorado-manchester-city.html" data-src="2017/04/27/000dv2023135-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.cl/cl/grafico-chile/2017/04/27/demichelis-acusa-que-pellegrini-infravalorado-manchester-city.html" title="Demichelis acusa que Pellegrini estaba "infravalorado" en el Manchester City">Demichelis acusa que Pellegrini estaba "infravalorado" en el Manchester City</a></h2><p class="bajada">El central argentino que fue dirigido por el Ingeniero en los citizens y que actualmente milita en el Málaga dijo en el futuro se apreciará el trabajo del chileno.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/cl/futbol-internacional" title="Fútbol Internacional">Fútbol Internacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-04-27T13:25:00-03:00" title="27/04/2017">27/04/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/CL/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/CL/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Chile" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetro"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/grafico-chile/" title="El Gráfico">El Gráfico</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/cl//" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.cl/cl/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publimetro.cl/cl/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.cl/cl/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Productos</h5></li><li><a href="http://publimetrodigital.cl" title="Publimetro Digital">Publimetro Digital</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>


  <!--  Footer Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MB4T2H');</script>






<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>

<script type='text/javascript' src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>


  <script type='text/javascript' src='/assets/js/eq/ResizeSensor.min.js' rel="preload"></script>
  <script type='text/javascript' src='/assets/js/eq/ElementQueries.min.js' rel="preload"></script>


<script type='text/javascript' src="/assets/js/main.min.js" async></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>



</body>

</html>

