<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="preload" href="main.css"/><link rel="amphtml" href="https://www.publimetro.cl/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/?outputType=amp"/><title>Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba” – Publimetro Chile</title><meta name="description" content="El “Príncipe” también se refirió a Garin: “No sé específicamente lo que tiene, pero espero que pueda jugar”."/><meta name="twitter:description" content="El “Príncipe” también se refirió a Garin: “No sé específicamente lo que tiene, pero espero que pueda jugar”."/><meta property="og:description" content="El “Príncipe” también se refirió a Garin: “No sé específicamente lo que tiene, pero espero que pueda jugar”."/><meta name="keywords" content="Nicolás Jarry Cristian Garin,Nicolás Jarry,Cristian Garin,Nicolás Jarry ATP de Santiago"/><meta property="og:title" content="Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba”"/><meta name="twitter:title" content="Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba”"/><meta property="og:image" content="https://www.publimetro.cl/resizer/gwnftKb9cJD9YniADPaBupRpCcs=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png"/><meta name="twitter:image" content="https://www.publimetro.cl/resizer/gwnftKb9cJD9YniADPaBupRpCcs=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Publimetro Chile"/><meta property="og:url" content="https://www.publimetro.cl/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/"/><meta name="twitter:site" content="@PublimetroChile"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Deportes"/><link rel="canonical" href="https://www.publimetro.cl/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=124"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=124"/><style data-styled="hBCBID fFCFDO htulbt ciWxHa hjDNDy jmmdyA jRrYNx bISQrr ifXCfP hDnfBy jqfNWj hvKwzt kHWPtO hGyCGD kJYwYW kXLlyI biHVJl jVKpGw ckIONv dRTDJJ dluFKX brROrN glTpFX drZfHS gLVfMF laxNyA iHQHVI jzvNiz eAIsnH dzJUlL bGDJe hgIKAY fYLTqF fOzzvy iiyUKV flRolL dUqBzY dUKgux cRdrCs cuehbA gaGyxj lbHPaN giihJJ iymIcW llogyF cYaODD kKHGea gZZuJm chyomF iZXxmu ilMbvL kqronT kTFHMa itceOg rxsvk boHqtv llCEsa jujIhH dFEDoZ fSAFZP iqtodQ jgLQhw hJrhOE hUSHNV fCHONI hOlMHr bPqdgg loUDvs YJuxv ebJhGt hgGgLZ aMNpw iZNnRB bBUOOS jFrLsf bmYNWw cUbRda jgitAA gBFsTe iDisIH jwiPL eRcxCf mSsmI eWLArz eOPdzv kZoYlq jSTZyX dvrbel gZSAoq hCzlGa jmtCJp libGgf jBfVmW fWAToA fugWVM eJFCUp RZyBX cQgdxe jBjamX cebExb eBgAFQ hUMIqj kimUUS kafOGu dQMNMb kjrkmo bvdqlY ldJIra dVHRsN jRGgQN kFILTt YLqq gJyBas cmSuED sBsLR cHWAnG iLsznd inuYdK dItRSX Qigkn bUlsVK dETQmx kEYzpc ehtRHz eJEPVm rUVbo gZdCpm iMdTjr kcIkSh eJSWeR bkplJU bkRJZx groLas hADGub bKtude ckOIVC kpZPWL aCfbM kTEKGM fsyVDK gwRkep ialzk cKRdih cRvanq drlZuB jHGcMS bcjYks hzcWmd bcWjwV duQzNw hvuNXv eYKcsQ koFIeG gqpVvA eayvOk hkPtxz WoysN GdoSv hmztIZ hFoULN dQTTLX keAjqA dkhKYD fdPBft cMqkxD imjzct bTTegC kwVAch jdEVNM WNmyT fOarrQ bkGhz LOpkE izzBOS cEbgfd jVEtpv YZnsH RLBiV idxaKE cqGqCJ jzwYnb cXfzLg jysDFO eJdkYg laHxzf jDRYhA bNMBMu iFeihW evwvbM drjgbt ceKUKt fWQgHp ejfGCZ dAJQUE gQawfP gSykbI cAIbQA kzrsyg cNiMlU fMpADg ckFxwQ leXTXT izYVXl ctJooc jJTcgC hRolGr dgkiZf eOVtdc gizxAD eHQvbx cqbZBJ eHhttZ dxbBML bOSoqK eQOcKQ fqQrQz kcdJnw cdXIu eMuRUx jwjMqC etrLPw hsKAwb cwJzmp gUrQjc cZPSUN bMWhRQ gLBvpS ibOEeW bMhpvq ekEdtq gcMFQh DIFSG glYJVD kUiLpw glNxLv dSwkeA cQUpqM ffoWCH iQJKif PZcPt ftcHge bASnNz knDanF dPukJc kZfTcZ ccJYOG krBCpN JgjkG heLqQa jETSLz eUyUCh iDHEox hrsPee hGETOt cKtYuW hTiYHj kJNDFf jhQUqJ fsPCMk llSVDD kkGkvx gqSSZo hVVfIN dRENrV pILtk kWBuRD biFuYo iTLsby jwHowB iJlXNd itvYBH jKXrfe cDDkSC gCgUyZ dtHOUP gnyESF eONfea isKPdK fdyktk ktpUIz gunvUP fnEnti gaxrnk jTmnJC eSyioq epciNp lmmPWL hsnPfb blVbpI dZbWAr kqZxTr bvzGlT qEguG eShLHo ccmorJ dHeJJC KcZmf klwCDs diPTlO iuIXMO kmxQIr iCMRjy kDZFwa clvRBV kChXaP iqwaCn jysZmT gBocme iBkJVj ipkKhb flpRoS lcjWbj jXliZy fuSrLL fFtOAH jEODOT ggdnnr kNOxRz eIJylU jJVKsQ fFWAzn efvldk czfMUl dKuKqB eYBxoR jnVhFK kqCPQv eDtqSK chRqwH ijHHzD ewSjPt ealzhf byRuyf fsRoMZ hUoofT cgsmSK dOyUJA bMQiSQ bpeZsC cgcysa eEqrUL hxhMDF joXGIq bQWhrA fXgIJj cuqiUL fEWrdO grPajU dVfqaB cVRhaE cpFefJ ecDLuO mRsRe xyVnB FHOfb hilNMN dvrHfU CcxYl QLWBE gCOfYd gdiGGn dBAQoh drSlRS jmpTxL iTcmBh iYiyJE eioQsH kGjbvO hwUhjr jXhDxy iovLkR NBtaP leLgXl fmMrjc bxaRfd ipElOg bNvdxB klQhOo jPWRzV" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/global/img/favicon-32x32.png?d=124"/><link rel="stylesheet" href="/pf/resources/dist/global/scss/main.css?d=124"/><meta property="fb:pages" content="189079512572"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=124" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=124" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=124" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'N6SZ2TC46ZGY3EY3ZXNFHJGPUA',
      'page_title': 'Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba”',
      'pub_date': '2022-02-18T21:04:33.489Z',
      'autor_name': ' Agencias',
      'channel_name': 'Deportes',
      'sub_channel_names': 'mwnchile./deportes',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.cl/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/',
      'current_link': '/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'N6SZ2TC46ZGY3EY3ZXNFHJGPUA',
      'page_title': 'Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba”',
      'pub_date': '2022-02-18T21:04:33.489Z',
      'autor_name': ' Agencias',
      'channel_name': 'Deportes',
      'sub_channel_names': 'mwnchile./deportes',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.cl/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/',
      'current_link': '/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba”",
            "url": "https://www.publimetro.cl/deportes/2022/02/18/nicolas-jarry-en-la-previa-del-atp-de-santiago-es-tiempo-nomas-para-llegar-a-estar-donde-estaba/",
            "image": [{"@type": "ImageObject","url": "https://www.publimetro.cl/resizer/fUbhBOEL0w2YEQrygj-HxKSXJuI=/1024x1024/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.publimetro.cl/resizer/izQfcw28gJmbQsns0YAZTxzaij0=/1440x1080/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.publimetro.cl/resizer/jouGVXjiEJkZnpWnRTzx8SOwhfo=/1440x810/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png","height": 1440,"width": 810}
            ],
            "dateModified": "2022-02-18T21:04:33.914Z",
            "datePublished": "2022-02-18T21:04:33.489Z",
            "articleSection": "Deportes",
            "description": "El “Príncipe” también se refirió a Garin: “No sé específicamente lo que tiene, pero espero que pueda jugar”."
            ,"author": [{
                    "@type": "Organization", "name": "Agencias" , "url": "https://www.publimetro.cl/autor/agencias/"
                }]
            ,"keywords": "Nicolás Jarry (tenista), Cristian Garin"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W2XXJMF');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/CHI/Publimetro/deportes/Preroll&description_url=https%3A%2F%2Fwww.publimetro.cl&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      var slot = googletag.defineOutOfPageSlot(
      '/59391304/CHI/Publimetro/deportes',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);
      if (slot) slot.addService(googletag.pubads());
      googletag.enableServices();
      googletag.display(slot);
    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");
  var config = {
    apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
   authDomain: "metro-notificaciones.firebaseapp.com",
   databaseURL: "https://metro-notificaciones.firebaseio.com",
   projectId: "metro-notificaciones",
   storageBucket: "",
   messagingSenderId: "759709000663"
  };
  firebase.initializeApp(config);

  if(typeof(messaging) == "undefined"){
    let messaging;
  }
  messaging = firebase.messaging();
  messaging.onMessage(function(payload) {
    const options = {
      icon: "https://media.metrolatam.com/icon_push.png",
      body: payload.notification.body,
    };
    var notification = new Notification(payload.notification.title, options);
    notification.onclick = function(event) {
      window.open(payload.notification.click_action, '_blank');
      event.preventDefault();
    }
  });
  messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

  console.log("Push: Request Permission...");
  messaging.requestPermission().then(function(token)
  {
    messaging.getToken().then(function(currentToken) {
    console.log("Push: GetToken...");
    if (currentToken) {
      if(lastToken != currentToken){
        let oldToken = "new";
        let token = currentToken;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Register Browser...",token,'publimetro_cl');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_cl");
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK",lastToken,'publimetro_cl');
      }
    } else {
      console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
    }
  }).catch(function(err) {
    console.log('Push: An error occurred while retrieving token. ', err);
  });

   }).catch(function(err) {
     console.log('Push: Unable to get permission to notify.', err);
   });
  messaging.onTokenRefresh(function() {
    console.log("Push: Refresing token...");
    messaging.getToken().then(function(rT) {

      console.log("Push: Refresing Obtain token...");
      if(lastToken != rT){
        let oldToken = "new";
        let token = rT;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Sending newtoken on server...",token,'publimetro_cl');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_cl&last="+lastToken);
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK on refreshing",lastToken,'publimetro_cl');
      }
    }).catch(function(err) {
      console.log('Push: Unable to retrieve refreshed token ', err);
    });
  });
  </script></head><body class="site-mwnchile"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-W2XXJMF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 hBCBID dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Publimetro Chile"><img src="/pf/resources/img/logos/publimetro_dark-bg.svg?d=124" alt="Publimetro Chile"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fRdMsEycWe5nV" style="display:none" data-fusion-component="html-block-f0fRdMsEycWe5nV"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fRdMsEycWe5nV" style="display:none" data-fusion-component="html-block-f0fRdMsEycWe5nV"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fjJ61TycWe5cO" style="display:none" data-fusion-component="html-block-f0fjJ61TycWe5cO"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fjJ61TycWe5cO" style="display:none" data-fusion-component="html-block-f0fjJ61TycWe5cO"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><a href="/noticias/" tabindex="-1">Noticias</a></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a></li><li class="section-item"><a href="/estilo-vida/" tabindex="-1">Estilo de Vida</a></li><li class="section-item"><a href="/tecnologia/" tabindex="-1">Tecnología</a></li><li class="section-item"><a href="/social/" tabindex="-1">Social</a></li><li class="section-item"><a href="/tacometro/" tabindex="-1">Tacómetro</a></li><li class="section-item"><a href="/esfuerzo-pyme/" tabindex="-1">Esfuerzo Pyme</a></li><li class="section-item"><a href="/publimetro-tv/" tabindex="-1">Publimetro TV</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fg63TkzcWe594" style="display:none" data-fusion-component="html-block-f0fg63TkzcWe594"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}
</style></div><div id="fusion-static-exit:html-block-f0fg63TkzcWe594" style="display:none" data-fusion-component="html-block-f0fg63TkzcWe594"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0f3juItzcWe5MC-136bbf7776cc9f" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0f3juItzcWe5MC-136bbf7776cc9f" class="arcad ad-970x250"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/deportes/" class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline overline--link">Deportes</a><div class="ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline">Nicolás Jarry en la previa del ATP de Santiago: “Es tiempo nomás para llegar a estar donde estaba”</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj h4-primary sub-headline">El “Príncipe” también se refirió a Garin: “No sé específicamente lo que tiene, pero espero que pueda jugar”.</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.cl/resizer/fxvFTQBXfnLaSfzNgDGhZ-vxD20=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.cl/resizer/fxvFTQBXfnLaSfzNgDGhZ-vxD20=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.cl/resizer/fxvFTQBXfnLaSfzNgDGhZ-vxD20=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png" media="screen and (min-width: 0px)"/><img src="https://www.publimetro.cl/resizer/fxvFTQBXfnLaSfzNgDGhZ-vxD20=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png" data-lightbox="https://www.publimetro.cl/resizer/bhbd05f6m_M2xGynPv90bobFFkI=/1600x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/C42TZ6K3SRBVZKLXZKYSFC2LTY.png" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 dluFKX image-metadata"><span class="title">Nicolás Jarry / Gentileza </span></p></figcaption></figure><div id="arcad-feature-f0fkr08PzcWe5F7-108d981f14c42f" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0fkr08PzcWe5F7-108d981f14c42f" class="arcad ad-970x250"></div></div></div><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/agencias/">Agencias</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj date undefined" dateTime="2022-02-18T21:04:33.489Z">18 de febrero 2022 a las 18:04 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 hvKwzt article-body-wrapper"><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Este viernes, Nicolás Jarry y Asics firmaron un contrato que instala al deportista como uno de sus embajadores. En la ocasión, el 142º en el ranking de la ATP se refirió a algunos aspectos de su carrera y a su participación como invitado al ATP de Santiago, a realizarse del 21 al 27 de febrero en San Carlos de Apoquindo.</p><div id="arcad-feature-f0f7oBl1AcWe51n-5dbd7d9d66c57" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0f7oBl1AcWe51n-5dbd7d9d66c57" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">“Me siento mejor y ésa ha sido mi tarea desde un principio, empezar una página en blanco, resurgir, cambiar las cosas que sentía que tenía que cambiar y conocerme mejor”, expresó el “Nico”. “Desde que empezó el año pasado, cada partido, cada semana y cada mes he ido progresando en diferentes áreas. Es tiempo nomás para llegar a estar donde estaba y mi meta es más”, prosiguió el ex 38º del listado planetario.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Respecto al Chile Open, el “Nico” alabó a la organización. Destacó que “las canchas están mucho mejores que el año pasado, sabiendo lo difícil que es tener buenas canchas en Chile, con lo poco que llueve”.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Consultado por Cristian Garin, el “Príncipe”, sin mayor información, expresó su deseo de que juegue en la precordillera. “No sé específicamente lo que tiene, pero espero que pueda jugar acá, que no sea nada muy grave”, indicó.</p></article><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Tags</h5><div id="fusion-static-enter:html-block-f0f8A4mO5HaV8Ja" style="display:none" data-fusion-component="html-block-f0f8A4mO5HaV8Ja"></div><div><script src="//player.daznservices.com/player.js#ccae05293f81a1a655f0e7249d.10424w97u664y18q3amykh5bfc" async></script></div><div id="fusion-static-exit:html-block-f0f8A4mO5HaV8Ja" style="display:none" data-fusion-component="html-block-f0f8A4mO5HaV8Ja"></div><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Lo Último</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0fdbbGEAcWe5ra-565f5084a929d" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fdbbGEAcWe5ra-565f5084a929d" class="arcad ad-300x600"></div></div></div><div id="fusion-static-enter:html-block-f0faAsMHAcWe5aw" style="display:none" data-fusion-component="html-block-f0faAsMHAcWe5aw"></div><div><a href="https://t.me/PublimetroChile"  target="_blank">
<img src="/resizer/YCJ5mRgt9HFEDpMMFrqkOvA_mxw=/arc-photo-metroworldnews/arc2-prod/public/5MXM37XXKNGYZJGGZ66VL7Z7E4.png" alt="Publimetro en Telegram">
</a></div><div id="fusion-static-exit:html-block-f0faAsMHAcWe5aw" style="display:none" data-fusion-component="html-block-f0faAsMHAcWe5aw"></div><div style="display:none" id="f0fqk0aKAcWe5Yg" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div class="default__StyledWrapper-sc-1r17lvt-0 biHVJl brand-wrapper newsletterbox"><div class="head-sponsor"><h4 class="header-block">Newsletter</h4></div><div id="fusion-static-enter:html-block-f0frFFMMAcWe5X6" style="display:none" data-fusion-component="html-block-f0frFFMMAcWe5X6"></div><div><style>
.newsletterbox {
    border: 1px solid #d7e1da;
    padding: 0.01rem 1rem!important;
}

.newsletterbox .header-block {
font-size:1rem
}
.newsletterbox #mc_embed_signup_scroll  input.email {
width:100%}
</style>


<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://publimetro.us16.list-manage.com/subscribe/post?u=25718fc1646023c0d4c773407&amp;id=a0a6f78307" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Suscríbete a nuestro Newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_25718fc1646023c0d4c773407_a0a6f78307" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div><div id="fusion-static-exit:html-block-f0frFFMMAcWe5X6" style="display:none" data-fusion-component="html-block-f0frFFMMAcWe5X6"></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-title">En portada</h2><article class="list-item-simple"><a href="/entretenimiento/2022/02/18/bichota-seria-el-nuevo-apodo-que-le-dio-su-nueva-pareja-a-kel-calderon/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.cl/resizer/yt1IU8xP6MFZFIPiz895utoTQFs=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ZIL3V5FRNFA3DNNB2XP5LEZSEA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.cl/resizer/yt1IU8xP6MFZFIPiz895utoTQFs=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ZIL3V5FRNFA3DNNB2XP5LEZSEA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.cl/resizer/yt1IU8xP6MFZFIPiz895utoTQFs=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ZIL3V5FRNFA3DNNB2XP5LEZSEA.jpg" media="screen and (min-width: 0px)"/><img alt="“Bichota”: sería el nuevo apodo que le dio su nueva pareja a Kel Calderón " src="https://www.publimetro.cl/resizer/yt1IU8xP6MFZFIPiz895utoTQFs=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ZIL3V5FRNFA3DNNB2XP5LEZSEA.jpg" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline card-list-overline">Entretenimiento</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-headline"><a href="/entretenimiento/2022/02/18/bichota-seria-el-nuevo-apodo-que-le-dio-su-nueva-pareja-a-kel-calderon/" class="list-anchor vertical-align-image" id="card-list--headline-link">“Bichota”: sería el nuevo apodo que le dio su nueva pareja a Kel Calderón </a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Carolina Acevedo</span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj promo-date story-date" dateTime="2022-02-18T21:49:41.906Z">18 de febrero 2022 a las 18:49 hrs.</time></div></article><article class="card-list-item"><a href="/deportes/2022/02/18/si-es-una-abuelita-inofensiva-revelan-notables-imagenes-la-desaforada-hincha-viral-de-huracan/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">“Si es una abuelita inofensiva...”: revelan notables imágenes la hincha viral de Huracán</h3></a><a href="/deportes/2022/02/18/si-es-una-abuelita-inofensiva-revelan-notables-imagenes-la-desaforada-hincha-viral-de-huracan/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.cl/resizer/WtPFGrnb46O7NZMFVBewGwfwLQs=/105x70/filters:format(jpg):quality(70):focal(133x132:143x142)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/R45HIQDWSNFXROR2WG2WR3Z75Q.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.cl/resizer/WtPFGrnb46O7NZMFVBewGwfwLQs=/105x70/filters:format(jpg):quality(70):focal(133x132:143x142)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/R45HIQDWSNFXROR2WG2WR3Z75Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.cl/resizer/WtPFGrnb46O7NZMFVBewGwfwLQs=/105x70/filters:format(jpg):quality(70):focal(133x132:143x142)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/R45HIQDWSNFXROR2WG2WR3Z75Q.jpg" media="screen and (min-width: 0px)"/><img alt="“Si es una abuelita inofensiva...”: revelan notables imágenes la hincha viral de Huracán" src="https://www.publimetro.cl/resizer/WtPFGrnb46O7NZMFVBewGwfwLQs=/105x70/filters:format(jpg):quality(70):focal(133x132:143x142)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/R45HIQDWSNFXROR2WG2WR3Z75Q.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/02/18/asi-se-veia-william-levy-cuando-debuto-en-las-telenovelas-hace-mas-de-15-anos/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Así se veía William Levy cuando debutó en las telenovelas hace más de 15 años</h3></a><a href="/entretenimiento/2022/02/18/asi-se-veia-william-levy-cuando-debuto-en-las-telenovelas-hace-mas-de-15-anos/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.cl/resizer/FqpnlA_R5tg2Y4oLVbggwRvhqSc=/105x70/filters:format(jpg):quality(70):focal(750x374:760x384)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RH55RLP7NBCFNIWG4ANANEVJOY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.cl/resizer/FqpnlA_R5tg2Y4oLVbggwRvhqSc=/105x70/filters:format(jpg):quality(70):focal(750x374:760x384)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RH55RLP7NBCFNIWG4ANANEVJOY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.cl/resizer/FqpnlA_R5tg2Y4oLVbggwRvhqSc=/105x70/filters:format(jpg):quality(70):focal(750x374:760x384)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RH55RLP7NBCFNIWG4ANANEVJOY.jpg" media="screen and (min-width: 0px)"/><img alt="Así se veía William Levy cuando debutó en las telenovelas hace más de 15 años" src="https://www.publimetro.cl/resizer/FqpnlA_R5tg2Y4oLVbggwRvhqSc=/105x70/filters:format(jpg):quality(70):focal(750x374:760x384)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RH55RLP7NBCFNIWG4ANANEVJOY.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/02/18/belinda-pone-un-alto-a-las-difamaciones-y-pide-que-respeten-sus-decisiones/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Belinda pone un alto a las difamaciones y pide que respeten sus decisiones</h3></a><a href="/entretenimiento/2022/02/18/belinda-pone-un-alto-a-las-difamaciones-y-pide-que-respeten-sus-decisiones/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.cl/resizer/TypSXIXmlrn1aSHjCx-CEM2J2PU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ROKENFUWIJANLBWRAIBBFJGVZI.PNG" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.cl/resizer/TypSXIXmlrn1aSHjCx-CEM2J2PU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ROKENFUWIJANLBWRAIBBFJGVZI.PNG" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.cl/resizer/TypSXIXmlrn1aSHjCx-CEM2J2PU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ROKENFUWIJANLBWRAIBBFJGVZI.PNG" media="screen and (min-width: 0px)"/><img alt="Belinda pone un alto a las difamaciones y pide que respeten sus decisiones" src="https://www.publimetro.cl/resizer/TypSXIXmlrn1aSHjCx-CEM2J2PU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/ROKENFUWIJANLBWRAIBBFJGVZI.PNG" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fXQJNUAcWe5r8-16be4fb14de079" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fXQJNUAcWe5r8-16be4fb14de079" class="arcad ad-300x600"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0ftICAkBcWe575-11eb87606aef63" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0ftICAkBcWe575-11eb87606aef63" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0f8lchoBcWe55X-93fd06c4e8525" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:267px"><div id="arcad_f0f8lchoBcWe55X-93fd06c4e8525" class="arcad ad-970x250"></div></div></div></div></div><footer><div id="arcad-feature-f0fb0QpvBcWe51T-3ccafac1daa49" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fb0QpvBcWe51T-3ccafac1daa49" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fu2qnyBcWe5BW-19aeeedcd4b789" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fu2qnyBcWe5BW-19aeeedcd4b789" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0ffiulBBcWe5Hi-14bcb69dbdf5b3" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0ffiulBBcWe5Hi-14bcb69dbdf5b3" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0f4pvIDBcWe5sH-bce25b5d792b" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0f4pvIDBcWe5sH-bce25b5d792b" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fd85JGBcWe5Tq-8d98d79b3a77d" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fd85JGBcWe5Tq-8d98d79b3a77d" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fgoDhJBcWe5RB-fddc90f714439" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fgoDhJBcWe5RB-fddc90f714439" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>